<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <title>Anleger sorgen sich ums Wachstum: Fällt die Jahresendrally dieses Jahr aus? - teleboerse.de</title>
<meta name="description" content="Weihnachten steht vor der Tür, doch die gefühlte Temperatur lässt kaum Vorfreude aufkommen - zumindest an den Aktienmärkten. Die Chancen für eine Jahresendrally stehen nur 50:50." />
<meta name="keywords" content="Aktienanalyse, Aktienkurse" />
    <meta name="news_keywords" content="Aktienanalyse, Aktienkurse" />
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


<meta name="author" content="n-tv Nachrichten" />
<meta name="copyright" content="n-tv Nachrichten" />



<meta name="date" content="2018-11-27T16:17:25+01:00" />
    <meta name="last-modified" content="2018-11-27T16:17:25+01:00" />
	<meta property="article:hash" content="20742179" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />


<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.teleboerse.de/private_finanzen/Faellt-die-Jahresendrally-dieses-Jahr-aus-article20742179.html" />
        <meta property="og:title" content="Fällt die Jahresendrally dieses Jahr aus?" />
        <meta property="og:image" content="https://bilder2.n-tv.de/img/incoming/crop20742197/3981324978-cImg_16_9-w1200/64456488.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Anleger sorgen sich ums Wachstum: Fällt die Jahresendrally dieses Jahr aus?" />
            <meta property="twitter:image" content="https://bilder2.n-tv.de/img/incoming/crop20742197/9734278225-cImg_16_9-w435/64456488.jpg" />
            <meta property="twitter:url" content="https://www.teleboerse.de/private_finanzen/Faellt-die-Jahresendrally-dieses-Jahr-aus-article20742179.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.teleboerse.de/private_finanzen/Faellt-die-Jahresendrally-dieses-Jahr-aus-article20742179.html">
        
        <link rel="amphtml" href="https://amp.teleboerse.de/private_finanzen/Faellt-die-Jahresendrally-dieses-Jahr-aus-article20742179.html"/>
<link rel="canonical" href="https://www.teleboerse.de/private_finanzen/Faellt-die-Jahresendrally-dieses-Jahr-aus-article20742179.html"/>
<link rel="alternate" type="application/rss+xml" title="RSS N-TV Private Finanzen" href="https://www.teleboerse.de/private_finanzen/rss" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.teleboerse.de/resources/43321498/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.teleboerse.de/resources/43321498/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.teleboerse.de/resources/43321498/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.teleboerse.de/resources/43321498/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/105285042020779477665" />
    <link rel="shortcut icon" href="https://www.teleboerse.de/resources/43321498/style01/img/favicon.ico" />

<link type="text/css" rel="stylesheet" href="https://www.teleboerse.de/resources/43321498/style01/css/styles.css" />





<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="https://www.teleboerse.de/resources/43321498/js/jquery-1.8.3.min.js"><\/script>');
</script>




<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "https://www.teleboerse.de/resources/43321498/";
		
		//need for IP
	    var ivw_code = "teleboer_prf";
	    var ip_zone = "teleboer_prf";
	    

	    
	    		var ip_network    = "teleboerse.de"; 
	    	
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
		
		var privAnalyse = false;
		var privOptimize = false;
		var privAdTarg = false;
		
		
		var tc_vars = {
				env_publication: "teleboerse",
				env_template: "na",
				env_work: "na",
				env_preview: false,
				env_priv_enable: true,
				env_country: "DE",
				env_url: location.href,
				env_layout_mode: "na",
				env_ga_id: "na",
				page_cat1_name: "na",
				page_cat2_name: "na",
				page_cat3_name: "na",
				page_cat4_name: "na",
				page_cat5_name: "na",
				env_agof_cp: "na",
				article_id: "na",
				article_kicker: "na",
				article_headline: "na",
				article_intro: "na",
				article_img_url: "na",
				article_pub_date: "na",
				article_mod_date: "na",
				article_date: "na",
				article_author: "na",
				article_source: "na",
				article_tags: "na"
		};
		
</script>


<script type="text/javascript" src="//cdn.tagcommander.com/3957/tc_NTV_24.js"></script>
			<style>

#footer_tc_privacy{
	display: none!important;
}

.dtn-banner{
	background: rgba(51, 51, 51, 0.9);
	width: 100%;
	position: fixed;
	z-index: 999998;
	bottom: 0px;
	left: 0px;
}

.dtn-banner_txt{
	color: rgb(255, 255, 255);
	padding: 10px;
	font-size: 12px;
	text-align: left;
	display: inline-block;
}

.dtn-banner_txt a{
	text-decoration: underline;
	color: #FFFFFF;
	font-weight: bold;
}

.dtn-banner_button{
	padding: 0 10px;
	background: none;
	display: inline-block;
}

.dtn-banner_button button{
	border: 0;
	background: #dc0028;
	color: rgb(255, 255, 255);
	display: block;
	cursor: pointer;
	font-size: 12px;
	font-weight: bold;
	padding: 5px 20px;
	margin: 10px 0px;
}

</style>


		
	<script>
	
	if(privAnalyse)document.write('<script src="https://script.ioam.de/iam.js"><\/script>');
</script>





<script src="https://www.teleboerse.de/resources/43321498/js/libs.js"></script>


<script src="https://www.teleboerse.de/resources/43321498/js/jquery.ntv.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "https://www.teleboerse.de/private_finanzen/Faellt-die-Jahresendrally-dieses-Jahr-aus-article20742179.html";
		ntv.pageInfo.title = "Anleger sorgen sich ums Wachstum: F\u00E4llt die Jahresendrally dieses Jahr aus?";
		
		ntv.pageInfo.baseUrl = "http://www.teleboerse.de";
		
		ntv.pageInfo.article = {
				id: "20742179",
				
				tags: "Aktienanalyse, Aktienkurse",
				publishedDateAsUnixTimeStamp: "1543331845",
				updatedDateAsUnixTimeStamp:  "1543331845",
				kicker: "Anleger sorgen sich ums Wachstum",
				headline: "F\u00E4llt die Jahresendrally dieses Jahr aus?",
				intro: "Weihnachten steht vor der T\u00FCr, doch die gef\u00FChlte Temperatur l\u00E4sst kaum Vorfreude aufkommen - zumindest an den Aktienm\u00E4rkten. Die Chancen f\u00FCr eine Jahresendrally stehen nur 50:50.",
				imagePlista: "https://bilder2.n-tv.de/img/incoming/crop20742197/4203802394-cImg_16_9-w1280/64456488.jpg"
		};
		
		ntv.pageInfo.section="Private Finanzen";
		ntv.ivw.code = "dbrsowf_tak_teleboer_prf";
		
			ntv.ivw.site = "teleboerse";
		
		ntv.ivw.commentPath = "teleboerse/private_finanzen/article";
		ntv.actualDateTime = 1543334500587;

		

		
	</script>
	
	
<script type="text/javascript">
				!(function() {
				var c = document.createElement('link');
				c.rel = 'stylesheet';
				c.type = 'text/css';
				//c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv-teleboerse.de/gujAd.css' : 'https://adctrl.emsmobile.de/live/ntv-teleboerse.de/gujAd.css';
				c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.teleboerse.de/adctrl/preview/ntv-teleboerse.de/gujAd.css' : 'https://www.teleboerse.de/adctrl/live/ntv-teleboerse.de/gujAd.css';
				document.head.appendChild(c);
				})();
				var GujAd = GujAd || {};
				GujAd.cmd = GujAd.cmd || [];
				
				if(!privAdTarg){
					ntv.debug("GujAd.Privacy.isOptedOut()");
					GujAd.cmd.push(function() {
					     GujAd.Privacy.isOptedOut();
					});
				}
				GujAd.cmd.push(function() {
					GujAd.getClient().setZone('_default');
					GujAd.getClient().setIsIndexPage(false);
				});
			</script>
	    <script id="ipdvdc" type="text/javascript" src="//bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"privMode": privAdTarg?false:true,
			"ivw": ntv.ivw.commentPath,
			"agof": ntv.ivw.code,
			"nuggadID": (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
<script>
        	if(privAnalyse){
	        	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	        	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	        	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	        	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	        	  ga('create', 'UA-4024516-2', 'auto');
	        	  ga('set', 'anonymizeIp', true);
		       	  ga("set", "dimension1", "online");
		       	  
			       	
			       		ga("set", "dimension2", "teleboerse");
			       		
			       		ga("set", "dimension3", "private_finanzen");
			       		
			       		ga("set", "dimension4", "article");
			       		
			      ga("set", "dimension9", document.referrer);
			      
			      ga("set", "dimension11", "Dienstag, 27. November 2018 16:17");
			      ga("set", "dimension12", "Anleger sorgen sich ums Wachstum - F\u00E4llt die Jahresendrally dieses Jahr aus?");
			      
	        	  ga('send', 'pageview');
        	}
	     </script>
    <script>
// fire GA for visit > 30s after entry per utm_source=outbrain-widget
(function() {
	//toDo test_utm_source -> utm_source
	if(ntv.urlParams.utm_source && ntv.urlParams.utm_source=='outbrain-widget'){
		document.cookie = "entryByOutb=" + (new Date()).getTime() + "; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
		//console.log("Messung start");
	}else{
		if(getCookie("entryByOutb") && getCookie("entryByOutb")>-1 && document.referrer.indexOf('n-tv.de') == -1){
			document.cookie = "entryByOutb=-1; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
			//console.log("Messung abgebrochen");
		}
	}

	if(getCookie("entryByOutb") && getCookie("entryByOutb")>-1){
	
		var timeToReady = 30000 - ((new Date()).getTime()-getCookie("entryByOutb"));
		/*
		if(!ntv.urlParams.utm_source){
			console.log( "Messung läuft, Verweildauer aktuell: " + Math.round((new Date()).getTime()-getCookie("entryByOutb")) );
		}
		*/
		
		if(timeToReady>0){
			setTimeout(function(){
				//console.log("Messung fertig >30sek fire GA");
				if(typeof(ga) != "undefined")ga('send', 'event', 'Sitzungsdauer Outbrain', 'min30sec');
				document.cookie = "entryByOutb=-1; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
			}, timeToReady );
		}else{
			//console.log("Messung fertig >30sek fire GA");
			document.cookie = "entryByOutb=-1; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
		}
	}
})();
</script>
</head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>


	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tak_teleboer_prf");
		ntv.debugTracking("co: teleboerse/private_finanzen/article");

	</script>

	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tak_teleboer_prf",
			"sv":"in",
			"co":"teleboerse/private_finanzen/article"
			}
			if(privAnalyse)iom.c(iam_data);
		</script>
		<!--/SZM -->
 
	</div>

		<div class="wrapper-main" id="wrapper-main">
	
			<style>
				.ems-slot-wallpaper {
					left: 295px;
					position: absolute;
					top: 1px;}
				.ems-slot-skyscraper {
   					left: 1030px;
   					position: absolute;
   					top: 100px;}
   				.ems-slot-billboard,
   				.ems-slot-dmofooter {
   					text-align: center;
   				}
   				.medrect {
    				display: none;
				}
			</style>
			<div class="ems-slot ems-slot-oop">
				<div class="gujAd oop" id="oop_1"></div>
			</div>
			<div class="ems-slot ems-slot-wallpaper">
				<div class="gujAd wallpaper" id="wallpaper_1"></div>
			</div>

	
	
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<style>
		.header .header-date {
			float: right;
		}
		
		.header .header-date span {
			margin-left: 15px;
		}
		
		.header .header-social-media {
			float: right;
			margin: 7px 0 0 15px;
		}
		
		.header .header-social-media li {
			margin: 0 0 0 5px;
		}
		
		.header .search {
			width: 222px;
			right: 0;
			left: auto;
		}
		
		
		.header .logo {
			width: 150px;
			height: 60px;
			left: 330px;
			top: 30px;
		}
		
		.header .logo-tb {
			width: 325px;
			height: 60px;
			left: 0;
			top: 30px;
		}
		
		.header-ford {
			display: block;
			position: absolute;
			top: 30px;
			left: 580px;
		}
		
		</style>
	
		<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<a class="logo logo-tb" href="//www.teleboerse.de/" title="Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de">Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de</a>

			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/teleboerse" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/teleboerse" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/105285042020779477665/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="https://www.n-tv.de/14595871" title="WhatsApp" target="_blank">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/teleb%C3%B6rse/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="rss"><a href="https://www.teleboerse.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
		
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Dienstag, 27. November 2018 17:01 Uhr Frankfurt</strong></span> <span>16:01 Uhr London</span> <span>11:01 Uhr New York</span> <span>01:01 Uhr Tokio</span>" );
			</script>
			
			<form id="header-search" class="search" action="//www.teleboerse.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
						<div class="search-auto-complete" id="dropDownResults"></div>
					</div>
					

					<div class="search-toggle">
						<label for="shares" title="Suchen nach WKN / ISIN / Name">
							<input type="radio" id="shares" name="choice" value="shares" checked="checked" /> Börsenkurse
						</label>
						<label for="news" title="Suchen auf telebörse.de">
							<input type="radio" id="news" name="choice" value="news" /> Meldungen
						</label>  
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	
		
		</div>
	
		<script>
			$( "#header-search" ).ntvSearchToggle();
		</script>
	
	<nav class="nav" id="nav">
	

		<ul class="lvl1">
			<li class="navmap-trigger">
					<a href="#navmap" title="Sitemap">Sitemap</a>
			</li>
			<li class="active">
					<a href="https://www.teleboerse.de/" title="Home">Home</a>
					<ul class="lvl2">
							<li>
										<a href="http://www.teleboerse.de/mediathek/teletext" title="n-tv Teletext" target="_self">n-tv Teletext</a>
									</li>
								<li>
										<a href="http://www.n-tv.de/mediathek/livestream/" title="n-tv Live">n-tv Live</a>
									</li>
								<li>
										<a href="http://www.n-tv.de/" title="n-tv" target="_blank">n-tv</a>
									</li>
								<li>
										<a href="http://www.n-tvnow.de/" title="TV NOW" target="_blank">TV NOW</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate" target="_self">n-tv Zertifikate</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/n-tv_fonds/" title="n-tv Fonds" target="_self">n-tv Fonds</a>
									</li>
								</ul>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/fonds/" title="Fonds">Fonds</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/etf/" title="ETF">ETF</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/n-tv_fonds/" title="n-tv Fonds" target="_self">n-tv Fonds</a>
					</li>

			
			
			</ul>
		

		<style>
			.header .navmap .navmap-lvl2 {
			    font-weight: normal;
			}
		</style>
	
		<div class="navmap" id="navmap" style="z-index: 10000;">
			<div class="navmap-borderhide"></div>
	

	    	<ul class="navmap-lvl1"><li>
						<a href="https://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
							<ul class="navmap-lvl2">
							<li>
									Deutschland<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096" title="Dax">Dax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=158375" title="TecDax">TecDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159090" title="MDax">MDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159191" title="SDax">SDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159097" title="HDax">HDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=144687" title="Gex">Gex</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									USA<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2303555" title="Dow Jones">Dow Jones</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=149002" title="Nasdaq">Nasdaq</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Europa<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159194" title="EuroStoxx 50">EuroStoxx 50</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159196" title="Stoxx 50">Stoxx 50</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Asien<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=148429" title="Nikkei">Nikkei</a>
														</li>
													</ul>
	
	
									</li>
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/marktberichte/" title="Marktbericht">Marktbericht</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="https://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/analysen/" title="Analysen">Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/private_finanzen/" title="Private Finanzen">Private Finanzen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/fonds/" title="Fonds">Fonds</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/etf/" title="ETF">ETF</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="https://www.teleboerse.de/kolumnen/" title="Kolumnen">Kolumnen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/empfehlungen/" title="Empfehlungen">Empfehlungen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/empfehlungen/geldanlage-check/" title="Geldanlage-Check">Geldanlage-Check</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen" target="_self">Aktien-Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="https://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate">n-tv Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/mediathek/" title="Mediathek">Mediathek</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul></div>	

	

	
	</nav>


<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.teleboerse.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.teleboerse.de/private_finanzen/" itemprop="url">
						<span itemprop="title">Private Finanzen</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Anleger sorgen sich ums Wachstum : Fällt die Jahresendrally dieses Jahr aus?</span>
				</div>
	</nav>


<div class="ems-slot ems-slot-billboard">
	<div class="gujAd billboard" id="billboard_1"></div>
</div>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section">
		<span class="category">
				Startseite</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="https://bilder2.n-tv.de/img/incoming/origs20742197/6712535947-w1280-h960/64456488.jpg" data-href-layer="https://bilder2.n-tv.de/img/incoming/origs20742197/6712535947-w1280-h960/64456488.jpg">
				<img src="https://bilder2.n-tv.de/img/incoming/crop20742197/5924999001-cImg_16_9-w680/64456488.jpg" alt="Wohin die Märkte zum Jahrewechsel laufen, ist in diesem Jahr nicht abzusehen." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Wohin die Märkte zum Jahrewechsel laufen, ist in diesem Jahr nicht abzusehen.<cite>(Foto: picture alliance / dpa)</cite>
			</figcaption>
	</div><div class="date">
			Dienstag, 27. November 2018</div>
		
		<h1 class="h1" id="a-20742179">
					Anleger sorgen sich ums Wachstum: Fällt die Jahresendrally dieses Jahr aus?</h1>
			<script type="text/javascript">
			$("#a-20742179").html( '<span class="kicker">Anleger sorgen sich ums Wachstum</span><span class="headline">Fällt die Jahresendrally dieses Jahr aus?</span>');
		</script>

		<p class="author">
				<em>Ein Gastbeitrag von Marco Herrmann</em>
			</p>
		<p>
				<strong>
					Weihnachten steht vor der Tür, doch die gefühlte Temperatur lässt kaum Vorfreude aufkommen - zumindest an den Aktienmärkten. Die Chancen für eine Jahresendrally stehen nur 50:50.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="https://www.teleboerse.de/20742179" data-social_url_long="https://www.teleboerse.de/private_finanzen/Faellt-die-Jahresendrally-dieses-Jahr-aus-article20742179.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.teleboerse.de/20742179"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.teleboerse.de/20742179&text=Anleger+sorgen+sich+ums+Wachstum%3A+F%C3%A4llt+die+Jahresendrally+dieses+Jahr+aus%3F&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.teleboerse.de/20742179&title=Anleger+sorgen+sich+ums+Wachstum%3A+F%C3%A4llt+die+Jahresendrally+dieses+Jahr+aus%3F"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Anleger%20sorgen%20sich%20ums%20Wachstum%3A%20F%C3%A4llt%20die%20Jahresendrally%20dieses%20Jahr%20aus%3F%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.teleboerse.de%2F20742179" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.teleboerse.de/private_finanzen/Faellt-die-Jahresendrally-dieses-Jahr-aus-article20742179.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Rein statistisch betrachtet befinden wir uns aktuell an den Aktienmärkten in einer saisonal positiven Phase. In den vergangenen 30 Jahren legten der S&amp;P 500, der die 500 größten US-Aktien umfasst, der Stoxx 600, also die 600 größten Werte aus Europa, und der Dax in der Zeit vom 1. November bis Ende Januar durchschnittlich um vier bis fünf Prozent zu. Rund drei Viertel dieser Drei-Monatsperioden schlossen im Plus.</p><div class="article-aside right"> <strong class="category">Video</strong> <div class="teaser teaser-video"> <a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Was-die-sinkende-Wirtschaftsleistung-bedeutet-article20721534.html" title="Keine Katastrophe, keine Entwarnung: Was die sinkende Wirtschaftsleistung bedeutet"> <span class="img icon video"> <img src="https://bilder3.n-tv.de/img/incoming/crop20721714/029657661-cImg_16_9-w282/98551797.jpg" alt="Keine Katastrophe, keine Entwarnung: Was die sinkende Wirtschaftsleistung bedeutet" width="282" height="159" /> </span> <div class="clearfix"> <span class="info"> 14.11.18 – 01:27 min </span> </div> <span class="kicker">Keine Katastrophe, keine Entwarnung</span> <span class="headline">Was die sinkende Wirtschaftsleistung bedeutet</span> </a> </div> </div><p>Diese positive Saisonalität lässt sich erklären. So erhalten große Vermögensmanager wie Versicherungen zum Jahreswechsel hohe Kapital-Zuflüsse. Diese müssen sie angelegen. Gleichzeitig machen Unternehmensanalysten in dieser Zeit regelmäßig Hoffnungen, dass die Unternehmensgewinne im nächsten Jahr wieder steigen werden. Wachsende Gewinne zählen zu den wichtigsten Kurstreibern von Aktien. Schließlich ist immer wieder das sogenannte Window-Dressing zu beobachten. Institutionelle Investoren, allen voran Fonds, kaufen noch einmal die Aktien nach, die in den zurückliegenden Wochen am besten gelaufen sind. So wollen sie zum Jahresabschluss zeigen, dass sie richtig positioniert waren. </p><h2>Gefühle Temperatur unter null</h2><p>Die Stimmung an den Finanzmärkten ist allerdings derzeit ziemlich ungemütlich: Die Aktieninvestoren fühlen eine kommende Rezession, obwohl sich die globale Konjunktur voraussichtlich nur temporär abkühlt. Ja, es weht ein rauer Wind und die Sorgen um die Weltwirtschaft sowie die politische Stabilität sind teilweise nachvollziehbar. Aber gleich das Wort Rezession in Großbuchstaben an die Wand zu schreiben, scheint doch etwas übertrieben.</p><p>Zwar passen die gerade veröffentlichten Daten zum europäischen Bruttoinlandsprodukt (BIP) im dritten Quartal zu den aktuellen Sorgen der Anleger: In Italien stagniert die Wirtschaft, in Deutschland ist sie im dritten Quartal gegenüber dem Vorquartal sogar um 0,2 Prozent geschrumpft. Die vom Internationalen Währungsfonds gemachte Prognose von einem Wachstum der Eurozone von zwei Prozent für 2018 dürfte deutlich verfehlt werden.</p><div class="article-aside right"> <strong class="category">Video</strong> <div class="teaser teaser-video"> <a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Wirtschaftsweise-schwaechen-Wachstumsprognose-ab-article20708911.html" title="Fachkräftemangel und kaum US-Hoffnung: Wirtschaftsweise schwächen Wachstumsprognose ab"> <span class="img icon video"> <img src="https://bilder4.n-tv.de/img/incoming/crop20708403/1496578957-cImg_16_9-w282/110775758.jpg" alt="Fachkräftemangel und kaum US-Hoffnung: Wirtschaftsweise schwächen Wachstumsprognose ab" width="282" height="159" /> </span> <div class="clearfix"> <span class="info"> 07.11.18 – 01:32 min </span> </div> <span class="kicker">Fachkräftemangel und kaum US-Hoffnung</span> <span class="headline">Wirtschaftsweise schwächen Wachstumsprognose ab</span> </a> </div> </div><p>Es gibt allerdings veritable Ausreden für die derzeitige Wachstumsschwäche: Der Sommer war für manche Branchen, zum Beispiel für den Einzelhandel, deutlich zu warm. Anderen Bereichen fehlte der Regen. So litten die deutschen Chemie-Unternehmen unter dem niedrigen Wasserpegel im Rhein, was den Abtransport der produzierten Waren erschwerte. Und die Autohersteller steckten aufgrund des neuen Prüfstandards WLTP mit ihren Neuwagen im Genehmigungsstau, was sich wiederum auf andere Branchen wie Halbleiter oder Chemie negativ auswirkte. Zumindest sind die genannten Effekte nur temporärer Natur und sollten sich nicht wiederholen. </p><p>Ernster sieht es schon in China aus. Hier droht das Wirtschaftswachstum deutlich abzubremsen - nicht zuletzt aufgrund der Strafzölle der Vereinigten Staaten. Nur die US-Wirtschaft brummt noch. Doch auch in den USA beginnen die Frühindikatoren zu schwächeln. Dazu kommt noch ein gefährlicher politischer Cocktail. Die populistische Regierung in Italien stellt die Finanzsolidität der Eurozone in Frage. Und ein geordneter Brexit droht im britischen Parlament zu scheitern.</p><h2>Am besten zweigleisig positionieren</h2><p>Allerdings wird an den Börsen die Zukunft gehandelt. Die genannten Risiken sind bereits teilweise in den Kursen berücksichtigt. Der Dax notiert dieses Jahr mit 14 Prozent im Minus. Nur wenn alle Risiken zusammen eintreten, dürfte uns noch eine längere Baisse-Phase bevorstehen. Soweit muss es aber nicht kommen. Die Konjunktur ist immer noch besser als gefühlt.</p> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li class="large"> <a href="https://www.teleboerse.de/aktien/Ifo-Index-deutet-nach-unten-article20740152.html" title="&quot;Die Konjunktur kühlt ab&quot;: Ifo-Index deutet nach unten"> <span class="img"> <img src="https://bilder2.n-tv.de/img/incoming/crop20740249/7177577742-cImg_17_6-w282/58188824.jpg" alt="&quot;Die Konjunktur kühlt ab&quot;: Ifo-Index deutet nach unten" width="282" height="100" /> </span> <span class="info">26.11.18</span> <span class="kicker">&quot;Die Konjunktur kühlt ab&quot;</span> <span class="headline">Ifo-Index deutet nach unten</span> </a> </li> <li> <a href="https://www.teleboerse.de/kolumnen/kolumnen_zschaber/Jahresendrally-oder-Baerenmarkt-article20716724.html" title="Welt-Index: Jahresendrally oder Bärenmarkt?"> <span class="img"> <img src="https://bilder3.n-tv.de/img/incoming/crop12382526/9473578774-cImg_16_9-w88/RTX160VL.jpg" alt="Welt-Index: Jahresendrally oder Bärenmarkt?" width="88" height="50" /> </span> <span class="info">12.11.18</span> <span class="kicker">Welt-Index</span> <span class="headline">Jahresendrally oder Bärenmarkt? </span> </a> </li> <li> <a href="https://www.teleboerse.de/Weltwirtschaft-ist-in-schwierigem-Fahrwasser-article20732710.html" title="OECD senkt Prognosen: Weltwirtschaft ist in schwierigem Fahrwasser"> <span class="img"> <img src="https://bilder1.n-tv.de/img/incoming/crop20661008/53135731-cImg_16_9-w88/95921393.jpg" alt="Laut OECD ist der Wachstumshöhepunkt erreicht." width="88" height="50" /> </span> <span class="info">21.11.18</span> <span class="kicker">OECD senkt Prognosen</span> <span class="headline">Weltwirtschaft ist in schwierigem Fahrwasser</span> </a> </li> <li> <a href="https://www.teleboerse.de/Deutsche-Wirtschaft-schrumpft-article20720726.html" title="Erstmals seit fast vier Jahren: Deutsche Wirtschaft schrumpft"> <span class="img"> <img src="https://bilder1.n-tv.de/img/incoming/crop20684008/9293576564-cImg_16_9-w88/110555950.jpg" alt="Erstmals seit fast vier Jahren: Deutsche Wirtschaft schrumpft" width="88" height="50" /> </span> <span class="info">14.11.18</span> <span class="kicker">Erstmals seit fast vier Jahren</span> <span class="headline">Deutsche Wirtschaft schrumpft</span> </a> </li> </ul> </div> </aside><p>Für den Start einer Jahresendrally fehlt allerdings noch ein Auslöser. Am naheliegendsten wäre eine Einigung im Handelsstreit zwischen den USA und China - am besten gleich auch mit Europa. Alternativ könnte auch ein finaler Ausverkauf an den Märkten das Signal für eine Erholung geben - die Stimmung der Anleger müsste quasi auf den Nullpunkt fallen. Weil rentable Alternativen fehlen und Aktien mit einer Dividendenrendite von 3,5 Prozent nicht so schlecht dastehen, sollten sich die Märkte von einem solchen Rückschlag schnell erholen können.</p><p>Da unklar ist, ob noch eine Jahresendrally startet, positionieren sich Anleger am besten zweigleisig - denn Timing ist kaum beherrschbar. Konkret bedeutet dies, einen Teil der liquiden Mittel sollten sie in möglichst sicheren Unternehmensanleihen parken, um für Stabilität im Portfolio zu sorgen. Der andere Teil des Kapitals kann in Aktien investiert werden - nicht nur für den Fall, dass ein Jahresendspurt doch noch kommt, sondern weil Aktien langfristig die besseren Ertragschancen bieten.</p><p><em>Marco Herrmann ist seit 1992 für renommierte Banken und Fondsgesellschaften tätig. Seit 2010 verantwortet er als Geschäftsführer die Anlagestrategie der Fiduka.</em></p><p><strong>Disclaimer</strong></p><p><em>Diese Publikation dient nur zu Informationszwecken und zur Nutzung durch den Empfänger. Sie stellt weder ein Angebot noch eine Aufforderung seitens oder im Auftrag der FIDUKA zum Kauf oder Verkauf von Wertpapieren oder Investmentfonds dar. Die in der vorliegenden Publikation enthaltenen Informationen wurden aus Quellen zusammengetragen, die als zuverlässig gelten. Die FIDUKA gibt jedoch keine Gewähr hinsichtlich deren Zuverlässigkeit und Vollständigkeit und lehnt jede Haftung für Verluste ab, die sich aus der Verwendung dieser Information ergeben. </em><a href="http://www.fiduka.com" target="_blank">www.fiduka.com</a></p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="https://www.teleboerse.de/20742179" data-social_url_long="https://www.teleboerse.de/private_finanzen/Faellt-die-Jahresendrally-dieses-Jahr-aus-article20742179.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.teleboerse.de/20742179"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.teleboerse.de/20742179&text=Anleger+sorgen+sich+ums+Wachstum%3A+F%C3%A4llt+die+Jahresendrally+dieses+Jahr+aus%3F&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.teleboerse.de/20742179&title=Anleger+sorgen+sich+ums+Wachstum%3A+F%C3%A4llt+die+Jahresendrally+dieses+Jahr+aus%3F"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Anleger%20sorgen%20sich%20ums%20Wachstum%3A%20F%C3%A4llt%20die%20Jahresendrally%20dieses%20Jahr%20aus%3F%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.teleboerse.de%2F20742179" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.teleboerse.de/private_finanzen/Faellt-die-Jahresendrally-dieses-Jahr-aus-article20742179.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/21e3f6254e434047acfc8599a8823500";
		        });
		        //-->
		    </script>
		    <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/21e3f6254e434047acfc8599a8823500" height="1" width="1"/></noscript>
		</article>


<div id="ligatus_wrapper_11046"></div>
<script>
if(privAdTarg){
(function() {
	$("#ligatus_wrapper_11046").html('<section id="ligatus_11046" class="box section"></section>');
	scriptEl = document.createElement("script");
	scriptEl.src = "https://a-ssl.ligatus.com/?ids=11046&t=js&s=1";
	document.getElementById("ligatus_11046").insertBefore(scriptEl, null);
}());
}
</script><section id="ntv_plista_680" class="section box">
<div id="plista_widget_belowArticle"></div>
<script>
if(privAdTarg){
	document.write('<script type="text/javascript" src="//static.plista.com/teleboerse.de_v1.js"><\/script>');
}
</script>
<script>
if(privAdTarg){
	(function(){
		if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
			PLISTA.items.push({
				objectid: ntv.pageInfo.article.id,
				kicker: ntv.pageInfo.article.kicker,
				title: ntv.pageInfo.article.headline,
				text: (ntv.pageInfo.article.intro).substr(0,255),
				url: ntv.pageInfo.url,
				img: ntv.pageInfo.article.imagePlista,
				category: ntv.pageInfo.section,
				created_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp
			});
			PLISTA.partner.init();
		}
		if(ntv.urlParams.debug){
		ntv.log("### PLISTA.items ###");
		ntv.log(PLISTA.items);
		}
	})();
}
</script>
</section></div>
	<div class="sidebar">
			<div class="ems-slot ems-slot-halfpagead">
	<div class="gujAd halfpagead" id="halfpagead_1"></div>
</div>


<section class="section box  box-media">
			<strong class="category">n-tv Zertifikate</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.teleboerse.de/n-tv_zertifikate/Wie-der-Brexit-das-Britische-Pfund-nach-unten-drueckt-article20741634.html" title="ntv Zertifikate: Wie der Brexit das Britische Pfund nach unten drückt">
								<span class="img icon video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20741661/1906868697-cImg_16_9-w290/ZertiZ-Bagci-181126161209-030.jpg" alt="ntv Zertifikate: Wie der Brexit das Britische Pfund nach unten drückt" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">n-tv Zertifikate</span><span class="info">
		27.11.18
			 &ndash; 12:43 min
		</span>
</span>
								<span class="kicker">ntv Zertifikate</span>
								<span class="headline">Wie der Brexit das Britische Pfund nach unten drückt</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="box box-media section">
	<div class="teaser teaser-media-tabs teaser-video-tabs" id="teaser-media-tabs-9512116">
		<ul class="list nav nav-tab">
			<li><a class="top active" href="#teaser-media-tabs-9512116-0">Das Neueste</a></li>
			<li><a class="newest" href="#teaser-media-tabs-9512116-1">Meistgesehen</a></li>
			<li><a class="most-clicks" href="#teaser-media-tabs-9512116-2">Sendungen</a></li>
		</ul>
		<div class="container">
			<div class="scroll scroll-media-tabs active" id="teaser-media-tabs-9512116-0">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/So-geht-es-2019-am-Aktienmarkt-weiter-article20743033.html" title="Geldanlage-Check: So geht es 2019 am Aktienmarkt weiter">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20743145/9783574589-cImg_16_9-w88/Philipp-Vorndran.jpg" alt="Geldanlage-Check: So geht es 2019 am Aktienmarkt weiter" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">So geht es 2019 am Aktienmarkt weiter </span>
									</a>
								<span class="info">
		27.11.18
			 &ndash; 02:59 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Darum-erleben-Bitcoins-historischen-Absturz-article20742620.html" title="Kryptowährung im freien Fall: Darum erleben Bitcoins historischen Absturz">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20730376/9693578661-cImg_16_9-w88/47011983.jpg" alt="Kryptowährung im freien Fall: Darum erleben Bitcoins historischen Absturz" width="88" height="50" />
				</span>
	<span class="kicker">Kryptowährung im freien Fall</span>
									<span class="headline">Darum erleben Bitcoins historischen Absturz</span>
									</a>
								<span class="info">
		27.11.18
			 &ndash; 01:22 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.n-tv.de/mediathek/videos/sport/Watzke-Der-Branchenprimus-wird-zurueckschlagen-article20741785.html" title="BVB ganz oben, Aktie im Höhenflug: Watzke: Der Branchenprimus wird zurückschlagen">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20742588/5513579843-cImg_16_9-w88/Watzke-n-tv.jpg" alt="BVB ganz oben, Aktie im Höhenflug: Watzke: Der Branchenprimus wird zurückschlagen" width="88" height="50" />
				</span>
	<span class="kicker">BVB ganz oben, Aktie im Höhenflug</span>
									<span class="headline">Watzke: Der Branchenprimus wird zurückschlagen</span>
									</a>
								<span class="info">
		27.11.18
			 &ndash; 02:35 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/GM-Entscheidung-macht-Trump-wuetend-article20742274.html" title="Präsident bleibt in Handelsfrage hart: GM-Entscheidung macht Trump wütend">
									<span class="img icon icon-small video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20742499/0323576852-cImg_16_9-w88/ef503d81f8f3808ac061450ba979e409.jpg" alt="Präsident bleibt in Handelsfrage hart: GM-Entscheidung macht Trump wütend" width="88" height="50" />
				</span>
	<span class="kicker">Präsident bleibt in Handelsfrage hart</span>
									<span class="headline">GM-Entscheidung macht Trump wütend</span>
									</a>
								<span class="info">
		27.11.18
			 &ndash; 01:35 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Deutsche-Konjunktur-kuehlt-sich-ab-article20741216.html" title="Geldanlage-Check: Deutsche Konjunktur kühlt sich ab">
									<span class="img icon icon-small video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20741231/8463576821-cImg_16_9-w88/meier.jpg" alt="Geldanlage-Check: Deutsche Konjunktur kühlt sich ab" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Deutsche Konjunktur kühlt sich ab</span>
									</a>
								<span class="info">
		26.11.18
			 &ndash; 02:31 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/technik/Selbst-4G-bleibt-fuer-Deutschland-Neuland-article20740617.html" title="n-tv Netzreporter: Selbst 4G bleibt für Deutschland #Neuland">
									<span class="img icon icon-small video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20740655/9423576727-cImg_16_9-w88/netzreporter2.jpg" alt="n-tv Netzreporter: Selbst 4G bleibt für Deutschland #Neuland" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Netzreporter</span>
									<span class="headline">Selbst 4G bleibt für Deutschland #Neuland</span>
									</a>
								<span class="info">
		26.11.18
			 &ndash; 01:39 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/technik/Telekom-souveraen-O2-ueberrascht-article20739821.html" title="Wer hat das beste Handynetz?: Telekom souverän, O2 überrascht">
									<span class="img icon icon-small video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20740334/3583572489-cImg_16_9-w88/imago81699496h.jpg" alt="Wer hat das beste Handynetz?: Telekom souverän, O2 überrascht" width="88" height="50" />
				</span>
	<span class="kicker">Wer hat das beste Handynetz?</span>
									<span class="headline">Telekom souverän, O2 überrascht</span>
									</a>
								<span class="info">
		26.11.18
			 &ndash; 01:31 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/n-tv_zertifikate/Wie-der-Brexit-das-Britische-Pfund-nach-unten-drueckt-article20741634.html" title="ntv Zertifikate: Wie der Brexit das Britische Pfund nach unten drückt">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20741661/2373578902-cImg_16_9-w88/ZertiZ-Bagci-181126161209-030.jpg" alt="ntv Zertifikate: Wie der Brexit das Britische Pfund nach unten drückt" width="88" height="50" />
				</span>
	<span class="kicker">ntv Zertifikate</span>
									<span class="headline">Wie der Brexit das Britische Pfund nach unten drückt</span>
									</a>
								<span class="info">
		27.11.18
			 &ndash; 12:43 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-1">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Liga-Erfolg-befluegelt-BVB-Aktie-article20740082.html" title="Allzeithoch in greifbarer Nähe: Liga-Erfolg beflügelt BVB-Aktie">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20729744/7913579859-cImg_16_9-w88/imago36691370h.jpg" alt="Allzeithoch in greifbarer Nähe: Liga-Erfolg beflügelt BVB-Aktie" width="88" height="50" />
				</span>
	<span class="kicker">Allzeithoch in greifbarer Nähe</span>
									<span class="headline">Liga-Erfolg beflügelt BVB-Aktie</span>
									</a>
								<span class="info">
		26.11.18
			 &ndash; 01:36 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Unternehmen-misstrauen-britischem-Parlament-article20739812.html" title="Vorbereitung auf Chaos-Brexit: Unternehmen misstrauen britischem Parlament">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20740009/7603579042-cImg_16_9-w88/109206455.jpg" alt="Vorbereitung auf Chaos-Brexit: Unternehmen misstrauen britischem Parlament" width="88" height="50" />
				</span>
	<span class="kicker">Vorbereitung auf Chaos-Brexit</span>
									<span class="headline">Unternehmen misstrauen britischem Parlament</span>
									</a>
								<span class="info">
		26.11.18
			 &ndash; 01:21 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/So-geht-es-2019-am-Aktienmarkt-weiter-article20743033.html" title="Geldanlage-Check: So geht es 2019 am Aktienmarkt weiter">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20743145/9783574589-cImg_16_9-w88/Philipp-Vorndran.jpg" alt="Geldanlage-Check: So geht es 2019 am Aktienmarkt weiter" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">So geht es 2019 am Aktienmarkt weiter </span>
									</a>
								<span class="info">
		27.11.18
			 &ndash; 02:59 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Darum-erleben-Bitcoins-historischen-Absturz-article20742620.html" title="Kryptowährung im freien Fall: Darum erleben Bitcoins historischen Absturz">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20730376/9693578661-cImg_16_9-w88/47011983.jpg" alt="Kryptowährung im freien Fall: Darum erleben Bitcoins historischen Absturz" width="88" height="50" />
				</span>
	<span class="kicker">Kryptowährung im freien Fall</span>
									<span class="headline">Darum erleben Bitcoins historischen Absturz</span>
									</a>
								<span class="info">
		27.11.18
			 &ndash; 01:22 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Deutsche-Konjunktur-kuehlt-sich-ab-article20741216.html" title="Geldanlage-Check: Deutsche Konjunktur kühlt sich ab">
									<span class="img icon icon-small video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20741231/8463576821-cImg_16_9-w88/meier.jpg" alt="Geldanlage-Check: Deutsche Konjunktur kühlt sich ab" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Deutsche Konjunktur kühlt sich ab</span>
									</a>
								<span class="info">
		26.11.18
			 &ndash; 02:31 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/n-tv_zertifikate/Wann-dreht-der-Olpreis-wieder-nach-oben-article20740134.html" title="ntv Zertifikate: Wann dreht der Ölpreis wieder nach oben?">
									<span class="img icon icon-small video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20741278/7393572292-cImg_16_9-w88/ZertiZ-Hueppe-181126100245-025.jpg" alt="ntv Zertifikate: Wann dreht der Ölpreis wieder nach oben?" width="88" height="50" />
				</span>
	<span class="kicker">ntv Zertifikate</span>
									<span class="headline">Wann dreht der Ölpreis wieder nach oben?</span>
									</a>
								<span class="info">
		26.11.18
			 &ndash; 09:41 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/n-tv_zertifikate/Ist-der-Aufwaertstrend-bei-den-High-Tech-Aktien-gebrochen-article20737101.html" title="ntv Zertifikate Talk: Ist der Aufwärtstrend bei den High-Tech-Aktien gebrochen?">
									<span class="img icon icon-small video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20737151/5303579953-cImg_16_9-w88/ZertifikateZ-Dirk-Hess-Michael-Proffe-181123141804-029.jpg" alt="ntv Zertifikate Talk: Ist der Aufwärtstrend bei den High-Tech-Aktien gebrochen?" width="88" height="50" />
				</span>
	<span class="kicker">ntv Zertifikate Talk</span>
									<span class="headline">Ist der Aufwärtstrend bei den High-Tech-Aktien gebrochen?</span>
									</a>
								<span class="info">
		24.11.18
			 &ndash; 20:57 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-2">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-15-40-Uhr-article9834486.html" title="Sendung in voller Länge: Telebörse von 15:40 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 15:40 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 15:40 Uhr</span>
									</a>
								<span class="info">
		27.11.18
			 &ndash; 13:35 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-14-15-Uhr-article9831521.html" title="Sendung in voller Länge: Telebörse von 14:15 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 14:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 14:15 Uhr</span>
									</a>
								<span class="info">
		27.11.18
			 &ndash; 11:27 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-13-15-Uhr-article9834481.html" title="Sendung in voller Länge: Telebörse von 13:15 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 13:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 13:15 Uhr</span>
									</a>
								<span class="info">
		27.11.18
			 &ndash; 08:40 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-12-15-Uhr-article9834476.html" title="Sendung in voller Länge: Telebörse von 12:15 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 12:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 12:15 Uhr</span>
									</a>
								<span class="info">
		27.11.18
			 &ndash; 09:12 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-45-Uhr-article9834471.html" title="Sendung in voller Länge: Telebörse von 11:45 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20041829/0133579968-cImg_16_9-w88/n-tv-Teleborse-Brichta-HD.jpg" alt="Sendung in voller Länge: Telebörse von 11:45 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:45 Uhr</span>
									</a>
								<span class="info">
		27.11.18
			 &ndash; 07:44 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-15-Uhr-article9834466.html" title="Sendung in voller Länge: Telebörse von 11:15 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 11:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:15 Uhr</span>
									</a>
								<span class="info">
		27.11.18
			 &ndash; 07:23 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-10-45-Uhr-article9834416.html" title="Sendung in voller Länge: Telebörse von 10:45 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 10:45 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 10:45 Uhr</span>
									</a>
								<span class="info">
		27.11.18
			 &ndash; 06:09 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-10-15-Uhr-article9834046.html" title="Sendung in voller Länge: Telebörse von 10:15 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 10:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 10:15 Uhr</span>
									</a>
								<span class="info">
		27.11.18
			 &ndash; 07:47 min
		</span>
</li>
						</ol>
				</div>
			</div>
	</div>
</section>

<script>
$( "#teaser-media-tabs-9512116" ).ntvTeaserMediaTabs();
</script>


<div class="ems-slot ems-slot-rectangle">
	<div class="gujAd rectangle" id="rectangle_2"></div>
</div>


<section class="box section"><strong class="category">Aktien-Analysen</strong><div class="teaser teaser-stock-analysis">
      <table>
         <tr>
            <th class="conclusion buy" rowspan="3"><img src="https://www.teleboerse.de/resources/43321498/img/stock-analysis/buy.gif" alt="kaufen" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=US7170811035&amp;analyseid=249411" title="PFIZER INC. REGISTERED SHARES DL -,05" target="_blank">PFIZER</a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">ATLANTIC EQUITIES:
               						
            </th>
            <td style="width: 120px;" class="conclusion buy">buy<span class="before"> (zuvor buy)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">54,00 EUR <span class="timeframe">in _AVAILABLE Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion buy" rowspan="3"><img src="https://www.teleboerse.de/resources/43321498/img/stock-analysis/buy.gif" alt="kaufen" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=US64110L1061&amp;analyseid=249410" title="NETFLIX INC. REGISTERED SHARES DL -,001" target="_blank">NETFLIX INC. ...
                  							    </a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">MACQUARIE:
               						
            </th>
            <td style="width: 120px;" class="conclusion buy">buy<span class="before"> (zuvor buy)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">315,00 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion hold" rowspan="3"><img src="https://www.teleboerse.de/resources/43321498/img/stock-analysis/hold.gif" alt="halten" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE000LED4000&amp;analyseid=249409" title="OSRAM LICHT AG NAMENS-AKTIEN O.N." target="_blank">OSRAM LICHT A...
                  							    </a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">DZ BANK:
               						
            </th>
            <td style="width: 120px;" class="conclusion hold">hold<span class="before"> (zuvor hold)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">NaN EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
   </div>
</section><section class="box section">
	<strong class="category">Parkettkamera</strong>
	<div>
		<a href="http://www.boerse-frankfurt.de/index/parkettkamera/DAX/ChartBig" target="_blank" onclick="$(this).ntv_click_to_big(); return false;">
			<!--img src="http://www.boerse-frankfurt.de/daxcam/parkettcam_medium.m" alt="" /-->
			<img src="//www.boerse-frankfurt.de/index/image-tradingfloor/DAX/ChartBig/chart_big.jpg" width="290" alt="" >
		</a>
		<a href="http://www.boerse-frankfurt.de" target="_blank" style="display:block; text-align: right; font-size: 10px; color: #000000;">Quelle: boerse-frankfurt.de</a>
	</div>
</section>
<section class="section box  box-media">
			<strong class="category">Video</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-15-40-Uhr-article9834486.html" title="Sendung in voller Länge: Telebörse von 15:40 Uhr">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/040686344-cImg_16_9-w290/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 15:40 Uhr" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Telebörse</span><span class="info">
		27.11.18
			 &ndash; 13:35 min
		</span>
</span>
								<span class="kicker">Sendung in voller Länge</span>
								<span class="headline">Telebörse von 15:40 Uhr</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Börsenschalten</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.teleboerse.de/mediathek/mediathek_videos/Boersenbericht-Frankfurt-article9834426.html" title="Marktbericht: Börsenbericht Frankfurt">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop19345716/5236864121-cImg_16_9-w290/Boersenbild-neutral-4zu3.jpg" alt="Marktbericht: Börsenbericht Frankfurt" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Videos</span><span class="info">
		27.11.18
			 &ndash; 01:56 min
		</span>
</span>
								<span class="kicker">Marktbericht</span>
								<span class="headline">Börsenbericht Frankfurt</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.teleboerse.de/mediathek/mediathek_videos/mediathek_videos_sendungen_boersenschalten/Boersenbericht-New-York-article9834431.html" title="Marktbericht: Börsenbericht New York">
								<span class="img icon video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop19399271/507686834-cImg_16_9-w290/Wallstreet-4zu3.jpg" alt="Marktbericht: Börsenbericht New York" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Börsenschalten</span><span class="info">
		26.11.18
			 &ndash; 00:50 min
		</span>
</span>
								<span class="kicker">Marktbericht</span>
								<span class="headline">Börsenbericht New York</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Schnaeppchen-Hype-erfasst-Deutschland-article20739808.html" title="Black Friday und Cyber Monday: Schnäppchen-Hype erfasst Deutschland">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20542460/0746864676-cImg_16_9-w290/98570581.jpg" alt="Black Friday und Cyber Monday: Schnäppchen-Hype erfasst Deutschland" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wirtschaft n-tv</span><span class="info">
		26.11.18
			 &ndash; 01:01 min
		</span>
</span>
								<span class="kicker">Black Friday und Cyber Monday</span>
								<span class="headline">Schnäppchen-Hype erfasst Deutschland</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Wuetende-Onliner-sehen-am-BlackFriday-schwarz-article20737220.html" title="n-tv Netzreporter: Wütende Onliner sehen am #BlackFriday schwarz">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20737640/1176861505-cImg_16_9-w290/BlackFriday.jpg" alt="n-tv Netzreporter: Wütende Onliner sehen am #BlackFriday schwarz" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wirtschaft n-tv</span><span class="info">
		23.11.18
			 &ndash; 01:34 min
		</span>
</span>
								<span class="kicker">n-tv Netzreporter</span>
								<span class="headline">Wütende Onliner sehen am #BlackFriday schwarz</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="ems-slot ems-slot-rectangle">
	<div class="gujAd rectangle" id="rectangle_3"></div>
</div></div>
	<div class="content content-wide ems-slot ems-slot-dmofooter">
					<div class="gujAd dmofooter" id="dmofooter_1"></div>
				</div>

				<footer class="box section footer" id="footer">
					<p class="imprint">
		<a title='Impressum' href="http://www.teleboerse.de/9517336">Impressum: © teleboerse.de Alle Rechte vorbehalten</a>, <a title='Datenschutzerklärung' href="http://www.teleboerse.de/15745191">Datenschutzerklärung</a>,  <a href="javascript: tC.privacyCenter.showPrivacyCenter();">Privacy Center</a>, <a href="http://www.ip-deutschland.de/datenschutzinfo_online-werbung" target="_blank"
						title='Nutzungsbasierte Online Werbung'>Nutzungsbasierte Online Werbung</a>, <a title='Nutzungsbedingungen Website' href="http://www.teleboerse.de/intern/n-tv-Webseiten-article495196.html">Nutzungsbedingungen Website</a>, <a href="http://www.ip-deutschland.de/teleboerse_de_lp" target="_blank"
						title='Die Seite wird vermarktet von IP Deutschland GmbH'>Die Seite wird vermarktet von IP Deutschland GmbH</a>, <a href="http://www.nachrichtenmanufaktur.de" target="_blank"
						title='produziert von der nachrichtenmanufaktur GmbH'>produziert von der nachrichtenmanufaktur GmbH</a>, <a href="http://www.vwd.com" target="_blank"
						title='Programmierung Börsenseiten und Kurse: vwd group'>Programmierung Börsenseiten und Kurse: vwd group</a>


</p></footer>
			</div>


			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
			

			
		</div>


		<div class="ems-slot ems-slot-skyscraper">
			<div class="gujAd skyscraper" id="skyscraper_1"></div>
		</div>

    </div>

    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		if(privAdTarg){
	   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_prf&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
		   	(function() {
				var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
				window._adexc = window._adexc || [];
		   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
		   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
		   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
		   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
		   	})();
   		}
	   	

   	/* ]]> */</script>



	<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '20742179';
			var jsType   = escape('article');
			var jsCtxId  = '3371';
			var jsPubId  = '2';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.teleboerse.de&status=200&url=%2Fprivate_finanzen%2FFaellt-die-Jahresendrally-dieses-Jahr-aus-article20742179.html&query=-&vclCall=fetch&cmsId=20742179";
                });
        </script>

    <script type="text/javascript">
				if (GujAd !== undefined && GujAd.cmd !== undefined) {
					$.each($(".gujAd"),function(){
						var adTagId = $(this).attr("id");
						GujAd.cmd.push(function() {
							GujAd.push(adTagId);
						});
					});
				}
			
				//!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv-teleboerse.de/gujAd.js' : 'https://adctrl.emsmobile.de/live/ntv-teleboerse.de/gujAd.js';; document.body.appendChild(s); })();
				!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.teleboerse.de/adctrl/preview/ntv-teleboerse.de/gujAd.js' : 'https://www.teleboerse.de/adctrl/live/ntv-teleboerse.de/gujAd.js';; document.body.appendChild(s); })();
			</script>
	    <div class="hidden">
	<script type="text/javascript">
		if (GujAd !== undefined && GujAd.cmd !== undefined) {
			GujAd.cmd.push(function() {
				GujAd.finalizeInlineLoading();
			});
		}
	</script>
	</div>

</body>
</html>