<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <title>Enttäuschte Erwartungen: Netflix-Aktie schmiert ab - teleboerse.de</title>
<meta name="description" content="Der Umsatz klettert um 40 Prozent, der Gewinn versechsfacht sich - und dennoch rauscht der Netflix-Aktienkurs nach Bekanntgabe der Geschäftszahlen abwärts. Ein Grund: das Kundenwachstum." />
<meta name="keywords" content="Wirtschaft, Netflix, Streaming" />
    <meta name="news_keywords" content="Wirtschaft, Netflix, Streaming" />
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


<meta name="author" content="n-tv Nachrichten" />
<meta name="copyright" content="n-tv Nachrichten" />



<meta name="date" content="2018-07-17T00:06:07+02:00" />
    <meta name="last-modified" content="2018-07-17T00:06:09+02:00" />
	<meta property="article:hash" content="20532609" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />


<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.teleboerse.de/aktien/Netflix-Aktie-schmiert-ab-article20532609.html" />
        <meta property="og:title" content="Netflix-Aktie schmiert ab" />
        <meta property="og:image" content="https://bilder2.n-tv.de/img/incoming/crop20246053/7911322885-cImg_16_9-w1200/98953221.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Enttäuschte Erwartungen: Netflix-Aktie schmiert ab" />
            <meta property="twitter:image" content="https://bilder2.n-tv.de/img/incoming/crop20246053/315427362-cImg_16_9-w435/98953221.jpg" />
            <meta property="twitter:url" content="https://www.teleboerse.de/aktien/Netflix-Aktie-schmiert-ab-article20532609.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.teleboerse.de/aktien/Netflix-Aktie-schmiert-ab-article20532609.html">
        
        <link rel="amphtml" href="https://amp.teleboerse.de/aktien/Netflix-Aktie-schmiert-ab-article20532609.html"/>
<link rel="canonical" href="https://www.teleboerse.de/aktien/Netflix-Aktie-schmiert-ab-article20532609.html"/>
<link rel="alternate" type="application/rss+xml" title="RSS N-TV Aktien" href="https://www.teleboerse.de/aktien/rss" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.teleboerse.de/resources/31750832/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.teleboerse.de/resources/31750832/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.teleboerse.de/resources/31750832/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.teleboerse.de/resources/31750832/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/105285042020779477665" />
    <link rel="shortcut icon" href="https://www.teleboerse.de/resources/31750832/style01/img/favicon.ico" />

<link type="text/css" rel="stylesheet" href="https://www.teleboerse.de/resources/31750832/style01/css/styles.css" />





<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="https://www.teleboerse.de/resources/31750832/js/jquery-1.8.3.min.js"><\/script>');
</script>




<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "https://www.teleboerse.de/resources/31750832/";
		
		//need for IP
	    var ivw_code = "teleboer_na";
	    var ip_zone = "teleboer_na";
	    

	    
	    		var ip_network    = "teleboerse.de"; 
	    	
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
		
		var privAnalyse = false;
		var privOptimize = false;
		var privAdTarg = false;
		
		
		var tc_vars = {
				env_publication: "teleboerse",
				env_template: "na",
				env_work: "na",
				env_preview: false,
				env_priv_enable: true,
				env_country: "DE",
				env_url: location.href,
				env_layout_mode: "na",
				env_ga_id: "na",
				page_cat1_name: "na",
				page_cat2_name: "na",
				page_cat3_name: "na",
				page_cat4_name: "na",
				page_cat5_name: "na",
				env_agof_cp: "na",
				article_id: "na",
				article_kicker: "na",
				article_headline: "na",
				article_intro: "na",
				article_img_url: "na",
				article_pub_date: "na",
				article_mod_date: "na",
				article_date: "na",
				article_author: "na",
				article_source: "na",
				article_tags: "na"
		};
		
</script>


<script type="text/javascript" src="//cdn.tagcommander.com/3957/tc_NTV_24.js"></script>
			<style>

#footer_tc_privacy{
	display: none!important;
}

.dtn-banner{
	background: rgba(51, 51, 51, 0.9);
	width: 100%;
	position: fixed;
	z-index: 999998;
	bottom: 0px;
	left: 0px;
}

.dtn-banner_txt{
	color: rgb(255, 255, 255);
	padding: 10px;
	font-size: 12px;
	text-align: left;
	display: inline-block;
}

.dtn-banner_txt a{
	text-decoration: underline;
	color: #FFFFFF;
	font-weight: bold;
}

.dtn-banner_button{
	padding: 0 10px;
	background: none;
	display: inline-block;
}

.dtn-banner_button button{
	border: 0;
	background: #dc0028;
	color: rgb(255, 255, 255);
	display: block;
	cursor: pointer;
	font-size: 12px;
	font-weight: bold;
	padding: 5px 20px;
	margin: 10px 0px;
}

</style>


		
	<script>
	
	if(privAnalyse)document.write('<script src="https://script.ioam.de/iam.js"><\/script>');
</script>





<script src="https://www.teleboerse.de/resources/31750832/js/libs.js"></script>


<script src="https://www.teleboerse.de/resources/31750832/js/jquery.ntv.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "https://www.teleboerse.de/aktien/Netflix-Aktie-schmiert-ab-article20532609.html";
		ntv.pageInfo.title = "Entt\u00E4uschte Erwartungen: Netflix-Aktie schmiert ab";
		
		ntv.pageInfo.baseUrl = "http://www.teleboerse.de";
		
		ntv.pageInfo.article = {
				id: "20532609",
				
				source:"bad/dpa/DJ",
				
				tags: "Netflix, Streaming",
				publishedDateAsUnixTimeStamp: "1531778767",
				updatedDateAsUnixTimeStamp:  "1531778769",
				kicker: "Entt\u00E4uschte Erwartungen",
				headline: "Netflix-Aktie schmiert ab",
				intro: "Der Umsatz klettert um 40 Prozent, der Gewinn versechsfacht sich - und dennoch rauscht der Netflix-Aktienkurs nach Bekanntgabe der Gesch\u00E4ftszahlen abw\u00E4rts. Ein Grund: das Kundenwachstum.",
				imagePlista: "https://bilder2.n-tv.de/img/incoming/crop20246053/3653804531-cImg_16_9-w1280/98953221.jpg"
		};
		
		ntv.pageInfo.section="Aktien";
		ntv.ivw.code = "dbrsowf_tak_teleboer_na";
		
			ntv.ivw.site = "teleboerse";
		
		ntv.ivw.commentPath = "teleboerse/aktien/article";
		ntv.actualDateTime = 1531780457753;

		

		
	</script>
	
	
<script type="text/javascript">
				!(function() {
				var c = document.createElement('link');
				c.rel = 'stylesheet';
				c.type = 'text/css';
				//c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv-teleboerse.de/gujAd.css' : 'https://adctrl.emsmobile.de/live/ntv-teleboerse.de/gujAd.css';
				c.href = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.teleboerse.de/adctrl/preview/ntv-teleboerse.de/gujAd.css' : 'https://www.teleboerse.de/adctrl/live/ntv-teleboerse.de/gujAd.css';
				document.head.appendChild(c);
				})();
				var GujAd = GujAd || {};
				GujAd.cmd = GujAd.cmd || [];
				
				if(!privAdTarg){
					ntv.debug("GujAd.Privacy.isOptedOut()");
					GujAd.cmd.push(function() {
					     GujAd.Privacy.isOptedOut();
					});
				}
				GujAd.cmd.push(function() {
					GujAd.getClient().setZone('aktien');
					GujAd.getClient().setIsIndexPage(false);
				});
			</script>
	    <script id="ipdvdc" type="text/javascript" src="//bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js" async>
		$AC.loadConfig({
			"autoDetection": true,
			"privMode": privAdTarg?false:true,
			"ivw": ntv.ivw.commentPath,
			"agof": ntv.ivw.code,
			"nuggadID": (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
			"scConfig": {
				"plc": 82465
			}
		});
	</script>
<script>
        	if(privAnalyse){
	        	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	        	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	        	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	        	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	        	  ga('create', 'UA-4024516-2', 'auto');
	        	  ga('set', 'anonymizeIp', true);
		       	  ga("set", "dimension1", "online");
		       	  
			       	
			       		ga("set", "dimension2", "teleboerse");
			       		
			       		ga("set", "dimension3", "aktien");
			       		
			       		ga("set", "dimension4", "article");
			       		
			      ga("set", "dimension9", document.referrer);
			      
			      ga("set", "dimension11", "Dienstag, 17. Juli 2018 00:06");
			      ga("set", "dimension12", "Entt\u00E4uschte Erwartungen - Netflix-Aktie schmiert ab");
			      
	        	  ga('send', 'pageview');
        	}
	     </script>
    <script>
// fire GA for visit > 30s after entry per utm_source=outbrain_widget
(function() {
	//toDo test_utm_source -> utm_source
	if(ntv.urlParams.test_utm_source && ntv.urlParams.test_utm_source=='outbrain_widget'){
		document.cookie = "entryByOutb=" + (new Date()).getTime() + "; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
		console.log("Messung start");
	}else{
		if(getCookie("entryByOutb") && getCookie("entryByOutb")>-1 && document.referrer.indexOf('n-tv.de') == -1){
			document.cookie = "entryByOutb=-1; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
			console.log("Messung abgebrochen");
		}
	}

	if(getCookie("entryByOutb") && getCookie("entryByOutb")>-1){
	
		var timeToReady = 30000 - ((new Date()).getTime()-getCookie("entryByOutb"));
		if(!ntv.urlParams.test_utm_source){
			console.log( "Messung läuft, Verweildauer aktuell: " + Math.round((new Date()).getTime()-getCookie("entryByOutb")) );
		}
		
		
		if(timeToReady>0){
			setTimeout(function(){
				console.log("Messung fertig >30sek fire GA");
				document.cookie = "entryByOutb=-1; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
			}, timeToReady );
		}else{
			console.log("Messung fertig >30sek fire GA");
			document.cookie = "entryByOutb=-1; expires=0; path=/; domain=" + (document.location.host).split(".")[1] + ".de";
		}
	}
})();
</script>
</head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>


	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tak_teleboer_na");
		ntv.debugTracking("co: teleboerse/aktien/article");

	</script>

	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tak_teleboer_na",
			"sv":"in",
			"co":"teleboerse/aktien/article"
			}
			if(privAnalyse)iom.c(iam_data);
		</script>
		<!--/SZM -->
 
	</div>

		<div class="wrapper-main" id="wrapper-main">
	
			<style>
				.ems-slot-wallpaper {
					left: 295px;
					position: absolute;
					top: 1px;}
				.ems-slot-skyscraper {
   					left: 1030px;
   					position: absolute;
   					top: 100px;}
   				.ems-slot-billboard,
   				.ems-slot-dmofooter {
   					text-align: center;
   				}
   				.medrect {
    				display: none;
				}
			</style>
			<div class="ems-slot ems-slot-oop">
				<div class="gujAd oop" id="oop_1"></div>
			</div>
			<div class="ems-slot ems-slot-wallpaper">
				<div class="gujAd wallpaper" id="wallpaper_1"></div>
			</div>

	
	
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<style>
		.header .header-date {
			float: right;
		}
		
		.header .header-date span {
			margin-left: 15px;
		}
		
		.header .header-social-media {
			float: right;
			margin: 7px 0 0 15px;
		}
		
		.header .header-social-media li {
			margin: 0 0 0 5px;
		}
		
		.header .search {
			width: 222px;
			right: 0;
			left: auto;
		}
		
		
		.header .logo {
			width: 150px;
			height: 60px;
			left: 330px;
			top: 30px;
		}
		
		.header .logo-tb {
			width: 325px;
			height: 60px;
			left: 0;
			top: 30px;
		}
		
		.header-ford {
			display: block;
			position: absolute;
			top: 30px;
			left: 580px;
		}
		
		</style>
	
		<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<a class="logo logo-tb" href="//www.teleboerse.de/" title="Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de">Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de</a>

			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/teleboerse" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/teleboerse" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/105285042020779477665/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="https://www.n-tv.de/14595871" title="WhatsApp" target="_blank">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/teleb%C3%B6rse/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="rss"><a href="https://www.teleboerse.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
		
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Dienstag, 17. Juli 2018 00:34 Uhr Frankfurt</strong></span> <span>23:34 Uhr London</span> <span>18:34 Uhr New York</span> <span>07:34 Uhr Tokio</span>" );
			</script>
			
			<form id="header-search" class="search" action="//www.teleboerse.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
						<div class="search-auto-complete" id="dropDownResults"></div>
					</div>
					

					<div class="search-toggle">
						<label for="shares" title="Suchen nach WKN / ISIN / Name">
							<input type="radio" id="shares" name="choice" value="shares" checked="checked" /> Börsenkurse
						</label>
						<label for="news" title="Suchen auf telebörse.de">
							<input type="radio" id="news" name="choice" value="news" /> Meldungen
						</label>  
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	
		
		</div>
	
		<script>
			$( "#header-search" ).ntvSearchToggle();
		</script>
	
	<nav class="nav" id="nav">
	

		<ul class="lvl1">
			<li class="navmap-trigger">
					<a href="#navmap" title="Sitemap">Sitemap</a>
			</li>
			<li>
					<a href="https://www.teleboerse.de/" title="Home">Home</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
					</li>

			
			
			<li class="active">
					<a href="https://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
					<ul class="lvl2">
							<li>
										<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen">Aktien-Analysen</a>
									</li>
								</ul>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/fonds/" title="Fonds">Fonds</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/etf/" title="ETF">ETF</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/n-tv_fonds/" title="n-tv Fonds" target="_self">n-tv Fonds</a>
					</li>

			
			
			</ul>
		

		<style>
			.header .navmap .navmap-lvl2 {
			    font-weight: normal;
			}
		</style>
	
		<div class="navmap" id="navmap" style="z-index: 10000;">
			<div class="navmap-borderhide"></div>
	

	    	<ul class="navmap-lvl1"><li>
						<a href="https://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
							<ul class="navmap-lvl2">
							<li>
									Deutschland<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096" title="Dax">Dax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=158375" title="TecDax">TecDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159090" title="MDax">MDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159191" title="SDax">SDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159097" title="HDax">HDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=144687" title="Gex">Gex</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									USA<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2303555" title="Dow Jones">Dow Jones</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=149002" title="Nasdaq">Nasdaq</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Europa<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159194" title="EuroStoxx 50">EuroStoxx 50</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159196" title="Stoxx 50">Stoxx 50</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Asien<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=148429" title="Nikkei">Nikkei</a>
														</li>
													</ul>
	
	
									</li>
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/marktberichte/" title="Marktbericht">Marktbericht</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="https://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/analysen/" title="Analysen">Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/private_finanzen/" title="Private Finanzen">Private Finanzen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/fonds/" title="Fonds">Fonds</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/etf/" title="ETF">ETF</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="https://www.teleboerse.de/kolumnen/" title="Kolumnen">Kolumnen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/empfehlungen/" title="Empfehlungen">Empfehlungen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/empfehlungen/geldanlage-check/" title="Geldanlage-Check">Geldanlage-Check</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen" target="_self">Aktien-Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="https://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate">n-tv Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/mediathek/" title="Mediathek">Mediathek</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul></div>	

	

	
	</nav>


<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.teleboerse.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.teleboerse.de/aktien/" itemprop="url">
						<span itemprop="title">Aktien</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Enttäuschte Erwartungen : Netflix-Aktie schmiert ab</span>
				</div>
	</nav>


<div class="ems-slot ems-slot-billboard">
	<div class="gujAd billboard" id="billboard_1"></div>
</div>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section">
		<span class="category">
				Startseite</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="https://bilder2.n-tv.de/img/incoming/origs20388661/9102538895-w1280-h960/97075447.jpg" data-href-layer="https://bilder2.n-tv.de/img/incoming/origs20388661/9102538895-w1280-h960/97075447.jpg">
				<img src="https://bilder2.n-tv.de/img/incoming/crop20388661/6774991949-cImg_16_9-w680/97075447.jpg" alt="Wachstum ja, aber nicht so stark wie erwartet: Netflix enttäuscht Anleger und Analysten." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Wachstum ja, aber nicht so stark wie erwartet: Netflix enttäuscht Anleger und Analysten.<cite>(Foto: picture alliance / Sebastian Kah)</cite>
			</figcaption>
	</div><div class="date">
			Dienstag, 17. Juli 2018</div>
		
		<h1 class="h1" id="a-20532609">
					Enttäuschte Erwartungen: Netflix-Aktie schmiert ab</h1>
			<script type="text/javascript">
			$("#a-20532609").html( '<span class="kicker">Enttäuschte Erwartungen</span><span class="headline">Netflix-Aktie schmiert ab</span>');
		</script>

		<p>
				<strong>
					Der Umsatz klettert um 40 Prozent, der Gewinn versechsfacht sich - und dennoch rauscht der Netflix-Aktienkurs nach Bekanntgabe der Geschäftszahlen abwärts. Ein Grund: das Kundenwachstum.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="https://www.teleboerse.de/20532609" data-social_url_long="https://www.teleboerse.de/aktien/Netflix-Aktie-schmiert-ab-article20532609.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.teleboerse.de/20532609"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.teleboerse.de/20532609&text=Entt%C3%A4uschte+Erwartungen%3A+Netflix-Aktie+schmiert+ab&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.teleboerse.de/20532609&title=Entt%C3%A4uschte+Erwartungen%3A+Netflix-Aktie+schmiert+ab"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Entt%C3%A4uschte%20Erwartungen%3A%20Netflix-Aktie%20schmiert%20ab%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.teleboerse.de%2F20532609" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.teleboerse.de/aktien/Netflix-Aktie-schmiert-ab-article20532609.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Der Online-Videodienst Netflix ist im zweiten Quartal nicht so stark gewachsen wie erwartet - Anleger reagierten enttäuscht. Im US-Heimatmarkt kamen 670.000 neue Nutzer hinzu, international 4,47 Millionen, wie das Unternehmen mitteilte.</p> <aside class="article-aside right"> <strong class="category">Charts</strong> <div class="teaser teaser-chart"> <ul class="list"> <li> <a title="NETFLIX INC. REGISTERED SHARES DL -,001" href="https://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=99486"> <img src="https://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=99486&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=10000" alt="Netflix" /> <span class="name">Netflix<span class="value"> 341,35</span></span> </a> </li> </ul> </div> </aside><p>Analysten und auch Netflix selbst hatten mit deutlich größerem Wachstum gerechnet. Ende Juni brachte es der Streaming-Riese insgesamt auf gut 130 Millionen Mitgliedschaften. &quot;Wir hatten ein starkes, aber kein herausragendes Quartal&quot;, räumte das Unternehmen ein.</p><p>Auch der Umsatz blieb trotz eines 40-prozentigen Anstiegs im Jahresvergleich auf 3,9 Milliarden Dollar unter den Prognosen. Obwohl der Gewinn von 65,6 Millionen auf 384,3 Millionen Dollar wuchs, war die Enttäuschung an der Wall Street groß. Die Aktie fiel nachbörslich zunächst um rund 13 Prozent. Allerdings hatte sich der Kurs seit Jahresbeginn auch schon mehr als verdoppelt.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="https://www.teleboerse.de/20532609" data-social_url_long="https://www.teleboerse.de/aktien/Netflix-Aktie-schmiert-ab-article20532609.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.teleboerse.de/20532609"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.teleboerse.de/20532609&text=Entt%C3%A4uschte+Erwartungen%3A+Netflix-Aktie+schmiert+ab&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.teleboerse.de/20532609&title=Entt%C3%A4uschte+Erwartungen%3A+Netflix-Aktie+schmiert+ab"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Entt%C3%A4uschte%20Erwartungen%3A%20Netflix-Aktie%20schmiert%20ab%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.teleboerse.de%2F20532609" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.teleboerse.de/aktien/Netflix-Aktie-schmiert-ab-article20532609.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/001b63357dad43c0aa18e3a93ae4f9d5";
		        });
		        //-->
		    </script>
		    <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/001b63357dad43c0aa18e3a93ae4f9d5" height="1" width="1"/></noscript>
		</article>


<div id="ligatus_wrapper_11046"></div>
<script>
if(privAdTarg){
(function() {
	$("#ligatus_wrapper_11046").html('<section id="ligatus_11046" class="box section"></section>');
	scriptEl = document.createElement("script");
	scriptEl.src = "https://a-ssl.ligatus.com/?ids=11046&t=js&s=1";
	document.getElementById("ligatus_11046").insertBefore(scriptEl, null);
}());
}
</script><section id="ntv_plista_680" class="section box">
<div id="plista_widget_belowArticle"></div>
<script>
if(privAdTarg){
	document.write('<script type="text/javascript" src="//static.plista.com/teleboerse.de_v1.js"><\/script>');
}
</script>
<script>
if(privAdTarg){
	(function(){
		if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
			PLISTA.items.push({
				objectid: ntv.pageInfo.article.id,
				kicker: ntv.pageInfo.article.kicker,
				title: ntv.pageInfo.article.headline,
				text: (ntv.pageInfo.article.intro).substr(0,255),
				url: ntv.pageInfo.url,
				img: ntv.pageInfo.article.imagePlista,
				category: ntv.pageInfo.section,
				created_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp
			});
			PLISTA.partner.init();
		}
		if(ntv.urlParams.debug){
		ntv.log("### PLISTA.items ###");
		ntv.log(PLISTA.items);
		}
	})();
}
</script>
</section></div>
	<div class="sidebar">
			<div class="ems-slot ems-slot-halfpagead">
	<div class="gujAd halfpagead" id="halfpagead_1"></div>
</div>


<section class="section box  box-media">
			<strong class="category">n-tv Fonds</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.teleboerse.de/n-tv_fonds/Wie-laeuft-der-Markt-bis-Ende-2018-article20515273.html" title="n-tv Fonds: Wie läuft der Markt bis Ende 2018?">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20515396/9096865529-cImg_16_9-w290/ZertifikateZLueck-180705135709-033.jpg" alt="n-tv Fonds: Wie läuft der Markt bis Ende 2018?" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">n-tv Fonds</span><span class="info">
		05.07.18
			 &ndash; 07:09 min
		</span>
</span>
								<span class="kicker">n-tv Fonds</span>
								<span class="headline">Wie läuft der Markt bis Ende 2018?</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">n-tv Zertifikate</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_citigroup/Den-Turbulenzen-ein-Schnippchen-schlagen-article20531707.html" title="n-tv Zertifikate: Den Turbulenzen ein Schnippchen schlagen">
								<span class="img icon video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20531717/2856862038-cImg_16_9-w290/ZertifikateZ-Christine-Romar-180716132745-022.jpg" alt="n-tv Zertifikate: Den Turbulenzen ein Schnippchen schlagen" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Citigroup</span><span class="info">
		16.07.18
			 &ndash; 09:09 min
		</span>
</span>
								<span class="kicker">n-tv Zertifikate</span>
								<span class="headline">Den Turbulenzen ein Schnippchen schlagen</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="box box-media section">
	<div class="teaser teaser-media-tabs teaser-video-tabs" id="teaser-media-tabs-9512116">
		<ul class="list nav nav-tab">
			<li><a class="top active" href="#teaser-media-tabs-9512116-0">Das Neueste</a></li>
			<li><a class="newest" href="#teaser-media-tabs-9512116-1">Meistgesehen</a></li>
			<li><a class="most-clicks" href="#teaser-media-tabs-9512116-2">Sendungen</a></li>
		</ul>
		<div class="container">
			<div class="scroll scroll-media-tabs active" id="teaser-media-tabs-9512116-0">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Gute-Aussichten-fuer-zweite-Jahreshaelfte-article20531972.html" title="Geldanlage-Check: Gute Aussichten für zweite Jahreshälfte">
									<span class="img icon icon-small video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20532006/2223577904-cImg_16_9-w88/GAC-Poppe160718.jpg" alt="Geldanlage-Check: Gute Aussichten für zweite Jahreshälfte" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Gute Aussichten für zweite Jahreshälfte</span>
									</a>
								<span class="info">
		16.07.18
			 &ndash; 02:10 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/EU-und-China-ruecken-naeher-zusammen-article20531027.html" title="Deutliches Zeichen Richtung Helsinki: EU und China rücken näher zusammen">
									<span class="img icon icon-small video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20531106/8953571042-cImg_16_9-w88/imago83031971h.jpg" alt="Deutliches Zeichen Richtung Helsinki: EU und China rücken näher zusammen" width="88" height="50" />
				</span>
	<span class="kicker">Deutliches Zeichen Richtung Helsinki</span>
									<span class="headline">EU und China rücken näher zusammen</span>
									</a>
								<span class="info">
		16.07.18
			 &ndash; 01:45 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Schlechte-Infrastruktur-laehmt-Unternehmen-article20530873.html" title="Schlag- und Funklöcher in Deutschland: Schlechte Infrastruktur lähmt Unternehmen">
									<span class="img icon icon-small video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20531066/9293574198-cImg_16_9-w88/101894822.jpg" alt="Schlag- und Funklöcher in Deutschland: Schlechte Infrastruktur lähmt Unternehmen" width="88" height="50" />
				</span>
	<span class="kicker">Schlag- und Funklöcher in Deutschland</span>
									<span class="headline">Schlechte Infrastruktur lähmt Unternehmen</span>
									</a>
								<span class="info">
		16.07.18
			 &ndash; 01:24 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Mobilfunk-Riesen-wollen-Gegenleistung-fuer-Netzausbau-article20531006.html" title="Versteigerung von 5G-Frequenzen: Mobilfunk-Riesen wollen Gegenleistung für Netzausbau">
									<span class="img icon icon-small video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20531062/596357593-cImg_16_9-w88/100668437.jpg" alt="Versteigerung von 5G-Frequenzen: Mobilfunk-Riesen wollen Gegenleistung für Netzausbau" width="88" height="50" />
				</span>
	<span class="kicker">Versteigerung von 5G-Frequenzen</span>
									<span class="headline">Mobilfunk-Riesen wollen Gegenleistung für Netzausbau</span>
									</a>
								<span class="info">
		16.07.18
			 &ndash; 01:27 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Was-Jefta-fuer-Verbraucher-bedeutet-article20530865.html" title="EU-Handelsabkommen mit Japan: Was &#034;Jefta&#034; für Verbraucher bedeutet">
									<span class="img icon icon-small video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20531034/7693578143-cImg_16_9-w88/blubber.jpg" alt="EU-Handelsabkommen mit Japan: Was &#034;Jefta&#034; für Verbraucher bedeutet" width="88" height="50" />
				</span>
	<span class="kicker">EU-Handelsabkommen mit Japan</span>
									<span class="headline">Was "Jefta" für Verbraucher bedeutet</span>
									</a>
								<span class="info">
		16.07.18
			 &ndash; 01:33 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Trumps-Strafzoelle-lassen-die-Maerkte-schwanken-article20530890.html" title="Weltindex im Juni: Trumps Strafzölle lassen die Märkte schwanken">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20531013/3023576638-cImg_16_9-w88/87650434.jpg" alt="Weltindex im Juni: Trumps Strafzölle lassen die Märkte schwanken" width="88" height="50" />
				</span>
	<span class="kicker">Weltindex im Juni</span>
									<span class="headline">Trumps Strafzölle lassen die Märkte schwanken</span>
									</a>
								<span class="info">
		16.07.18
			 &ndash; 01:41 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Preise-fuer-Gemuese-ziehen-leicht-an-article20530856.html" title="Wetter sorgt für magere Ernte: Preise für Gemüse ziehen leicht an">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20530900/1673571427-cImg_16_9-w88/86464786.jpg" alt="Wetter sorgt für magere Ernte: Preise für Gemüse ziehen leicht an" width="88" height="50" />
				</span>
	<span class="kicker">Wetter sorgt für magere Ernte</span>
									<span class="headline">Preise für Gemüse ziehen leicht an</span>
									</a>
								<span class="info">
		16.07.18
			 &ndash; 01:34 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_citigroup/Den-Turbulenzen-ein-Schnippchen-schlagen-article20531707.html" title="n-tv Zertifikate: Den Turbulenzen ein Schnippchen schlagen">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20531717/8553571833-cImg_16_9-w88/ZertifikateZ-Christine-Romar-180716132745-022.jpg" alt="n-tv Zertifikate: Den Turbulenzen ein Schnippchen schlagen" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Den Turbulenzen ein Schnippchen schlagen</span>
									</a>
								<span class="info">
		16.07.18
			 &ndash; 09:09 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-1">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Juves-Ronaldo-Deal-erzuernt-einige-Fiat-Mitarbeiter-article20531672.html" title="Millionen für Star, Hungerlohn für Arbeiter: Juves Ronaldo-Deal erzürnt einige Fiat-Mitarbeiter">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20531749/5393574268-cImg_16_9-w88/RonaldoFiatStreikchen.jpg" alt="Millionen für Star, Hungerlohn für Arbeiter: Juves Ronaldo-Deal erzürnt einige Fiat-Mitarbeiter" width="88" height="50" />
				</span>
	<span class="kicker">Millionen für Star, Hungerlohn für Arbeiter</span>
									<span class="headline">Juves Ronaldo-Deal erzürnt einige Fiat-Mitarbeiter</span>
									</a>
								<span class="info">
		16.07.18
			 &ndash; 01:26 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Schlechte-Infrastruktur-laehmt-Unternehmen-article20530873.html" title="Schlag- und Funklöcher in Deutschland: Schlechte Infrastruktur lähmt Unternehmen">
									<span class="img icon icon-small video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20531066/9293574198-cImg_16_9-w88/101894822.jpg" alt="Schlag- und Funklöcher in Deutschland: Schlechte Infrastruktur lähmt Unternehmen" width="88" height="50" />
				</span>
	<span class="kicker">Schlag- und Funklöcher in Deutschland</span>
									<span class="headline">Schlechte Infrastruktur lähmt Unternehmen</span>
									</a>
								<span class="info">
		16.07.18
			 &ndash; 01:24 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Gute-Aussichten-fuer-zweite-Jahreshaelfte-article20531972.html" title="Geldanlage-Check: Gute Aussichten für zweite Jahreshälfte">
									<span class="img icon icon-small video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20532006/2223577904-cImg_16_9-w88/GAC-Poppe160718.jpg" alt="Geldanlage-Check: Gute Aussichten für zweite Jahreshälfte" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Gute Aussichten für zweite Jahreshälfte</span>
									</a>
								<span class="info">
		16.07.18
			 &ndash; 02:10 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/n-tv_zertifikate/Was-ist-von-der-Dax-Erholung-zu-halten-article20528610.html" title="n-tv Zertifikate: Was ist von der Dax-Erholung zu halten?">
									<span class="img icon icon-small video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20528622/2463571907-cImg_16_9-w88/ZertifikateZ-Metin-Simsek-Sven-Gunderman-180713135726-061.jpg" alt="n-tv Zertifikate: Was ist von der Dax-Erholung zu halten?" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Was ist von der Dax-Erholung zu halten?</span>
									</a>
								<span class="info">
		14.07.18
			 &ndash; 17:55 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_hsbc/Das-muessen-Sie-ueber-Knock-Outs-wissen-article20527117.html" title="n-tv Zertifikate: Das müssen Sie über Knock-Outs wissen!">
									<span class="img icon icon-small video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20527135/8623575047-cImg_16_9-w88/ZertifikateZ-Matthias-Hueppe-180712150723-030.jpg" alt="n-tv Zertifikate: Das müssen Sie über Knock-Outs wissen!" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Das müssen Sie über Knock-Outs wissen!</span>
									</a>
								<span class="info">
		13.07.18
			 &ndash; 11:58 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-2">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html" title="Sendung in voller Länge: Telebörse von 22:05 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 22:05 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 22:05 Uhr</span>
									</a>
								<span class="info">
		16.07.18
			 &ndash; 05:04 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-Der-Tag-article9834421.html" title="Sendung: Telebörse - Der Tag">
									<span class="img icon icon-small video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20041830/4443577010-cImg_16_9-w88/TELEBOERSE-DER-TAG.jpg" alt="Sendung: Telebörse - Der Tag" width="88" height="50" />
				</span>
	<span class="kicker">Sendung</span>
									<span class="headline">Telebörse - Der Tag</span>
									</a>
								<span class="info">
		16.07.18
			 &ndash; 08:50 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html" title="Sendung in voller Länge: Telebörse von 18:15 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20041829/0133579968-cImg_16_9-w88/n-tv-Teleborse-Brichta-HD.jpg" alt="Sendung in voller Länge: Telebörse von 18:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 18:15 Uhr</span>
									</a>
								<span class="info">
		16.07.18
			 &ndash; 08:23 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-14-15-Uhr-article9831521.html" title="Sendung in voller Länge: Telebörse von 14:15 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 14:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 14:15 Uhr</span>
									</a>
								<span class="info">
		16.07.18
			 &ndash; 12:09 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-13-15-Uhr-article9834481.html" title="Sendung in voller Länge: Telebörse von 13:15 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 13:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 13:15 Uhr</span>
									</a>
								<span class="info">
		16.07.18
			 &ndash; 04:25 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-12-15-Uhr-article9834476.html" title="Sendung in voller Länge: Telebörse von 12:15 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 12:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 12:15 Uhr</span>
									</a>
								<span class="info">
		16.07.18
			 &ndash; 06:08 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-45-Uhr-article9834471.html" title="Sendung in voller Länge: Telebörse von 11:45 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20041829/0133579968-cImg_16_9-w88/n-tv-Teleborse-Brichta-HD.jpg" alt="Sendung in voller Länge: Telebörse von 11:45 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:45 Uhr</span>
									</a>
								<span class="info">
		16.07.18
			 &ndash; 07:09 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-15-Uhr-article9834466.html" title="Sendung in voller Länge: Telebörse von 11:15 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 11:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:15 Uhr</span>
									</a>
								<span class="info">
		16.07.18
			 &ndash; 08:31 min
		</span>
</li>
						</ol>
				</div>
			</div>
	</div>
</section>

<script>
$( "#teaser-media-tabs-9512116" ).ntvTeaserMediaTabs();
</script>


<div class="ems-slot ems-slot-rectangle">
	<div class="gujAd rectangle" id="rectangle_2"></div>
</div>


<section class="box section"><strong class="category">Aktien-Analysen</strong><div class="teaser teaser-stock-analysis">
      <table>
         <tr>
            <th class="conclusion buy" rowspan="3"><img src="https://www.teleboerse.de/resources/31750832/img/stock-analysis/buy.gif" alt="kaufen" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=NL0000235190&amp;analyseid=232574" title="AIRBUS SE AANDELEN OP NAAM EO 1" target="_blank">AIRBUS GROUP</a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">DZ BANK:
               						
            </th>
            <td style="width: 120px;" class="conclusion buy">buy<span class="before"> (zuvor buy)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">NaN EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion hold" rowspan="3"><img src="https://www.teleboerse.de/resources/31750832/img/stock-analysis/hold.gif" alt="halten" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE0005140008&amp;analyseid=232573" title="DEUTSCHE BANK AG NAMENS-AKTIEN O.N." target="_blank">DT. BANK</a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">NORDLB:
               						
            </th>
            <td style="width: 120px;" class="conclusion hold">hold<span class="before"> (zuvor hold)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">11,50 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion hold" rowspan="3"><img src="https://www.teleboerse.de/resources/31750832/img/stock-analysis/hold.gif" alt="halten" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE0007446007&amp;analyseid=232569" title="TAKKT AG INHABER-AKTIEN O.N." target="_blank">TAKKT</a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">DZ BANK:
               						
            </th>
            <td style="width: 120px;" class="conclusion hold">hold<span class="before"> (zuvor hold)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">NaN EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
   </div>
</section><section class="box section">
	<strong class="category">Parkettkamera</strong>
	<div>
		<a href="http://www.boerse-frankfurt.de/index/parkettkamera/DAX/ChartBig" target="_blank" onclick="$(this).ntv_click_to_big(); return false;">
			<!--img src="http://www.boerse-frankfurt.de/daxcam/parkettcam_medium.m" alt="" /-->
			<img src="//www.boerse-frankfurt.de/index/image-tradingfloor/DAX/ChartBig/chart_big.jpg" width="290" alt="" >
		</a>
		<a href="http://www.boerse-frankfurt.de" target="_blank" style="display:block; text-align: right; font-size: 10px; color: #000000;">Quelle: boerse-frankfurt.de</a>
	</div>
</section>
<section class="section box  box-media">
			<strong class="category">Video</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html" title="Sendung in voller Länge: Telebörse von 22:05 Uhr">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/040686344-cImg_16_9-w290/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 22:05 Uhr" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Telebörse</span><span class="info">
		16.07.18
			 &ndash; 05:04 min
		</span>
</span>
								<span class="kicker">Sendung in voller Länge</span>
								<span class="headline">Telebörse von 22:05 Uhr</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Börsenschalten</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.teleboerse.de/mediathek/mediathek_videos/mediathek_videos_sendungen_boersenschalten/Boersenbericht-New-York-article9834431.html" title="Marktbericht: Börsenbericht New York">
								<span class="img icon video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop19399271/507686834-cImg_16_9-w290/Wallstreet-4zu3.jpg" alt="Marktbericht: Börsenbericht New York" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Börsenschalten</span><span class="info">
		16.07.18
			 &ndash; 00:51 min
		</span>
</span>
								<span class="kicker">Marktbericht</span>
								<span class="headline">Börsenbericht New York</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.teleboerse.de/mediathek/mediathek_videos/Boersenbericht-Frankfurt-article9834426.html" title="Marktbericht: Börsenbericht Frankfurt">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop19345716/5236864121-cImg_16_9-w290/Boersenbild-neutral-4zu3.jpg" alt="Marktbericht: Börsenbericht Frankfurt" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Videos</span><span class="info">
		16.07.18
			 &ndash; 00:47 min
		</span>
</span>
								<span class="kicker">Marktbericht</span>
								<span class="headline">Börsenbericht Frankfurt</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Opel-geraet-ins-Visier-der-Ermittler-article20529248.html" title="Manipulation bei Abgastests: Opel gerät ins Visier der Ermittler">
								<span class="img icon video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20529331/0696865609-cImg_16_9-w290/d11b4fbe8d623629ae2a0d54cf2fa277.jpg" alt="Manipulation bei Abgastests: Opel gerät ins Visier der Ermittler" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wirtschaft n-tv</span><span class="info">
		14.07.18
			 &ndash; 01:01 min
		</span>
</span>
								<span class="kicker">Manipulation bei Abgastests</span>
								<span class="headline">Opel gerät ins Visier der Ermittler</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Falsche-Fluggesellschaft-zockt-Kunden-ab-article20528953.html" title="&#034;Germany Airlines&#034; lockt mit Billigflügen: Falsche Fluggesellschaft zockt Kunden ab">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20528964/2556869715-cImg_16_9-w290/pristina.jpg" alt="&#034;Germany Airlines&#034; lockt mit Billigflügen: Falsche Fluggesellschaft zockt Kunden ab" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wirtschaft n-tv</span><span class="info">
		13.07.18
			 &ndash; 01:58 min
		</span>
</span>
								<span class="kicker">"Germany Airlines" lockt mit Billigflügen</span>
								<span class="headline">Falsche Fluggesellschaft zockt Kunden ab</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div class="ems-slot ems-slot-rectangle">
	<div class="gujAd rectangle" id="rectangle_3"></div>
</div></div>
	<div class="content content-wide ems-slot ems-slot-dmofooter">
					<div class="gujAd dmofooter" id="dmofooter_1"></div>
				</div>

				<footer class="box section footer" id="footer">
					<p class="imprint">
		<a title='Impressum' href="http://www.teleboerse.de/9517336">Impressum: © teleboerse.de Alle Rechte vorbehalten</a>, <a title='Datenschutzerklärung' href="http://www.teleboerse.de/15745191">Datenschutzerklärung</a>,  <a href="javascript: tC.privacyCenter.showPrivacyCenter();">Privacy Center</a>, <a href="http://www.ip-deutschland.de/datenschutzinfo_online-werbung" target="_blank"
						title='Nutzungsbasierte Online Werbung'>Nutzungsbasierte Online Werbung</a>, <a title='Nutzungsbedingungen Website' href="http://www.teleboerse.de/intern/n-tv-Webseiten-article495196.html">Nutzungsbedingungen Website</a>, <a href="http://www.ip-deutschland.de/teleboerse_de_lp" target="_blank"
						title='Die Seite wird vermarktet von IP Deutschland GmbH'>Die Seite wird vermarktet von IP Deutschland GmbH</a>, <a href="http://www.nachrichtenmanufaktur.de" target="_blank"
						title='produziert von der nachrichtenmanufaktur GmbH'>produziert von der nachrichtenmanufaktur GmbH</a>, <a href="http://www.vwd.com" target="_blank"
						title='Programmierung Börsenseiten und Kurse: vwd group'>Programmierung Börsenseiten und Kurse: vwd group</a>


</p></footer>
			</div>


			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
			

			
		</div>


		<div class="ems-slot ems-slot-skyscraper">
			<div class="gujAd skyscraper" id="skyscraper_1"></div>
		</div>

    </div>

    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		if(privAdTarg){
	   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_na&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
		   	(function() {
				var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
				window._adexc = window._adexc || [];
		   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
		   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
		   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
		   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
		   	})();
   		}
	   	

   	/* ]]> */</script>



	<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '20532609';
			var jsType   = escape('article');
			var jsCtxId  = '511';
			var jsPubId  = '2';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.teleboerse.de&status=200&url=%2Faktien%2FNetflix-Aktie-schmiert-ab-article20532609.html&query=-&vclCall=fetch&cmsId=20532609";
                });
        </script>

    <script type="text/javascript">
				if (GujAd !== undefined && GujAd.cmd !== undefined) {
					$.each($(".gujAd"),function(){
						var adTagId = $(this).attr("id");
						GujAd.cmd.push(function() {
							GujAd.push(adTagId);
						});
					});
				}
			
				//!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/ntv-teleboerse.de/gujAd.js' : 'https://adctrl.emsmobile.de/live/ntv-teleboerse.de/gujAd.js';; document.body.appendChild(s); })();
				!(function() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = 'true'; s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://www.teleboerse.de/adctrl/preview/ntv-teleboerse.de/gujAd.js' : 'https://www.teleboerse.de/adctrl/live/ntv-teleboerse.de/gujAd.js';; document.body.appendChild(s); })();
			</script>
	    <div class="hidden">
	<script type="text/javascript">
		if (GujAd !== undefined && GujAd.cmd !== undefined) {
			GujAd.cmd.push(function() {
				GujAd.finalizeInlineLoading();
			});
		}
	</script>
	</div>

</body>
</html>