<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <title>Beliebte Kryptowährung: Wird Bitcoin das neue Gold? - teleboerse.de</title>
<meta name="description" content="Während der Goldpreis auf einem Vier-Monats-Tief verharrt, geht es für Bitcoin nach oben. Doch die Rücksetzer zeigen, dass das Risiko bleibt." />
<meta name="keywords" content="Schlagzeilen, Bitcoin, Gold" />
    <meta name="news_keywords" content="Schlagzeilen, Bitcoin, Gold" />
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


<meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />



<meta name="date" content="2017-12-08T10:33:24+01:00" />
    <meta name="last-modified" content="2017-12-08T10:40:25+01:00" />
	<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="1413412578758102" />


<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.teleboerse.de/Wird-Bitcoin-das-neue-Gold-article20173658.html" />
        <meta property="og:title" content="Wird Bitcoin das neue Gold?" />
        <meta property="og:image" content="https://bilder4.n-tv.de/img/incoming/crop17218911/3301325662-cImg_16_9-w1200/RTX28OAV.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Beliebte Kryptowährung: Wird Bitcoin das neue Gold?" />
            <meta property="twitter:image" content="https://bilder4.n-tv.de/img/incoming/crop17218911/5454278387-cImg_16_9-w435/RTX28OAV.jpg" />
            <meta property="twitter:url" content="https://www.teleboerse.de/Wird-Bitcoin-das-neue-Gold-article20173658.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.teleboerse.de/Wird-Bitcoin-das-neue-Gold-article20173658.html">
        
        <link rel="amphtml" href="https://amp.teleboerse.de/Wird-Bitcoin-das-neue-Gold-article20173658.html"/>
<link rel="canonical" href="https://www.teleboerse.de/Wird-Bitcoin-das-neue-Gold-article20173658.html"/>
<link rel="alternate" type="application/rss+xml" title="RSS N-TV Startseite" href="https://www.teleboerse.de/rss" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.teleboerse.de/resources/12729495/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.teleboerse.de/resources/12729495/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.teleboerse.de/resources/12729495/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.teleboerse.de/resources/12729495/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/105285042020779477665" />
    <link rel="shortcut icon" href="https://www.teleboerse.de/resources/12729495/style01/img/favicon.ico" />

<link type="text/css" rel="stylesheet" href="https://www.teleboerse.de/resources/12729495/style01/css/styles.css" />





<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="https://www.teleboerse.de/resources/12729495/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "https://www.teleboerse.de/resources/12729495/";
		
		//need for IP
	    var ivw_code = "teleboer_home";
	    var ip_zone = "teleboer_home";
	    

	    
	    		var ip_network    = "teleboerse.de"; 
	    	
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>





<script src="https://www.teleboerse.de/resources/12729495/js/libs.js"></script>


<script src="https://www.teleboerse.de/resources/12729495/js/jquery.ntv.js"></script>


<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full-tm.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "https://www.teleboerse.de/Wird-Bitcoin-das-neue-Gold-article20173658.html";
		ntv.pageInfo.title = "Beliebte Kryptow\u00E4hrung: Wird Bitcoin das neue Gold?";
		
		ntv.pageInfo.baseUrl = "http://www.teleboerse.de";
		
		ntv.pageInfo.article = {
				id: "20173658",
				
				tags: "Bitcoin, Gold",
				publishedDateAsUnixTimeStamp: "1512725604",
				updatedDateAsUnixTimeStamp:  "1512726025",
				kicker: "Beliebte Kryptow\u00E4hrung ",
				headline: "Wird Bitcoin das neue Gold?",
				intro: "W\u00E4hrend der Goldpreis auf einem Vier-Monats-Tief verharrt, geht es f\u00FCr Bitcoin nach oben. Doch die R\u00FCcksetzer zeigen, dass das Risiko bleibt. ",
				imagePlista: "https://bilder4.n-tv.de/img/incoming/crop17218911/9473803078-cImg_16_9-w1280/RTX28OAV.jpg"
		};
		
		ntv.pageInfo.section="Startseite";
		ntv.ivw.code = "dbrhowf_tak_teleboer_home";
		
			ntv.ivw.site = "teleboerse";
		
		ntv.ivw.commentPath = "teleboerse/homepage/article";
		ntv.actualDateTime = 1512730895812;

	</script>
	
	
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<script>
        
        	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        	  ga('create', 'UA-4024516-2', 'auto');
        	  ga('set', 'anonymizeIp', true);
	       	  ga("set", "dimension1", "online");
	       	  
		       	
		       		ga("set", "dimension2", "teleboerse");
		       		
		       		ga("set", "dimension3", "homepage");
		       		
		       		ga("set", "dimension4", "article");
		       		
		      ga("set", "dimension9", document.referrer);
		      ga("set", "dimension11", "Freitag, 08. Dezember 2017 10:33");
        	  ga('send', 'pageview');

	        </script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>


	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrhowf_tak_teleboer_home");
		ntv.debugTracking("co: teleboerse/homepage/article");

	</script>

	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrhowf_tak_teleboer_home",
			"sv":"ke",
			"co":"teleboerse/homepage/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM -->
 
	</div>


		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
	

		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<style>
		.header .header-date {
			float: right;
		}
		
		.header .header-date span {
			margin-left: 15px;
		}
		
		.header .header-social-media {
			float: right;
			margin: 7px 0 0 15px;
		}
		
		.header .header-social-media li {
			margin: 0 0 0 5px;
		}
		
		.header .search {
			width: 222px;
			right: 0;
			left: auto;
		}
		
		
		.header .logo {
			width: 150px;
			height: 60px;
			left: 330px;
			top: 30px;
		}
		
		.header .logo-tb {
			width: 325px;
			height: 60px;
			left: 0;
			top: 30px;
		}
		
		.header-ford {
			display: block;
			position: absolute;
			top: 30px;
			left: 580px;
		}
		
		</style>
	
		<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<a class="logo logo-tb" href="//www.teleboerse.de/" title="Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de">Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de</a>

			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/teleboerse" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/teleboerse" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/105285042020779477665/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="https://www.n-tv.de/14595871" title="WhatsApp" target="_blank">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/teleb%C3%B6rse/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="rss"><a href="https://www.teleboerse.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
		
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Freitag, 08. Dezember 2017 12:01 Uhr Frankfurt</strong></span> <span>11:01 Uhr London</span> <span>06:01 Uhr New York</span> <span>20:01 Uhr Tokio</span>" );
			</script>
			
			<a href="http://pubads.g.doubleclick.net/gampad/clk?id=1344797194&iu=/490/teleboerse.de" class="header-ford" target="_blank"><img src="//www.teleboerse.de/stat/header_ford_logo.png" alt="" /></a>
			
			<form id="header-search" class="search" action="//www.teleboerse.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
						<div class="search-auto-complete" id="dropDownResults"></div>
					</div>
					

					<div class="search-toggle">
						<label for="shares" title="Suchen nach WKN / ISIN / Name">
							<input type="radio" id="shares" name="choice" value="shares" checked="checked" /> Börsenkurse
						</label>
						<label for="news" title="Suchen auf telebörse.de">
							<input type="radio" id="news" name="choice" value="news" /> Meldungen
						</label>  
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	
		
		</div>
	
		<script>
			$( "#header-search" ).ntvSearchToggle();
		</script>
	
	<nav class="nav" id="nav">
	

		<ul class="lvl1">
			<li class="navmap-trigger">
					<a href="#navmap" title="Sitemap">Sitemap</a>
			</li>
			<li class="active">
					<a href="https://www.teleboerse.de/" title="Home">Home</a>
					<ul class="lvl2">
							<li>
										<a href="http://www.teleboerse.de/mediathek/teletext" title="n-tv Teletext" target="_self">n-tv Teletext</a>
									</li>
								<li>
										<a href="http://www.n-tv.de/mediathek/livestream/" title="n-tv Live">n-tv Live</a>
									</li>
								<li>
										<a href="http://www.n-tv.de/" title="n-tv" target="_blank">n-tv</a>
									</li>
								<li>
										<a href="http://www.n-tvnow.de/" title="TV NOW" target="_blank">TV NOW</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate" target="_self">n-tv Zertifikate</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/n-tv_fonds/" title="n-tv Fonds" target="_self">n-tv Fonds</a>
									</li>
								</ul>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/fonds/" title="Fonds">Fonds</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/etf/" title="ETF">ETF</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
					</li>

			
			
			<li>
					<a href="https://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/n-tv_fonds/" title="n-tv Fonds" target="_self">n-tv Fonds</a>
					</li>

			
			
			</ul>
		

		<style>
			.header .navmap .navmap-lvl2 {
			    font-weight: normal;
			}
		</style>
	
		<div class="navmap" id="navmap" style="z-index: 10000;">
			<div class="navmap-borderhide"></div>
	

	    	<ul class="navmap-lvl1"><li>
						<a href="https://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
							<ul class="navmap-lvl2">
							<li>
									Deutschland<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096" title="Dax">Dax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=158375" title="TecDax">TecDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159090" title="MDax">MDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159191" title="SDax">SDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159097" title="HDax">HDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=144687" title="Gex">Gex</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									USA<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2303555" title="Dow Jones">Dow Jones</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=149002" title="Nasdaq">Nasdaq</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Europa<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159194" title="EuroStoxx 50">EuroStoxx 50</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159196" title="Stoxx 50">Stoxx 50</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Asien<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=148429" title="Nikkei">Nikkei</a>
														</li>
													</ul>
	
	
									</li>
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/marktberichte/" title="Marktbericht">Marktbericht</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="https://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/analysen/" title="Analysen">Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/private_finanzen/" title="Private Finanzen">Private Finanzen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/fonds/" title="Fonds">Fonds</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/etf/" title="ETF">ETF</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="https://www.teleboerse.de/kolumnen/" title="Kolumnen">Kolumnen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/empfehlungen/" title="Empfehlungen">Empfehlungen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/empfehlungen/geldanlage-check/" title="Geldanlage-Check">Geldanlage-Check</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen" target="_self">Aktien-Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="https://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate">n-tv Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/mediathek/" title="Mediathek">Mediathek</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="https://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
							<ul class="navmap-lvl2">
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_portfolio.htn" title="Depot">Depot</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_watchlist.htn" title="Watchlist">Watchlist</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_watcher.htn" title="Limits">Limits</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Registrierung">Registrierung</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Nutzername vergessen?">Nutzername vergessen?</a>
										</li>
							<li>
									<a href="" title="Passwort vergessen?">Passwort vergessen?</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fanmeldung.htn%253Fsektion%253Dedit" title="Nutzerdaten ändern">Nutzerdaten ändern</a>
										</li>
							</ul>
					</li>
				</ul></div>	

	

	
	</nav>


<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="https://www.teleboerse.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Beliebte Kryptowährung  : Wird Bitcoin das neue Gold?</span>
				</div>
	</nav>


<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions="" style="margin-bottom: 10px;"></div>
</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section">
		<span class="category">
				Startseite</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="https://bilder4.n-tv.de/img/incoming/origs17218911/6032536631-w1280-h960/RTX28OAV.jpg" data-href-layer="https://bilder4.n-tv.de/img/incoming/origs17218911/6032536631-w1280-h960/RTX28OAV.jpg">
				<img src="https://bilder4.n-tv.de/img/incoming/crop17218911/8154999685-cImg_16_9-w680/RTX28OAV.jpg" alt="" width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			<cite>(Foto: REUTERS)</cite>
			</figcaption>
	</div><div class="date">
			Freitag, 08. Dezember 2017</div>
		
		<h1 class="h1" id="a-20173658">
					Beliebte Kryptowährung : Wird Bitcoin das neue Gold?</h1>
			<script type="text/javascript">
			$("#a-20173658").html( '<span class="kicker">Beliebte Kryptowährung </span><span class="headline">Wird Bitcoin das neue Gold?</span>');
		</script>

		<p class="author">
				<em>Von Benjamin Feingold und Egmond Haidt</em>
			</p>
		<p>
				<strong>
					Während der Goldpreis auf einem Vier-Monats-Tief verharrt, geht es für Bitcoin nach oben. Doch die Rücksetzer zeigen, dass das Risiko bleibt. </strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="https://www.teleboerse.de/20173658" data-social_url_long="https://www.teleboerse.de/Wird-Bitcoin-das-neue-Gold-article20173658.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.teleboerse.de/20173658"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.teleboerse.de/20173658&text=Beliebte+Kryptow%C3%A4hrung%3A+Wird+Bitcoin+das+neue+Gold%3F&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.teleboerse.de/20173658&title=Beliebte+Kryptow%C3%A4hrung%3A+Wird+Bitcoin+das+neue+Gold%3F"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Beliebte%20Kryptow%C3%A4hrung%3A%20Wird%20Bitcoin%20das%20neue%20Gold%3F%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.teleboerse.de%2F20173658" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.teleboerse.de/Wird-Bitcoin-das-neue-Gold-article20173658.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Der Höhenflug des Bitcoin scheint unaufhaltsam, und alle Warnungen und Bedenken verhallen ungehört. Daran ändern auch zwischenzeitliche Einbrüche nichts. Der Bitcoin hat eine feste Anhängerschaft, mittlerweile zieht er auch zahlreiche Spekulanten an. In vielen Facetten erinnert die Kursexplosion daher an den Neuen Markt, als Anleger Aktien kauften, ohne zu verstehen, wo Chancen und Risiken lagen.</p><p>Der Bitcoin schüttet keine Dividende aus, er ist als Zahlungsmittel weder getestet noch in der Breite geeignet. Er wird häufig aus einem einzigen Grund gekauft - weil er steigt und Anleger glauben, ihn später teurer wieder verkaufen zu können.</p><p>Dieses Spiel kann noch eine Zeitlang gutgehen, doch am Neuen Markt konnte man bereits sehen, was passiert, wenn plötzlich viele Anleger verkaufen wollen und sich dann regelrecht durch ein Nadelöhr zwängen. Der Ausstieg ist weitaus komplexer als der Einstieg, das sollten alle Spekulanten im Hinterkopf haben.</p><p>Auch der Bitcoin hat Konkurrenz, auch er wird keine Einbahnstraße für Kursgewinne sein. Eine Währung ist er gegenwärtig sicher auch nicht, vielmehr ein spannendes Spekulationsobjekt, das durch den geplanten Future weiteres Feuer bekommt. So will die Chicagoer Derivatebörse CBOE am Wochenende den Handel mit Bitcoin-Futures, also standardisierten Terminkontrakten, aufnehmen, gut eine Woche später folgt der Wettbewerber CME.</p><h2>Hoher Stromverbrauch</h2><p>Der Börsenwert von Bitcoin ist auf nunmehr 285Milliarden Dollar nach oben geschossen und nähert sich damit dem des weltgrößten Einzelhändlers Wal-Markt (288,2 Milliarden Dollar), des zwölfgrößten Unternehmens aus dem S&amp;P 500. &quot;Die Stimmung für Bitcoin und viele andere Kryptowährungen ist aktuell überschwänglich, wahrscheinlich zu überschwänglich&quot;, sagt Carlo Alberto De Casa, Chef-Analyst beim englischen Broker ActivTrades gegenüber n-tv.de. Zudem gibt de Casa zu bedenken, dass es immer schwieriger geworden sei, Bitcoins zu schürfen, weil der damit einhergehende Stromverbrauch deutlich angestiegen ist und entsprechend hohe Kosten verursache. Im kommenden Jahr dürften De Casa zufolge zudem regulatorische Maßnahmen und weitere Aktivitäten auf dem Bitcoin-Derivatemarkt zu erwarten sein, nachdem die CME und CBEO erste Futures auf Bitcoins angekündigt hatten, was für etwas mehr Ordnung am Markt sorgen könnte.</p><p>Weil für das Schürfen (&quot;Minen&quot;) eine immer größere Rechenleistung und damit immer mehr Strom benötigt wird, schießt dessen Verbrauch nach oben. Laut dem Bitcoin Energy Consumption Index beläuft sich der weltweite Stromverbrauch fürs Minen aktuell aufs Jahr hochgerechnet auf 32,36 Terawattstunden (TWH), oder 32,36 Millionen Megawattstunden (MWh). Das entspricht dem Stromverbrauch von 2,4 Millionen Amerikanern.</p><p>Damit konsumiert das Schürfen von Bitcoins 0,14 Prozent der weltweiten Stromproduktion. Das ist auf den ersten Blick nicht viel, allerdings soll der Wert in den nächsten Jahren weiter rasant steigen. Demnach würde das Minen laut Schätzungen bereits im Frühjahr 2019 rund 10 Prozent des Stromangebots ausmachen und in den Folgejahren quasi exponentiell zulegen. Das dürfte für stark steigende Strompreise sorgen.</p><p>Wie sieht der Stromverbrauch für Bitcoin im Vergleich zu dem bei der Förderung von Gold aus? Laut einem Beitrag der EU-Kommission werden bei der Produktion von einer Tonne Gold knapp 200.000 Gigajoule (GJ, 55.555,56 MWh) Energie und 260.000 Tonnen Wasser konsumiert. Bei Gold wird vor allem eine Menge Diesel für den Transport benötigt. Bei einer weltweiten Goldförderung von 3100 Tonnen für 2016 entspricht das einem Energieverbrauch von 172,2 Mio. MWh. Damit wird derzeit noch deutlich mehr Energie für die Förderung von Gold verbraucht, allerdings dürfte der Bitcoin-Anteil in den nächsten Jahren kräftiger steigen.</p><h2>Lockere Geldpolitik</h2><p>In dem Umfeld greifen viele zu Aktien der Bitcoin Group. Sie bezeichnet sich als Beteiligungsfirma &quot;mit Schwerpunkt auf innovativen und disruptiven Geschäftsmodellen und Technologien aus den Bereichen Cryptocurrency und Blockchain. Die Bitcoin Group hält 100 Prozent der Anteile an der Bitcoin Deutschland AG, die Deutschlands einzigen regulierten Marktplatz für die digitale Währung Bitcoin unter Bitcoin.de betreibt.&quot; &quot;Mit Nachfrage um die Kryptowährung ist der Börsenwert der Bitcoin Group auf rund 400 Millionen Euro nach oben geschossen. Allerdings ist das Handelsvolumen zuletzt etwas gesunken&quot;, sagt Manuel Suckart vom Onlinebroker Degiro.</p> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li class="large"> <a href="https://www.teleboerse.de/devisen/Bitcoin-Ausschlaege-werden-heftiger-article20173551.html" title="Kurz vor Future-Start: Bitcoin-Ausschläge werden heftiger"> <span class="img"> <img src="https://bilder2.n-tv.de/img/incoming/crop20173545/833757786-cImg_17_6-w282/e76d5d594c52fba6f2431ec4d702c1af.jpg" alt="Plus von 30 Prozent in dieser Woche." width="282" height="100" /> </span> <span class="info">08.12.17</span> <span class="kicker">Kurz vor Future-Start</span> <span class="headline">Bitcoin-Ausschläge werden heftiger</span> </a> </li> <li> <a href="https://www.teleboerse.de/devisen/Bitcoin-schnellt-auf-ueber-15-000-hoch-article20171453.html" title="&quot;Güterzug ohne Bremsen&quot;: Bitcoin schnellt auf über 15.000 hoch"> <span class="img"> <img src="https://bilder2.n-tv.de/img/incoming/crop20171997/2233577171-cImg_16_9-w88/c8b2b650574a2d7c86574fc1bbc5802a.jpg" alt="Angst vor einer Blase." width="88" height="50" /> </span> <span class="info">07.12.17</span> <span class="kicker">&quot;Güterzug ohne Bremsen&quot;</span> <span class="headline">Bitcoin schnellt auf über 15.000 hoch </span> </a> </li> </ul> </div> </aside><p>Ob der stark steigende Stromverbrauch den Höhenflug der Kryptowährung kurzfristig bremsen kann? Bitcoin spiegelt derzeit vor allem den Wertverlust des Dollar wider. Während die US-Geldmenge seit Jahresanfang um rund 300 Milliarden auf 3,63 Billionen Dollar gestiegen ist, ist der Börsenwert von Bitcoin um mehr als 240 Milliarden Dollar geklettert. Durch die lockere Geldpolitik der US-Notenbank verliert der Dollar an Wert. Vor diesem Hintergrund könnte Bitcoin Gold als Inflationsschutz ablösen, auch wenn die Kursentwicklung wesentlich volatiler ist Wert. Daher ist kaum absehbar, wann die Hausse bei Bitcoin enden könnte. Rückschläge drohen aber jederzeit.</p><div class="article-aside center">
			<strong class="category">Bilderserie</strong>
			<div class="teaser teaser-slideshow teaser-slideshow-wide">
				<a href="https://www.n-tv.de/mediathek/bilderserien/wirtschaft/Diese-Menschen-sind-Bitcoin-Millionaere-article20170146.html" title="Superreich durch Krypto-Geld: Diese Menschen sind Bitcoin-Millionäre">
					<span class="img icon slideshow">
						<img src="https://bilder4.n-tv.de/img/incoming/crop20170335/6484734246-cImg_16_9-w224/Nakamoto.jpg" alt="Superreich durch Krypto-Geld: Diese Menschen sind Bitcoin-Millionäre" width="224" height="126" />
							<img src="https://bilder2.n-tv.de/img/incoming/crop20170149/8924739606-cImg_16_9-w224/RTR3NOIU.jpg" alt="Superreich durch Krypto-Geld: Diese Menschen sind Bitcoin-Millionäre" width="224" height="126" />
							<img src="https://bilder1.n-tv.de/img/incoming/crop20170832/5094736612-cImg_16_9-w224/RTX1N7G5.jpg" alt="Superreich durch Krypto-Geld: Diese Menschen sind Bitcoin-Millionäre" width="224" height="126" />
							</span>
					<span class="kicker">Superreich durch Krypto-Geld</span>
					<span class="headline">Diese Menschen sind Bitcoin-Millionäre</span>
					</a>
			</div>
		</div>
	
	<p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="https://www.teleboerse.de/20173658" data-social_url_long="https://www.teleboerse.de/Wird-Bitcoin-das-neue-Gold-article20173658.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=https://www.teleboerse.de/20173658"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=https://www.teleboerse.de/20173658&text=Beliebte+Kryptow%C3%A4hrung%3A+Wird+Bitcoin+das+neue+Gold%3F&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=https://www.teleboerse.de/20173658&title=Beliebte+Kryptow%C3%A4hrung%3A+Wird+Bitcoin+das+neue+Gold%3F"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Beliebte%20Kryptow%C3%A4hrung%3A%20Wird%20Bitcoin%20das%20neue%20Gold%3F%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20https%3A%2F%2Fwww.teleboerse.de%2F20173658" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="https://www.teleboerse.de/Wird-Bitcoin-das-neue-Gold-article20173658.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="https://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="https://ssl-n-tv.met.vgwort.de/na/7c3db4adfe6841708018b1e6f16221ef";
		        });
		        //-->
		    </script>
		    <noscript><img src="https://ssl-n-tv.met.vgwort.de/na/7c3db4adfe6841708018b1e6f16221ef" height="1" width="1"/></noscript>
		</article>


<section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section><section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="https://a-ssl.ligatus.com/?ids=11046&t=js&s=1"><\/script>');
	</script>
</section>
<section id="ntv_plista_680" class="section box">
<div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="//static.plista.com/teleboerse.de_v1.js"></script>
<script>
	(function(){
		if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
			PLISTA.items.push({
				objectid: ntv.pageInfo.article.id,
				kicker: ntv.pageInfo.article.kicker,
				title: ntv.pageInfo.article.headline,
				text: (ntv.pageInfo.article.intro).substr(0,255),
				url: ntv.pageInfo.url,
				img: ntv.pageInfo.article.imagePlista,
				category: ntv.pageInfo.section,
				created_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp
			});
			PLISTA.partner.init();
		}
		if(ntv.urlParams.debug){
		ntv.log("### PLISTA.items ###");
		ntv.log(PLISTA.items);
		}
	})();
</script>
</section></div>
	<div class="sidebar">
			<section class="section box  box-media">
			<strong class="category">n-tv Zertifikate</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_hsbc/Gold-im-Seitwaertsmarkt-article20170110.html" title="n-tv Zertifikate: Gold im Seitwärtsmarkt">
								<span class="img icon video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20170211/3646866806-cImg_16_9-w290/ZertifikateZ-Matthias-Hueppe-171206131211-027.jpg" alt="n-tv Zertifikate: Gold im Seitwärtsmarkt" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">HSBC</span><span class="info">
		06.12.17
			 &ndash; 08:03 min
		</span>
</span>
								<span class="kicker">n-tv Zertifikate</span>
								<span class="headline">Gold im Seitwärtsmarkt</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<section class="box box-media section">
	<div class="teaser teaser-media-tabs teaser-video-tabs" id="teaser-media-tabs-9512116">
		<ul class="list nav nav-tab">
			<li><a class="top active" href="#teaser-media-tabs-9512116-0">Das Neueste</a></li>
			<li><a class="newest" href="#teaser-media-tabs-9512116-1">Meistgesehen</a></li>
			<li><a class="most-clicks" href="#teaser-media-tabs-9512116-2">Sendungen</a></li>
		</ul>
		<div class="container">
			<div class="scroll scroll-media-tabs active" id="teaser-media-tabs-9512116-0">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/navidi/US-Ausstieg-aus-WTO-haette-negative-Konsequenzen-article20173685.html" title="Sandra Navidi, Beyond Global: US-Ausstieg aus WTO &#034;hätte negative Konsequenzen&#034;">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20173708/9653579770-cImg_16_9-w88/navidi.jpg" alt="Sandra Navidi, Beyond Global: US-Ausstieg aus WTO &#034;hätte negative Konsequenzen&#034;" width="88" height="50" />
				</span>
	<span class="kicker">Sandra Navidi, Beyond Global</span>
									<span class="headline">US-Ausstieg aus WTO "hätte negative Konsequenzen"</span>
									</a>
								<span class="info">
		08.12.17
			 &ndash; 02:10 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Bahn-eroeffnet-Schnellstrecke-zwischen-Berlin-und-Muenchen-article20173643.html" title="Vier Stunden Fahrzeit: Bahn eröffnet Schnellstrecke zwischen Berlin und München">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20172169/1803574676-cImg_16_9-w88/04682bedeee2280052587bbb460b4935.jpg" alt="Vier Stunden Fahrzeit: Bahn eröffnet Schnellstrecke zwischen Berlin und München" width="88" height="50" />
				</span>
	<span class="kicker">Vier Stunden Fahrzeit</span>
									<span class="headline">Bahn eröffnet Schnellstrecke zwischen Berlin und München</span>
									</a>
								<span class="info">
		08.12.17
			 &ndash; 01:28 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/auto/Uniti-praesentiert-E-Stadtauto-One-article20173639.html" title="Leichtbau mit 20 PS: Uniti präsentiert E-Stadtauto One">
									<span class="img icon icon-small video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20173667/0843579875-cImg_16_9-w88/one.jpg" alt="Leichtbau mit 20 PS: Uniti präsentiert E-Stadtauto One" width="88" height="50" />
				</span>
	<span class="kicker">Leichtbau mit 20 PS</span>
									<span class="headline">Uniti präsentiert E-Stadtauto One</span>
									</a>
								<span class="info">
		08.12.17
			 &ndash; 01:32 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Gericht-entscheidet-Machtkampf-bei-Aldi-Erben-article20173513.html" title="Schlussstrich unter Familienkrach?: Gericht entscheidet Machtkampf bei Aldi-Erben">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20173137/8233571125-cImg_16_9-w88/844e80ca57cdc12a813263e55110a173.jpg" alt="Schlussstrich unter Familienkrach?: Gericht entscheidet Machtkampf bei Aldi-Erben" width="88" height="50" />
				</span>
	<span class="kicker">Schlussstrich unter Familienkrach?</span>
									<span class="headline">Gericht entscheidet Machtkampf bei Aldi-Erben</span>
									</a>
								<span class="info">
		08.12.17
			 &ndash; 01:32 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_hsbc/Gold-im-Seitwaertsmarkt-article20170110.html" title="n-tv Zertifikate: Gold im Seitwärtsmarkt">
									<span class="img icon icon-small video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20170211/9013576601-cImg_16_9-w88/ZertifikateZ-Matthias-Hueppe-171206131211-027.jpg" alt="n-tv Zertifikate: Gold im Seitwärtsmarkt" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Gold im Seitwärtsmarkt</span>
									</a>
								<span class="info">
		06.12.17
			 &ndash; 08:03 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-1">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/navidi/US-Ausstieg-aus-WTO-haette-negative-Konsequenzen-article20173685.html" title="Sandra Navidi, Beyond Global: US-Ausstieg aus WTO &#034;hätte negative Konsequenzen&#034;">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20173708/9653579770-cImg_16_9-w88/navidi.jpg" alt="Sandra Navidi, Beyond Global: US-Ausstieg aus WTO &#034;hätte negative Konsequenzen&#034;" width="88" height="50" />
				</span>
	<span class="kicker">Sandra Navidi, Beyond Global</span>
									<span class="headline">US-Ausstieg aus WTO "hätte negative Konsequenzen"</span>
									</a>
								<span class="info">
		08.12.17
			 &ndash; 02:10 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Bahn-eroeffnet-Schnellstrecke-zwischen-Berlin-und-Muenchen-article20173643.html" title="Vier Stunden Fahrzeit: Bahn eröffnet Schnellstrecke zwischen Berlin und München">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20172169/1803574676-cImg_16_9-w88/04682bedeee2280052587bbb460b4935.jpg" alt="Vier Stunden Fahrzeit: Bahn eröffnet Schnellstrecke zwischen Berlin und München" width="88" height="50" />
				</span>
	<span class="kicker">Vier Stunden Fahrzeit</span>
									<span class="headline">Bahn eröffnet Schnellstrecke zwischen Berlin und München</span>
									</a>
								<span class="info">
		08.12.17
			 &ndash; 01:28 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Das-bringt-der-Aktienmarkt-2018-article20172482.html" title="Geldanlage-Check: Das bringt der Aktienmarkt 2018">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20172521/0203576463-cImg_16_9-w88/leber.jpg" alt="Geldanlage-Check: Das bringt der Aktienmarkt 2018" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Das bringt der Aktienmarkt 2018</span>
									</a>
								<span class="info">
		07.12.17
			 &ndash; 02:17 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_commerzbank/Ist-der-Olpreisanstieg-noch-zu-stoppen-article20166116.html" title="n-tv Zertifikate: Ist der Ölpreisanstieg noch zu stoppen?">
									<span class="img icon icon-small video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20166343/3963577799-cImg_16_9-w88/ZertifikateZ-Anouche-Wilhelms-171204150242-038.jpg" alt="n-tv Zertifikate: Ist der Ölpreisanstieg noch zu stoppen?" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Ist der Ölpreisanstieg noch zu stoppen?</span>
									</a>
								<span class="info">
		05.12.17
			 &ndash; 10:39 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/n-tv_zertifikate/ZertifikateAwards-2017-die-Gewinner-article20162333.html" title="n-tv Zertifikate Talk: ZertifikateAwards 2017 - die Gewinner">
									<span class="img icon icon-small video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20162374/7283577764-cImg_16_9-w88/ZertifikateZ-Kramer-Landau-Wilhelms-171201132745-030.jpg" alt="n-tv Zertifikate Talk: ZertifikateAwards 2017 - die Gewinner" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate Talk</span>
									<span class="headline">ZertifikateAwards 2017 - die Gewinner</span>
									</a>
								<span class="info">
		02.12.17
			 &ndash; 15:54 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-2">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-15-Uhr-article9834466.html" title="Sendung in voller Länge: Telebörse von 11:15 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 11:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:15 Uhr</span>
									</a>
								<span class="info">
		08.12.17
			 &ndash; 06:05 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-10-45-Uhr-article9834416.html" title="Sendung in voller Länge: Telebörse von 10:45 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 10:45 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 10:45 Uhr</span>
									</a>
								<span class="info">
		08.12.17
			 &ndash; 08:16 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-10-15-Uhr-article9834046.html" title="Sendung in voller Länge: Telebörse von 10:15 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 10:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 10:15 Uhr</span>
									</a>
								<span class="info">
		08.12.17
			 &ndash; 05:23 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-09-45-Uhr-article9833631.html" title="Sendung in voller Länge: Telebörse von 09:45 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20041829/0133579968-cImg_16_9-w88/n-tv-Teleborse-Brichta-HD.jpg" alt="Sendung in voller Länge: Telebörse von 09:45 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 09:45 Uhr</span>
									</a>
								<span class="info">
		08.12.17
			 &ndash; 07:28 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-09-15-Uhr-article9834461.html" title="Sendung in voller Länge: Telebörse von 09:15 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 09:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 09:15 Uhr</span>
									</a>
								<span class="info">
		08.12.17
			 &ndash; 06:50 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-08-45-Uhr-article9833046.html" title="Sendung in voller Länge: Telebörse von 08:45 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 08:45 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 08:45 Uhr</span>
									</a>
								<span class="info">
		08.12.17
			 &ndash; 03:02 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-08-15-Uhr-article9832886.html" title="Sendung in voller Länge: Telebörse von 08:15 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 08:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 08:15 Uhr</span>
									</a>
								<span class="info">
		08.12.17
			 &ndash; 04:23 min
		</span>
</li>
						<li class="teaser-media">
								<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-07-45-Uhr-article9832811.html" title="Sendung in voller Länge: Telebörse von 07:45 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 07:45 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 07:45 Uhr</span>
									</a>
								<span class="info">
		08.12.17
			 &ndash; 04:20 min
		</span>
</li>
						</ol>
				</div>
			</div>
	</div>
</section>

<script>
$( "#teaser-media-tabs-9512116" ).ntvTeaserMediaTabs();
</script>


<div data-adformat="octopus_hr" data-adextensions="pos=1"></div><section class="box section"><strong class="category">Aktien-Analysen</strong><div class="teaser teaser-stock-analysis">
      <table>
         <tr>
            <th class="conclusion hold" rowspan="3"><img src="https://www.teleboerse.de/resources/12729495/img/stock-analysis/hold.gif" alt="halten" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=NL0011375019&amp;analyseid=210089" title="STEINHOFF INTERNATL HLDGS N.V. AANDELEN OP NAAM EO -,50" target="_blank">STEINHOFF INT...
                  							    </a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">:
               						
            </th>
            <td style="width: 120px;" class="conclusion hold">hold<span class="before"> (zuvor hold)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">NaN EUR <span class="timeframe">in _AVAILABLE Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion buy" rowspan="3"><img src="https://www.teleboerse.de/resources/12729495/img/stock-analysis/buy.gif" alt="kaufen" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE0005439004&amp;analyseid=210087" title="CONTINENTAL AG INHABER-AKTIEN O.N." target="_blank">CONTINENTAL</a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">GOLDMAN SACHS:
               						
            </th>
            <td style="width: 120px;" class="conclusion buy">buy<span class="before"> (zuvor buy)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">270,00 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion hold" rowspan="3"><img src="https://www.teleboerse.de/resources/12729495/img/stock-analysis/hold.gif" alt="halten" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE0006083405&amp;analyseid=210085" title="HORNBACH HOLDING AG&amp;CO.KGAA INHABER-AKTIEN O.N." target="_blank">HORNBACH HOLD...
                  							    </a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">COMMERZBANK:
               						
            </th>
            <td style="width: 120px;" class="conclusion hold">hold<span class="before"> (zuvor hold)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">81,50 EUR <span class="timeframe">in 6 Monaten</span></td>
         </tr>
      </table>
   </div>
</section><section class="box section">
	<strong class="category">Parkettkamera</strong>
	<div>
		<a href="http://www.boerse-frankfurt.de/index/parkettkamera/DAX/ChartBig" target="_blank" onclick="$(this).ntv_click_to_big(); return false;">
			<!--img src="http://www.boerse-frankfurt.de/daxcam/parkettcam_medium.m" alt="" /-->
			<img src="//www.boerse-frankfurt.de/index/image-tradingfloor/DAX/ChartBig/chart_big.jpg" width="290" alt="" >
		</a>
		<a href="http://www.boerse-frankfurt.de" target="_blank" style="display:block; text-align: right; font-size: 10px; color: #000000;">Quelle: boerse-frankfurt.de</a>
	</div>
</section>
<section class="box section">
	<strong class="category">Gewinner/Verlierer</strong>
	<div id="teaser-stock-tables-tabs-0" class="teaser teaser-stock-tables teaser-stock-tables-tabs">
		<ul class="list nav nav-tab">
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-0" class="dax active">DAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-1" class="tecdax">TecDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-2" class="mdax">MDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-3" class="dow">DOW</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-4" class="nasdaq">NASDAQ</a>
			</li>
		</ul>

		<div id="teaser-stock-tables-tabs-0-0" class="nav-tab-target active">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-1" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-2" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-3" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-4" class="nav-tab-target">
				<table>
					</table>
			</div>
		</div>
	<script>
		$( "#teaser-stock-tables-tabs-0" ).ntvTeaserTabs();
	</script>
</section><section class="section box  box-media">
			<strong class="category">Video</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-15-Uhr-article9834466.html" title="Sendung in voller Länge: Telebörse von 11:15 Uhr">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/040686344-cImg_16_9-w290/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 11:15 Uhr" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Telebörse</span><span class="info">
		08.12.17
			 &ndash; 06:05 min
		</span>
</span>
								<span class="kicker">Sendung in voller Länge</span>
								<span class="headline">Telebörse von 11:15 Uhr</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Börsenschalten</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.teleboerse.de/mediathek/mediathek_videos/Boersenbericht-Frankfurt-article9834426.html" title="Marktbericht: Börsenbericht Frankfurt">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop19345716/5236864121-cImg_16_9-w290/Boersenbild-neutral-4zu3.jpg" alt="Marktbericht: Börsenbericht Frankfurt" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Videos</span><span class="info">
		08.12.17
			 &ndash; 01:12 min
		</span>
</span>
								<span class="kicker">Marktbericht</span>
								<span class="headline">Börsenbericht Frankfurt</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.teleboerse.de/mediathek/mediathek_videos/mediathek_videos_sendungen_boersenschalten/Boersenbericht-New-York-article9834431.html" title="Marktbericht: Börsenbericht New York">
								<span class="img icon video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop19399271/507686834-cImg_16_9-w290/Wallstreet-4zu3.jpg" alt="Marktbericht: Börsenbericht New York" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Börsenschalten</span><span class="info">
		07.12.17
			 &ndash; 00:38 min
		</span>
</span>
								<span class="kicker">Marktbericht</span>
								<span class="headline">Börsenbericht New York</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/VW-Manager-zu-sieben-Jahren-Haft-verurteilt-article20171215.html" title="US-Gericht verhängt Höchststrafe: VW-Manager zu sieben Jahren Haft verurteilt">
								<span class="img icon video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20171241/9636866169-cImg_16_9-w290/55837c0d442c85ed73be58dbc8b20e6b.jpg" alt="US-Gericht verhängt Höchststrafe: VW-Manager zu sieben Jahren Haft verurteilt" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wirtschaft n-tv</span><span class="info">
		07.12.17
			 &ndash; 01:31 min
		</span>
</span>
								<span class="kicker">US-Gericht verhängt Höchststrafe</span>
								<span class="headline">VW-Manager zu sieben Jahren Haft verurteilt</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="https://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Wissmann-sieht-Zukunft-der-Automobilindustrie-elektrisch-article20170620.html" title="Abgang des Verbandspräsidenten: Wissmann sieht Zukunft der Automobilindustrie elektrisch">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20170936/7886864677-cImg_16_9-w290/96791265.jpg" alt="Abgang des Verbandspräsidenten: Wissmann sieht Zukunft der Automobilindustrie elektrisch" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wirtschaft n-tv</span><span class="info">
		06.12.17
			 &ndash; 01:44 min
		</span>
</span>
								<span class="kicker">Abgang des Verbandspräsidenten</span>
								<span class="headline">Wissmann sieht Zukunft der Automobilindustrie elektrisch</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div data-adformat="octopus_hr" data-adextensions="pos=2"></div></div>
	<footer class="box section footer footer-wide" id="footer">
					<p class="imprint">
		<a title='Impressum' href="http://www.teleboerse.de/9517336">Impressum: © teleboerse.de Alle Rechte vorbehalten</a>, <a title='Datenschutzerklärung' href="http://www.teleboerse.de/intern/Datenschutzerklaerung-article6100.html">Datenschutzerklärung</a>, <a href="http://www.teleboerse.de/14737826">Datenschutzerklärung mobil</a>, <a href="http://www.ip-deutschland.de/datenschutzinfo_online-werbung" target="_blank"
						title='Nutzungsbasierte Online Werbung'>Nutzungsbasierte Online Werbung</a>, <a title='Nutzungsbedingungen Website' href="http://www.teleboerse.de/intern/n-tv-Webseiten-article495196.html">Nutzungsbedingungen Website</a>, <a href="http://www.ip-deutschland.de/teleboerse_de_lp" target="_blank"
						title='Die Seite wird vermarktet von IP Deutschland GmbH'>Die Seite wird vermarktet von IP Deutschland GmbH</a>, <a href="http://www.nachrichtenmanufaktur.de" target="_blank"
						title='produziert von der nachrichtenmanufaktur GmbH'>produziert von der nachrichtenmanufaktur GmbH</a>, <a href="http://www.vwd.com" target="_blank"
						title='Programmierung Börsenseiten und Kurse: vwd group'>Programmierung Börsenseiten und Kurse: vwd group</a>


</p></footer>
			</div>


			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
			

			
		</div>


		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
						<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
						<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
					</div>

    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrhowf_tak_teleboer_home&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrhowf_tak_teleboer_home"></noscript>

   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>





<script>
    	var ntv_ads_show = true;
    	if( String(window.document.URL).search("thema/kondome")!=-1 || ntv.urlParams.token){
    		ntv_ads_show = false;
    	}
	</script>


    <script id="ipadcontrol" name="ipadcontrol" src="//cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
						 $AC.loadConfig({
						  autoDetection : ntv_ads_show,
						  site : ip_network,
						  subsite : ip_zone,
						  scConfig: {
							plc : "82465"
						  },
						  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
							ylConfig : {
								placements : {
									sb : "23633",
									sky : "23629",
									mr : "23631",
									hpa : "79840",
									bb : "79867",
									_default : "23635"
								},
								formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
							},
							
							hawkEye : true
						 });
					</script>

			
		<script>
	    
		mobileSwitch("teleboerse");
		
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '20173658';
			var jsType   = escape('article');
			var jsCtxId  = '3';
			var jsPubId  = '2';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="https://metrics.n-tv.de/count?bytes=0&host=www.teleboerse.de&status=200&url=%2FWird-Bitcoin-das-neue-Gold-article20173658.html&query=-&vclCall=fetch&cmsId=20173658";
                });
        </script>

    </body>
</html>