<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <link rel="amphtml" href="http://amp.teleboerse.de/private_finanzen/Stockpicker-agieren-jetzt-am-besten-article19807514.html"> 
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>Aktien sind reif für Korrektur: Stockpicker agieren jetzt am besten - teleboerse.de</title>
<meta name="description" content="Über den US-Börsen verdunkelt sich der Himmel. Sorgen vor einer Konjunkturabkühlung in den USA mehren sich. Eine mögliche Aktien-Korrektur sollten Anleger zum günstigen Einstieg nutzen." />
<meta name="keywords" content="Gastbeiträge, Aktientipps, Donald Trump, Konjunktur, Investitionen in Infrastruktur, USA" />
    <meta name="news_keywords" content="Gastbeiträge, Aktientipps, Donald Trump, Konjunktur, Investitionen in Infrastruktur, USA" />
    <meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />


<!-- ethinking Smart App Banner -->
<meta name="date" content="2017-04-25T12:15:27+02:00" />
    <meta name="last-modified" content="2017-04-25T12:15:27+02:00" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">

<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.teleboerse.de/private_finanzen/Stockpicker-agieren-jetzt-am-besten-article19807514.html" />
        <meta property="og:title" content="Aktien sind reif für Korrektur: Stockpicker agieren jetzt am besten" />
        <meta property="og:image" content="http://bilder1.n-tv.de/img/incoming/crop19807552/409132723-cImg_16_9-w1200/imago77282086h.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Aktien sind reif für Korrektur: Stockpicker agieren jetzt am besten" />
            <meta property="twitter:image" content="http://bilder1.n-tv.de/img/incoming/crop19807552/7414277476-cImg_16_9-w435/imago77282086h.jpg" />
            <meta property="twitter:url" content="http://www.teleboerse.de/private_finanzen/Stockpicker-agieren-jetzt-am-besten-article19807514.html" />
        <link rel="canonical" href="http://www.teleboerse.de/private_finanzen/Stockpicker-agieren-jetzt-am-besten-article19807514.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.teleboerse.de/private_finanzen/Stockpicker-agieren-jetzt-am-besten-article19807514.html">
        
        <link rel="alternate" type="application/rss+xml" title="RSS N-TV Private Finanzen" href="http://www.teleboerse.de/private_finanzen/rss" />
<link rel="shortcut icon" href="http://www.teleboerse.de/resources/93038605/img/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.teleboerse.de/resources/93038605/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.teleboerse.de/resources/93038605/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.teleboerse.de/resources/93038605/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.teleboerse.de/resources/93038605/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/105285042020779477665" />
    <link type="text/css" rel="stylesheet" href="http://www.teleboerse.de/resources/93038605/facelift2/css/styles.css" />



<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://www.teleboerse.de/resources/93038605/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://www.teleboerse.de/resources/93038605/";
		
		//need for IP
	    var ivw_code = "teleboer_prf";
	    var ip_zone = "teleboer_prf";
	    

	    
	    		var ip_network    = "teleboerse.de"; 
	    	
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>

<script src="http://www.teleboerse.de/resources/93038605/js/libs.js"></script>

<script src="http://www.teleboerse.de/resources/93038605/js/jquery.ntv.js"></script>

<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.teleboerse.de/private_finanzen/Stockpicker-agieren-jetzt-am-besten-article19807514.html";
		ntv.pageInfo.title = "Aktien sind reif f\u00FCr Korrektur: Stockpicker agieren jetzt am besten";
		
		ntv.pageInfo.baseUrl = "http://www.teleboerse.de";
		
		ntv.pageInfo.article = {
				id: "19807514",
				
				tags: "Gastbeitr\u00E4ge, Aktientipps, Donald Trump, Konjunktur, Investitionen in Infrastruktur, USA",
				publishedDateAsUnixTimeStamp: "1493115327",
				updatedDateAsUnixTimeStamp:  "1493115327",
				kicker: "Aktien sind reif f\u00FCr Korrektur",
				headline: "Stockpicker agieren jetzt am besten",
				intro: "\u00DCber den US-B\u00F6rsen verdunkelt sich der Himmel. Sorgen vor einer Konjunkturabk\u00FChlung in den USA mehren sich. Eine m\u00F6gliche Aktien-Korrektur sollten Anleger zum g\u00FCnstigen Einstieg nutzen.",
				imagePlista: "http://bilder1.n-tv.de/img/incoming/crop19807552/3123803307-cImg_16_9-w1280/imago77282086h.jpg"
		};
		
		ntv.pageInfo.section="Private Finanzen";
		ntv.ivw.code = "dbrsowf_tak_teleboer_prf";
		
			ntv.ivw.site = "teleboerse";
		
		ntv.ivw.commentPath = "teleboerse/private_finanzen/article";
		ntv.actualDateTime = 1493120081852;

	</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<script>
        
        	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        	  ga('create', 'UA-4024516-2', 'auto');
        	  ga('set', 'anonymizeIp', true);
	       	  ga("set", "dimension1", "online");
	       	  
		       	
		       		ga("set", "dimension2", "teleboerse");
		       		
		       		ga("set", "dimension3", "private_finanzen");
		       		
		       		ga("set", "dimension4", "article");
		       		
		      ga("set", "dimension9", document.referrer);
        	  ga('send', 'pageview');

	        </script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>
	

	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tak_teleboer_prf");
		ntv.debugTracking("co: teleboerse/private_finanzen/article");
	
	</script>
	
	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tak_teleboer_prf",
			"sv":"in",
			"co":"teleboerse/private_finanzen/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<style>
		.header .header-date {
			float: right;
		}
		
		.header .header-date span {
			margin-left: 15px;
		}
		
		.header .header-social-media {
			float: right;
			margin: 7px 0 0 15px;
		}
		
		.header .header-social-media li {
			margin: 0 0 0 5px;
		}
		
		.header .search {
			width: 222px;
			right: 0;
			left: auto;
		}
		
		.header .top {
			background-image: url(http://www.teleboerse.de/resources/93038605/facelift2/img_tb/bg_head_new.png);
		}
		
		.header .logo {
			width: 150px;
			height: 60px;
			left: 330px;
			top: 30px;
		}
		
		.header .logo-tb {
			width: 325px;
			height: 60px;
			left: 0;
			top: 30px;
		}
		
		.header-ford {
			display: block;
			position: absolute;
			top: 30px;
			left: 580px;
		}
		
		</style>
	
		<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<a class="logo logo-tb" href="//www.teleboerse.de/" title="Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de">Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de</a>

			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/teleboerse" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/teleboerse" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/105285042020779477665/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp" target="_blank">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/teleb%C3%B6rse/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="rss"><a href="http://www.teleboerse.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
		
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Dienstag, 25. April 2017 13:34 Uhr Frankfurt</strong></span> <span>12:34 Uhr London</span> <span>07:34 Uhr New York</span> <span>20:34 Uhr Tokio</span>" );
			</script>
			
			<a href="http://pubads.g.doubleclick.net/gampad/clk?id=1344797194&iu=/490/teleboerse.de" class="header-ford" target="_blank"><img src="http://www.teleboerse.de/stat/header_ford_logo.png" alt="" /></a>
			
			<form id="header-search" class="search" action="http://www.teleboerse.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
						<div class="search-auto-complete" id="dropDownResults"></div>
					</div>
					

					<div class="search-toggle">
						<label for="shares" title="Suchen nach WKN / ISIN / Name">
							<input type="radio" id="shares" name="choice" value="shares" checked="checked" /> Börsenkurse
						</label>
						<label for="news" title="Suchen auf telebörse.de">
							<input type="radio" id="news" name="choice" value="news" /> Meldungen
						</label>  
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	
		
		</div>
	
		<script>
			$( "#header-search" ).ntvSearchToggle();
		</script>
	
	<nav class="nav" id="nav">
	

		<ul class="lvl1">
			<li class="navmap-trigger">
					<a href="#navmap" title="Sitemap">Sitemap</a>
			</li>
			<li class="active">
					<a href="http://www.teleboerse.de/" title="Home">Home</a>
					<ul class="lvl2">
							<li>
										<a href="http://www.teleboerse.de/mediathek/teletext" title="n-tv Teletext" target="_self">n-tv Teletext</a>
									</li>
								<li>
										<a href="http://www.n-tv.de/mediathek/livestream/" title="n-tv Live">n-tv Live</a>
									</li>
								<li>
										<a href="http://www.n-tv.de/" title="n-tv" target="_blank">n-tv</a>
									</li>
								<li>
										<a href="http://www.n-tvnow.de/" title="TV NOW" target="_blank">TV NOW</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate" target="_self">n-tv Zertifikate</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/n-tv_fonds/" title="n-tv Fonds" target="_self">n-tv Fonds</a>
									</li>
								</ul>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/n-tv_fonds/" title="n-tv Fonds" target="_self">n-tv Fonds</a>
					</li>

			
			
			</ul>
		

		<style>
			.header .navmap .navmap-lvl2 {
			    font-weight: normal;
			}
		</style>
	
		<div class="navmap" id="navmap" style="z-index: 10000;">
			<div class="navmap-borderhide"></div>
	

	    	<ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
							<ul class="navmap-lvl2">
							<li>
									Deutschland<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096" title="Dax">Dax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=158375" title="TecDax">TecDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159090" title="MDax">MDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159191" title="SDax">SDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159097" title="HDax">HDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=144687" title="Gex">Gex</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									USA<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2303555" title="Dow Jones">Dow Jones</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=149002" title="Nasdaq">Nasdaq</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Europa<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159194" title="EuroStoxx 50">EuroStoxx 50</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159196" title="Stoxx 50">Stoxx 50</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Asien<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=148429" title="Nikkei">Nikkei</a>
														</li>
													</ul>
	
	
									</li>
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/marktberichte/" title="Markbericht">Markbericht</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/analysen/" title="Analysen">Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/private_finanzen/" title="Private Finanzen">Private Finanzen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/kolumnen/" title="Kolumnen">Kolumnen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/" title="Empfehlungen">Empfehlungen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/geldanlage-check/" title="Geldanlage-Check">Geldanlage-Check</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen" target="_self">Aktien-Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate">n-tv Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/mediathek/" title="Mediathek">Mediathek</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
							<ul class="navmap-lvl2">
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_portfolio.htn" title="Depot">Depot</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_watchlist.htn" title="Watchlist">Watchlist</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_watcher.htn" title="Limits">Limits</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Registrierung">Registrierung</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Nutzername vergessen?">Nutzername vergessen?</a>
										</li>
							<li>
									<a href="" title="Passwort vergessen?">Passwort vergessen?</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fanmeldung.htn%253Fsektion%253Dedit" title="Nutzerdaten ändern">Nutzerdaten ändern</a>
										</li>
							</ul>
					</li>
				</ul></div>	

	

	
	</nav>


<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/private_finanzen/" itemprop="url">
						<span itemprop="title">Private Finanzen</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Aktien sind reif für Korrektur : Stockpicker agieren jetzt am besten</span>
				</div>
	</nav>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section" itemscope itemtype="http://schema.org/Article">
		<span class="category">
				</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="http://bilder1.n-tv.de/img/incoming/origs19807552/8582539754-w1280-h960/imago77282086h.jpg" data-href-layer="http://bilder1.n-tv.de/img/incoming/origs19807552/8582539754-w1280-h960/imago77282086h.jpg">
				<img src="http://bilder1.n-tv.de/img/incoming/crop19807552/1784996700-cImg_16_9-w680/imago77282086h.jpg" alt="" width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			<cite>(Foto: imago/imagebroker)</cite>
			</figcaption>
	</div><div class="date" itemprop="datePublished" content="2017-04-25T12:15:27+02:00">
			Dienstag, 25. April 2017</div>
		
		<h1 class="h1" id="a-19807514" itemprop="name">
					Aktien sind reif für Korrektur: Stockpicker agieren jetzt am besten</h1>
			<script type="text/javascript">
			$("#a-19807514").html( '<span class="kicker">Aktien sind reif für Korrektur</span><span class="headline">Stockpicker agieren jetzt am besten</span>');
		</script>

		<p class="author">
				<em>Ein Gastbeitrag von Thomas Wukonigg</em>
			</p>
		<p>
				<strong>
					Über den US-Börsen verdunkelt sich der Himmel. Sorgen vor einer Konjunkturabkühlung in den USA mehren sich. Eine mögliche Aktien-Korrektur sollten Anleger zum günstigen Einstieg nutzen.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/19807514" data-social_url_long="http://www.teleboerse.de/private_finanzen/Stockpicker-agieren-jetzt-am-besten-article19807514.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/19807514"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/19807514&text=Aktien+sind+reif+f%C3%BCr+Korrektur%3A+Stockpicker+agieren+jetzt+am+besten&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/19807514&title=Aktien+sind+reif+f%C3%BCr+Korrektur%3A+Stockpicker+agieren+jetzt+am+besten"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Aktien%20sind%20reif%20f%C3%BCr%20Korrektur%3A%20Stockpicker%20agieren%20jetzt%20am%20besten%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F19807514" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/private_finanzen/Stockpicker-agieren-jetzt-am-besten-article19807514.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>In den USA ist die Stimmung der Anleger deutlich besser als die tatsächliche Lage. Die amerikanischen Automobilhersteller wie Ford oder GM vermelden nichts Gutes: Rückläufige Autoverkäufe lassen die Lagerbestände steigen, hohe Rabatte vermasseln die Gewinnmargen und die Autofinanzierungen werden mit immer längeren Laufzeiten verkauft. Eine gesunde Industrie sieht anders aus.</p><p>Gleichzeitig gibt es bei den Auto- und Studentenkrediten steigende Ausfallraten. Schließlich sind die Zinsen von amerikanischen Staatsanleihen mit zehnjähriger Laufzeit wieder von 2,6 auf 2,3 Prozent gefallen. Das wiederum belastet die Geschäfte der Banken.</p><div class="image right jq-layer-image" style="width: 200.00px;"> <a class="img" href="http://bilder4.n-tv.de/img/incoming/origs17057811/0422537830-w1280-h960/Wukonigg-Nov.jpg" data-href-layer="http://bilder4.n-tv.de/img/incoming/origs17057811/0422537830-w1280-h960/Wukonigg-Nov.jpg"> <img src="http://bilder4.n-tv.de/img/incoming/crop17057811/6982063449-cImg_3_4-w200/Wukonigg-Nov.jpg" alt="Thomas Wukonigg verantwortet bei der Wamsler &amp; Co. Vermögensverwaltung u.a. das Portfoliomanagement. Der Bankkaufmann verfügt über 28 Jahre Berufserfahrung." width="200" height="267" /> <span class="icon-zoom"></span> </a> <figure><figcaption class="caption"> Thomas Wukonigg verantwortet bei der Wamsler &amp; Co. Vermögensverwaltung u.a. das Portfoliomanagement. Der Bankkaufmann verfügt über 28 Jahre Berufserfahrung.</figcaption> </figure></div><p>Grund für die rückläufigen Renditen sind wachsende Zweifel, ob das von Donald Trump großmündig angekündigte eine Billion Dollar schwere Infrastrukturprogramm tatsächlich bald und in vollem Umfang auch kommt. Damit sinken die Erwartungen an das Wirtschaftswachstum und die Inflation. Vor diesem Hintergrund könnte das Umschwenken der US-Notenbank auf eine restriktivere Geldpolitik genau zum falschen Zeitpunkt erfolgen. Es wäre nicht das erste Mal, dass die Fed eine Börsenhausse beendet.</p><p>In den ersten Wochen nach der Trump-Wahl ist der Dow Jones um mehr als 15 Prozent gestiegen. Seit Anfang März läuft die Wall Street aber nur noch seitwärts beziehungsweise sogar leicht bergab. Die Euphorie über die Wahl des Bauunternehmers zum neuen US-Präsidenten hat sich an den Börsen zumindest deutlich abgekühlt. Nicht nur das Infrastruktur-Programm, sondern auch die angekündigten Steuersenkungen werden wohl kaum vor 2018 starten. Und ob Trump seine Maßnahmen wie geplant durch den Kongress bekommt, scheint fraglich.</p><h2>Anleger unterschätzen Risiken</h2><p>Trotz der aufziehenden dunklen Wolken bewegen sich die Volatilitätsindizes - auch Angstbarometer genannt - auf einem ungewöhnlich niedrigen Niveau. Das bedeutet, dass die Börsianer derzeit mögliche Risiken weitgehend ignorieren. Von denen gibt es jedoch mehr als genug.</p><p>Neben der möglichen Konjunkturabkühlung in den USA zählen dazu sicherlich auch politische und geopolitische Brandherde: Frankreich und Italien könnten sich nach entsprechenden Wahlausgängen von Europa verabschieden, die Türkei könnte den Flüchtlingspakt kündigen, der Krieg in Syrien findet kein Ende und in Nordkorea regiert weiterhin ein politischer Amokläufer. Außerdem droht Trump weiter mit Strafzöllen und Einreisebeschränkungen, was Störfeuer für die Weltwirtschaft bedeutet. Schließlich ist die Zeit zwischen Mai und September für die Aktienmärkte häufig sowieso die schlechteste Börsenphase des Jahres.</p><h2>Korrektur oder Konsolidierung?</h2><p>Statt zu einer eigentlich gesunden Korrektur kann es jedoch auch zu einer mühseligen Seitwärtskonsolidierung kommen, in der die Kurse keine klare Richtung einschlagen. Denn die genannten finden Risiken zwar kaum Beachtung, sie sind aber alle hinlänglich bekannt. Außerdem sprechen die mangelnde Euphorie der Anleger und ihre hohen Cashbestände gegen eine scharfe Abwärtsbewegung. In solchen Seitwärtsphasen kommt es vor allem auf die richtige Auswahl der Einzeltitel an. Das ist die Zeit für Stockpicker.</p><p>Angesichts dieser Rahmenbedingungen gilt es, Sondersituationen zu identifizieren und zu nutzen. Diese können sich zum Beispiel aus M&amp;A-Aktivitäten ergeben, bei denen die übernehmenden Unternehmen für ihre Zielobjekte Aufgelder von 20 bis 30 Prozent oder teilweise noch mehr zahlen. Andere Gelegenheiten ergeben sich aus Kurseinbrüchen, bei denen einzelne Aktiengesellschaften aufgrund enttäuschter Erwartungen über Gebühr abgestraft werden. Zuletzt sorgten zum Beispiel bei Leoni ein Betrugsskandal und bei Dialog Semiconductor Zweifel am Kunden Apple für deutlich fallende Kurse, die sich auch als Einstiegsgelegenheiten begreifen lassen.</p><p>Anlegern, denen das Stockpicking zu zeitaufwendig und zu risikoreich ist, können auch erst einmal an die Seitenlinie treten und warten, bis die genannten Themen zumindest teilweise abgearbeitet sind. Dann dürften die Kurse auch in der breite wieder Unterstützung bekommen, denn mittel- bis langfristig stimmt das Umfeld für Aktien. Wenn die Märkte vorher doch noch korrigieren, umso besser: Dann befinden sich die Einstiegkurse wieder auf einem vernünftigen Niveau.</p><p><strong>Disclaimer</strong></p><p><em>Diese Publikation dient nur zu Informationszwecken und zur Nutzung durch den Empfänger. Sie stellt weder ein Angebot noch eine Aufforderung seitens oder im Auftrag der Wamsler &amp; Co. Vermögensverwaltung zum Kauf oder Verkauf von Wertpapieren oder Investmentfonds dar. Die in der vorliegenden Publikation enthaltenen Informationen wurden aus Quellen zusammengetragen, die als zuverlässig gelten. Die Wamsler &amp; Co</em>. <em>Vermögensverwaltung gibt jedoch keine Gewähr hinsichtlich deren Zuverlässigkeit und Vollständigkeit und lehnt jede Haftung für Verluste ab, die sich aus der Verwendung dieser Information ergeben. </em><a href="http://www.wamslervv.de" target="_blank">www.wamslervv.de</a></p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/19807514" data-social_url_long="http://www.teleboerse.de/private_finanzen/Stockpicker-agieren-jetzt-am-besten-article19807514.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/19807514"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/19807514&text=Aktien+sind+reif+f%C3%BCr+Korrektur%3A+Stockpicker+agieren+jetzt+am+besten&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/19807514&title=Aktien+sind+reif+f%C3%BCr+Korrektur%3A+Stockpicker+agieren+jetzt+am+besten"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Aktien%20sind%20reif%20f%C3%BCr%20Korrektur%3A%20Stockpicker%20agieren%20jetzt%20am%20besten%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F19807514" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/private_finanzen/Stockpicker-agieren-jetzt-am-besten-article19807514.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="http://n-tv.met.vgwort.de/na/6441dc59eaec46a6bec848dd15aba593";
		        });
		        //-->
		    </script>
		    <noscript><img src="http://n-tv.met.vgwort.de/na/6441dc59eaec46a6bec848dd15aba593" height="1" width="1"/></noscript>
		</article>


<section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section><section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="http://a.ligatus.com/?ids=11046&t=js"><\/script>');
	</script>
</section>
<section id="ntv_plista_680" class="section box">
<div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="http://static.plista.com/teleboerse.de_v1.js"></script>
<script>
	(function(){
		if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
			PLISTA.items.push({
				objectid: ntv.pageInfo.article.id,
				kicker: ntv.pageInfo.article.kicker,
				title: ntv.pageInfo.article.headline,
				text: (ntv.pageInfo.article.intro).substr(0,255),
				url: ntv.pageInfo.url,
				img: ntv.pageInfo.article.imagePlista,
				category: ntv.pageInfo.section,
				created_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp
			});
			PLISTA.partner.init();
		}
		if(ntv.urlParams.debug){
		ntv.log("### PLISTA.items ###");
		ntv.log(PLISTA.items);
		}
	})();
</script>
</section></div>
	<div class="sidebar">
			<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<section class="section box  box-media">
			<strong class="category">n-tv Zertifikate</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_commerzbank/Macron-bringt-Boerse-wieder-auf-Rekordkurs-article19807299.html" title="n-tv Zertifikate: Macron bringt Börse wieder auf Rekordkurs">
								<span class="img icon video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19807306/6016867678-cImg_16_9-w290/ZertifikateZ-Anouch-Wilhelms-1704241527-051.jpg" alt="n-tv Zertifikate: Macron bringt Börse wieder auf Rekordkurs" width="290" height="163" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Macron bringt Börse wieder auf Rekordkurs</span>
									</a>
							<span class="info">
		24.04.17
			 &ndash; 09:52 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="box box-media section">
	<div class="teaser teaser-media-tabs teaser-video-tabs" id="teaser-media-tabs-9512116">
		<ul class="list nav nav-tab">
			<li><a class="top active" href="#teaser-media-tabs-9512116-0">Das Neueste</a></li>
			<li><a class="newest" href="#teaser-media-tabs-9512116-1">Meistgesehen</a></li>
			<li><a class="most-clicks" href="#teaser-media-tabs-9512116-2">Sendungen</a></li>
		</ul>
		<div class="container">
			<div class="scroll scroll-media-tabs active" id="teaser-media-tabs-9512116-0">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/T-Mobile-US-schaltet-den-Turbo-ein-article19807893.html" title="Telekomtochter wächst weiter: T-Mobile US schaltet den Turbo ein">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19808104/7453575043-cImg_16_9-w88/532e89529c9716344d7782cfd66a0910.jpg" alt="Telekomtochter wächst weiter: T-Mobile US schaltet den Turbo ein" width="88" height="50" />
				</span>
	<span class="kicker">Telekomtochter wächst weiter</span>
									<span class="headline">T-Mobile US schaltet den Turbo ein</span>
									</a>
								<span class="info">
		25.04.17
			 &ndash; 01:11 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/technik/Roboterarme-sollen-zum-netten-Kollegen-werden-article19807881.html" title="Nie müde, präzise steuerbar: Roboterarme sollen zum netten Kollegen werden">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19808068/0753575261-cImg_16_9-w88/2de4aaa05974df1a468607388d576250.jpg" alt="Nie müde, präzise steuerbar: Roboterarme sollen zum netten Kollegen werden" width="88" height="50" />
				</span>
	<span class="kicker">Nie müde, präzise steuerbar</span>
									<span class="headline">Roboterarme sollen zum netten Kollegen werden</span>
									</a>
								<span class="info">
		25.04.17
			 &ndash; 01:22 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Reaktion-der-Maerkte-ist-nachvollziehbar-article19806380.html" title="Martin Lück zur Macron-Euphorie: &#034;Reaktion der Märkte ist nachvollziehbar&#034;">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19806449/4123571787-cImg_16_9-w88/martin-luck.jpg" alt="Martin Lück zur Macron-Euphorie: &#034;Reaktion der Märkte ist nachvollziehbar&#034;" width="88" height="50" />
				</span>
	<span class="kicker">Martin Lück zur Macron-Euphorie</span>
									<span class="headline">"Reaktion der Märkte ist nachvollziehbar"</span>
									</a>
								<span class="info">
		24.04.17
			 &ndash; 03:14 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Das-sind-die-Plaene-von-Macron-article19806050.html" title="Für Europa und ein neues Frankreich: Das sind die Pläne von Macron">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19806185/9483578609-cImg_16_9-w88/183ebe4f67c9459d329cbdebac47dceb.jpg" alt="Für Europa und ein neues Frankreich: Das sind die Pläne von Macron" width="88" height="50" />
				</span>
	<span class="kicker">Für Europa und ein neues Frankreich</span>
									<span class="headline">Das sind die Pläne von Macron</span>
									</a>
								<span class="info">
		24.04.17
			 &ndash; 01:38 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_commerzbank/Macron-bringt-Boerse-wieder-auf-Rekordkurs-article19807299.html" title="n-tv Zertifikate: Macron bringt Börse wieder auf Rekordkurs">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19807306/6853577883-cImg_16_9-w88/ZertifikateZ-Anouch-Wilhelms-1704241527-051.jpg" alt="n-tv Zertifikate: Macron bringt Börse wieder auf Rekordkurs" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Macron bringt Börse wieder auf Rekordkurs</span>
									</a>
								<span class="info">
		24.04.17
			 &ndash; 09:52 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-1">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/T-Mobile-US-schaltet-den-Turbo-ein-article19807893.html" title="Telekomtochter wächst weiter: T-Mobile US schaltet den Turbo ein">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19808104/7453575043-cImg_16_9-w88/532e89529c9716344d7782cfd66a0910.jpg" alt="Telekomtochter wächst weiter: T-Mobile US schaltet den Turbo ein" width="88" height="50" />
				</span>
	<span class="kicker">Telekomtochter wächst weiter</span>
									<span class="headline">T-Mobile US schaltet den Turbo ein</span>
									</a>
								<span class="info">
		25.04.17
			 &ndash; 01:11 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Was-ist-die-Sozialwahl-und-wie-funktioniert-sie-article19807891.html" title="Abstimmung bis 31. Mai: Was ist die Sozialwahl und wie funktioniert sie?">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19807966/7663576152-cImg_16_9-w88/sozialwahl1.jpg" alt="Abstimmung bis 31. Mai: Was ist die Sozialwahl und wie funktioniert sie?" width="88" height="50" />
				</span>
	<span class="kicker">Abstimmung bis 31. Mai</span>
									<span class="headline">Was ist die Sozialwahl und wie funktioniert sie?</span>
									</a>
								<span class="info">
		25.04.17
			 &ndash; 01:25 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Volker-Schilling-Greiff-Capital-Management-article19803661.html" title="Geldanlage-Check: Volker Schilling, Greiff Capital Management">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19803694/8003577919-cImg_16_9-w88/Schilling.jpg" alt="Geldanlage-Check: Volker Schilling, Greiff Capital Management" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Volker Schilling, Greiff Capital Management</span>
									</a>
								<span class="info">
		21.04.17
			 &ndash; 02:21 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/Verschnaufpause-oder-Korrektur-article19803749.html" title="n-tv Zertifikate Talk: Verschnaufpause oder Korrektur?">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19803758/6913573362-cImg_16_9-w88/ZertifikateZ-Hueppe-Beck-1704211417-030.jpg" alt="n-tv Zertifikate Talk: Verschnaufpause oder Korrektur?" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate Talk</span>
									<span class="headline">Verschnaufpause oder Korrektur?</span>
									</a>
								<span class="info">
		22.04.17
			 &ndash; 24:54 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_hsbc/Mehr-Rendite-bei-Bonuszertifikaten-article19803082.html" title="n-tv Zertifikate: Mehr Rendite bei Bonuszertifikaten">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19803094/2733573785-cImg_16_9-w88/ZertifikateZ-Matthias-Hueppe-1704211112-063.jpg" alt="n-tv Zertifikate: Mehr Rendite bei Bonuszertifikaten" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Mehr Rendite bei Bonuszertifikaten</span>
									</a>
								<span class="info">
		21.04.17
			 &ndash; 14:44 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-2">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-12-15-Uhr-article9834476.html" title="Sendung in voller Länge: Telebörse von 12:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 12:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 12:15 Uhr</span>
									</a>
								<span class="info">
		25.04.17
			 &ndash; 10:56 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-45-Uhr-article9834471.html" title="Sendung in voller Länge: Telebörse von 11:45 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop6332901/1443572465-cImg_16_9-w88/TeleBPics-1-002.jpg" alt="Sendung in voller Länge: Telebörse von 11:45 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:45 Uhr</span>
									</a>
								<span class="info">
		25.04.17
			 &ndash; 10:15 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-15-Uhr-article9834466.html" title="Sendung in voller Länge: Telebörse von 11:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 11:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:15 Uhr</span>
									</a>
								<span class="info">
		25.04.17
			 &ndash; 09:08 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-10-45-Uhr-article9834416.html" title="Sendung in voller Länge: Telebörse von 10:45 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 10:45 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 10:45 Uhr</span>
									</a>
								<span class="info">
		25.04.17
			 &ndash; 07:20 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-10-15-Uhr-article9834046.html" title="Sendung in voller Länge: Telebörse von 10:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 10:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 10:15 Uhr</span>
									</a>
								<span class="info">
		25.04.17
			 &ndash; 08:50 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-09-45-Uhr-article9833631.html" title="Sendung in voller Länge: Telebörse von 09:45 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 09:45 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 09:45 Uhr</span>
									</a>
								<span class="info">
		25.04.17
			 &ndash; 09:22 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-09-15-Uhr-article9834461.html" title="Sendung in voller Länge: Telebörse von 09:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 09:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 09:15 Uhr</span>
									</a>
								<span class="info">
		25.04.17
			 &ndash; 08:27 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-08-45-Uhr-article9833046.html" title="Sendung in voller Länge: Telebörse von 08:45 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 08:45 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 08:45 Uhr</span>
									</a>
								<span class="info">
		25.04.17
			 &ndash; 06:18 min
		</span>
</li>
						</ol>
				</div>
			</div>
	</div>
</section>

<script>
$( "#teaser-media-tabs-9512116" ).ntvTeaserMediaTabs();
</script>


<div data-adformat="octopus_hr" data-adextensions="pos=1"></div><section class="box section"><strong class="category">Aktien-Analysen</strong><div class="teaser teaser-stock-analysis">
      <table>
         <tr>
            <th class="conclusion hold" rowspan="3"><img src="http://www.teleboerse.de/resources/93038605/img/stock-analysis/hold.gif" alt="halten" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE0007297004&amp;analyseid=183841" title="SUEDZUCKER AG INHABER-AKTIEN O.N." target="_blank">SÜDZUCKER</a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">INDEPENDENT RESEARCH:
               						
            </th>
            <td style="width: 120px;" class="conclusion hold">hold<span class="before"> (zuvor hold)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">23,00 EUR <span class="timeframe">in 6 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion hold" rowspan="3"><img src="http://www.teleboerse.de/resources/93038605/img/stock-analysis/hold.gif" alt="halten" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=US8725901040&amp;analyseid=183840" title="T-MOBILE US INC. REGISTERED SHARES DL-,00001" target="_blank">T-MOBILE US I...
                  							    </a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">NOMURA:
               						
            </th>
            <td style="width: 120px;" class="conclusion hold">hold<span class="before"> (zuvor hold)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">65,00 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion buy" rowspan="3"><img src="http://www.teleboerse.de/resources/93038605/img/stock-analysis/buy.gif" alt="kaufen" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE0005785604&amp;analyseid=183839" title="FRESENIUS SE &amp; CO. KGAA INHABER-AKTIEN O.N." target="_blank">FRESENIUS</a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">DZ BANK:
               						
            </th>
            <td style="width: 120px;" class="conclusion buy">buy<span class="before"> (zuvor buy)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">NaN EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
   </div>
</section><section class="box section">
	<strong class="category">Parkettkamera</strong>
	<div>
		<a href="http://www.boerse-frankfurt.de/index/parkettkamera/DAX/ChartBig" target="_blank" onclick="$(this).ntv_click_to_big(); return false;">
			<!--img src="http://www.boerse-frankfurt.de/daxcam/parkettcam_medium.m" alt="" /-->
			<img src="http://www.boerse-frankfurt.de/index/image-tradingfloor/DAX/ChartBig/chart_big.jpg" width="290" alt="" >
		</a>
		<a href="http://www.boerse-frankfurt.de" target="_blank" style="display:block; text-align: right; font-size: 10px; color: #000000;">Quelle: boerse-frankfurt.de</a>
	</div>
</section>
<section class="box section">
	<strong class="category">Gewinner/Verlierer</strong>
	<div id="teaser-stock-tables-tabs-0" class="teaser teaser-stock-tables teaser-stock-tables-tabs">
		<ul class="list nav nav-tab">
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-0" class="dax active">DAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-1" class="tecdax">TecDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-2" class="mdax">MDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-3" class="dow">DOW</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-4" class="nasdaq">NASDAQ</a>
			</li>
		</ul>

		<div id="teaser-stock-tables-tabs-0-0" class="nav-tab-target active">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-1" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-2" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-3" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-4" class="nav-tab-target">
				<table>
					</table>
			</div>
		</div>
	<script>
		$( "#teaser-stock-tables-tabs-0" ).ntvTeaserTabs();
	</script>
</section><section class="section box  box-media">
			<strong class="category">Video</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-12-15-Uhr-article9834476.html" title="Sendung in voller Länge: Telebörse von 12:15 Uhr">
								<span class="img icon video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7116862933-cImg_16_9-w290/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 12:15 Uhr" width="290" height="163" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 12:15 Uhr</span>
									</a>
							<span class="info">
		25.04.17
			 &ndash; 10:56 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Börsenschalten</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/Boersenbericht-Frankfurt-article9834426.html" title="Marktbericht: Börsenbericht Frankfurt">
								<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19345716/5236864121-cImg_16_9-w290/Boersenbild-neutral-4zu3.jpg" alt="Marktbericht: Börsenbericht Frankfurt" width="290" height="163" />
				</span>
	<span class="kicker">Marktbericht</span>
									<span class="headline">Börsenbericht Frankfurt</span>
									</a>
							<span class="info">
		25.04.17
			 &ndash; 01:52 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/mediathek_videos_sendungen_boersenschalten/Boersenbericht-New-York-article9834431.html" title="Marktbericht: Börsenbericht New York">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19399271/507686834-cImg_16_9-w290/Wallstreet-4zu3.jpg" alt="Marktbericht: Börsenbericht New York" width="290" height="163" />
				</span>
	<span class="kicker">Marktbericht</span>
									<span class="headline">Börsenbericht New York</span>
									</a>
							<span class="info">
		24.04.17
			 &ndash; 01:08 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Aldi-lockt-Kunden-mit-Mini-Restaurant-article19804062.html" title="Neue Runde im Discounter-Kampf: Aldi lockt Kunden mit Mini-Restaurant">
								<span class="img icon video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19804069/1916868478-cImg_16_9-w290/89760509.jpg" alt="Neue Runde im Discounter-Kampf: Aldi lockt Kunden mit Mini-Restaurant" width="290" height="163" />
				</span>
	<span class="kicker">Neue Runde im Discounter-Kampf</span>
									<span class="headline">Aldi lockt Kunden mit Mini-Restaurant</span>
									</a>
							<span class="info">
		22.04.17
			 &ndash; 01:27 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Wie-kann-am-Aktienmarkt-Gewinn-generiert-werden-article19803457.html" title="Steigen und Fallen an der Börse: Wie kann am Aktienmarkt Gewinn generiert werden?">
								<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19803628/5156866150-cImg_16_9-w290/borse.jpg" alt="Steigen und Fallen an der Börse: Wie kann am Aktienmarkt Gewinn generiert werden?" width="290" height="163" />
				</span>
	<span class="kicker">Steigen und Fallen an der Börse</span>
									<span class="headline">Wie kann am Aktienmarkt Gewinn generiert werden?</span>
									</a>
							<span class="info">
		21.04.17
			 &ndash; 01:19 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<div data-adformat="octopus_hr" data-adextensions="pos=2"></div></div>
	<footer class="box section footer" id="footer">
					<p class="imprint">
		<a title='Impressum' href="http://www.teleboerse.de/9517336">Impressum: © teleboerse.de Alle Rechte vorbehalten</a>, <a title='Datenschutzerklärung' href="http://www.teleboerse.de/intern/Datenschutzerklaerung-article6100.html">Datenschutzerklärung</a>, <a href="http://www.teleboerse.de/14737826">Datenschutzerklärung mobil</a>, <a href="http://www.ip-deutschland.de/datenschutzinfo_online-werbung" target="_blank"
						title='Nutzungsbasierte Online Werbung'>Nutzungsbasierte Online Werbung</a>, <a title='Nutzungsbedingungen Website' href="http://www.teleboerse.de/intern/n-tv-Webseiten-article495196.html">Nutzungsbedingungen Website</a>, <a href="http://www.ip-deutschland.de/teleboerse_de_lp" target="_blank"
						title='Die Seite wird vermarktet von IP Deutschland GmbH'>Die Seite wird vermarktet von IP Deutschland GmbH</a>, <a href="http://www.nachrichtenmanufaktur.de" target="_blank"
						title='produziert von der nachrichtenmanufaktur GmbH'>produziert von der nachrichtenmanufaktur GmbH</a>, <a href="http://www.vwd.com" target="_blank"
						title='Programmierung Börsenseiten und Kurse: vwd group'>Programmierung Börsenseiten und Kurse: vwd group</a>


</p></footer>
			</div>
	
			<div class="layer" id="layer"></div>
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>


		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_prf&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_prf"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	

    <script>
    	var ntv_ads_show = true;
    	if(String(window.document.URL).search("thema/kondome")!=-1){
    		ntv_ads_show = false;
    	}
	</script>
   	
    
    <script id="ipadcontrol" name="ipadcontrol" src="http://cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
				 $AC.loadConfig({
				  autoDetection : ntv_ads_show,
				  site : ip_network,
				  subsite : ip_zone,
				  scConfig: {
					plc : "82465"
				  },
				  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
					ylConfig : {
						placements : {
							sb : "23633",
							sky : "23629",
							mr : "23631",
							hpa : "79840",
							bb : "79867",
							_default : "23635"
						},
						formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
					},
					hawkEye : true
				 });
			</script>
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '19807514';
			var jsType   = escape('article');
			var jsCtxId  = '3371';
			var jsPubId  = '2';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
</body>
</html>