<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <title>GE und Energietitel fallen: Wall Street schließt im Minus - teleboerse.de</title>
<meta name="description" content="Mit den US-Indizes geht es am Dienstag abwärts. Die Papiere von Energiekonzernen leiden unter den fallenden Ölpreisen. Auch die General-Electric-Aktie gibt weiter kräftig nach. Und es gibt Sorgen wegen einer etwaigen Fed-Zinsanhebung." />
<meta name="keywords" content="Wirtschaft, Wall Street, Dow Jones" />
    <meta name="news_keywords" content="Wirtschaft, Wall Street, Dow Jones" />
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


<meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />



<meta name="date" content="2017-11-14T22:06:00+01:00" />
    <meta name="last-modified" content="2017-11-14T22:06:34+01:00" />
	<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />
<meta property="fb:pages" content="10153174626130308" />


<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.teleboerse.de/marktberichte/Wall-Street-schliesst-im-Minus-article20132670.html" />
        <meta property="og:title" content="Wall Street schließt im Minus" />
        <meta property="og:image" content="https://bilder2.n-tv.de/img/incoming/crop20132669/8111328595-cImg_16_9-w1200/74bdce1a5cd1a3299fc193ab846ccfd3.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="GE und Energietitel fallen: Wall Street schließt im Minus" />
            <meta property="twitter:image" content="https://bilder2.n-tv.de/img/incoming/crop20132669/1594274652-cImg_16_9-w435/74bdce1a5cd1a3299fc193ab846ccfd3.jpg" />
            <meta property="twitter:url" content="http://www.teleboerse.de/marktberichte/Wall-Street-schliesst-im-Minus-article20132670.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.teleboerse.de/marktberichte/Wall-Street-schliesst-im-Minus-article20132670.html">
        
        <link rel="amphtml" href="http://amp.teleboerse.de/marktberichte/Wall-Street-schliesst-im-Minus-article20132670.html"/>
<link rel="canonical" href="http://www.teleboerse.de/marktberichte/Wall-Street-schliesst-im-Minus-article20132670.html"/>
<link rel="alternate" type="application/rss+xml" title="RSS N-TV Marktberichte" href="http://www.teleboerse.de/marktberichte/rss" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.teleboerse.de/resources/10672426/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.teleboerse.de/resources/10672426/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.teleboerse.de/resources/10672426/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.teleboerse.de/resources/10672426/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/105285042020779477665" />
    <link rel="shortcut icon" href="http://www.teleboerse.de/resources/10672426/style01/img/favicon.ico" />

<link type="text/css" rel="stylesheet" href="http://www.teleboerse.de/resources/10672426/style01/css/styles.css" />


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://www.teleboerse.de/resources/10672426/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://www.teleboerse.de/resources/10672426/";
		
		//need for IP
	    var ivw_code = "teleboer_ma";
	    var ip_zone = "teleboer_ma";
	    

	    
	    		var ip_network    = "teleboerse.de"; 
	    	
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>

<script src="http://www.teleboerse.de/resources/10672426/js/libs.js"></script>


<script src="http://www.teleboerse.de/resources/10672426/js/jquery.ntv.js"></script>
<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.teleboerse.de/marktberichte/Wall-Street-schliesst-im-Minus-article20132670.html";
		ntv.pageInfo.title = "GE und Energietitel fallen: Wall Street schlie\u00DFt im Minus";
		
		ntv.pageInfo.baseUrl = "http://www.teleboerse.de";
		
		ntv.pageInfo.article = {
				id: "20132670",
				
				source:"wne/rts",
				
				tags: "Wall Street, Dow Jones",
				publishedDateAsUnixTimeStamp: "1510693560",
				updatedDateAsUnixTimeStamp:  "1510693594",
				kicker: "GE und Energietitel fallen",
				headline: "Wall Street schlie\u00DFt im Minus",
				intro: "Mit den US-Indizes geht es am Dienstag abw\u00E4rts. Die Papiere von Energiekonzernen leiden unter den fallenden \u00D6lpreisen. Auch die General-Electric-Aktie gibt weiter kr\u00E4ftig nach. Und es gibt Sorgen wegen einer etwaigen Fed-Zinsanhebung. ",
				imagePlista: "https://bilder2.n-tv.de/img/incoming/crop20132669/2793808821-cImg_16_9-w1280/74bdce1a5cd1a3299fc193ab846ccfd3.jpg"
		};
		
		ntv.pageInfo.section="Marktberichte";
		ntv.ivw.code = "dbrsowf_tak_teleboer_ma";
		
			ntv.ivw.site = "teleboerse";
		
		ntv.ivw.commentPath = "teleboerse/marktberichte/article";
		ntv.actualDateTime = 1510697053302;

	</script>
	
	
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<script>
        
        	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        	  ga('create', 'UA-4024516-2', 'auto');
        	  ga('set', 'anonymizeIp', true);
	       	  ga("set", "dimension1", "online");
	       	  
		       	
		       		ga("set", "dimension2", "teleboerse");
		       		
		       		ga("set", "dimension3", "marktberichte");
		       		
		       		ga("set", "dimension4", "article");
		       		
		      ga("set", "dimension9", document.referrer);
        	  ga('send', 'pageview');

	        </script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>
	

	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tak_teleboer_ma");
		ntv.debugTracking("co: teleboerse/marktberichte/article");
	
	</script>
	
	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tak_teleboer_ma",
			"sv":"in",
			"co":"teleboerse/marktberichte/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<style>
		.header .header-date {
			float: right;
		}
		
		.header .header-date span {
			margin-left: 15px;
		}
		
		.header .header-social-media {
			float: right;
			margin: 7px 0 0 15px;
		}
		
		.header .header-social-media li {
			margin: 0 0 0 5px;
		}
		
		.header .search {
			width: 222px;
			right: 0;
			left: auto;
		}
		
		
		.header .logo {
			width: 150px;
			height: 60px;
			left: 330px;
			top: 30px;
		}
		
		.header .logo-tb {
			width: 325px;
			height: 60px;
			left: 0;
			top: 30px;
		}
		
		.header-ford {
			display: block;
			position: absolute;
			top: 30px;
			left: 580px;
		}
		
		</style>
	
		<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<a class="logo logo-tb" href="//www.teleboerse.de/" title="Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de">Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de</a>

			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/teleboerse" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/teleboerse" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/105285042020779477665/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp" target="_blank">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/teleb%C3%B6rse/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="rss"><a href="http://www.teleboerse.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
		
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Dienstag, 14. November 2017 23:04 Uhr Frankfurt</strong></span> <span>22:04 Uhr London</span> <span>17:04 Uhr New York</span> <span>07:04 Uhr Tokio</span>" );
			</script>
			
			<a href="http://pubads.g.doubleclick.net/gampad/clk?id=1344797194&iu=/490/teleboerse.de" class="header-ford" target="_blank"><img src="//www.teleboerse.de/stat/header_ford_logo.png" alt="" /></a>
			
			<form id="header-search" class="search" action="//www.teleboerse.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
						<div class="search-auto-complete" id="dropDownResults"></div>
					</div>
					

					<div class="search-toggle">
						<label for="shares" title="Suchen nach WKN / ISIN / Name">
							<input type="radio" id="shares" name="choice" value="shares" checked="checked" /> Börsenkurse
						</label>
						<label for="news" title="Suchen auf telebörse.de">
							<input type="radio" id="news" name="choice" value="news" /> Meldungen
						</label>  
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	
		
		</div>
	
		<script>
			$( "#header-search" ).ntvSearchToggle();
		</script>
	
	<nav class="nav" id="nav">
	

		<ul class="lvl1">
			<li class="navmap-trigger">
					<a href="#navmap" title="Sitemap">Sitemap</a>
			</li>
			<li class="active">
					<a href="http://www.teleboerse.de/" title="Home">Home</a>
					<ul class="lvl2">
							<li>
										<a href="http://www.teleboerse.de/mediathek/teletext" title="n-tv Teletext" target="_self">n-tv Teletext</a>
									</li>
								<li>
										<a href="http://www.n-tv.de/mediathek/livestream/" title="n-tv Live">n-tv Live</a>
									</li>
								<li>
										<a href="http://www.n-tv.de/" title="n-tv" target="_blank">n-tv</a>
									</li>
								<li>
										<a href="http://www.n-tvnow.de/" title="TV NOW" target="_blank">TV NOW</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate" target="_self">n-tv Zertifikate</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/n-tv_fonds/" title="n-tv Fonds" target="_self">n-tv Fonds</a>
									</li>
								</ul>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/n-tv_fonds/" title="n-tv Fonds" target="_self">n-tv Fonds</a>
					</li>

			
			
			</ul>
		

		<style>
			.header .navmap .navmap-lvl2 {
			    font-weight: normal;
			}
		</style>
	
		<div class="navmap" id="navmap" style="z-index: 10000;">
			<div class="navmap-borderhide"></div>
	

	    	<ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
							<ul class="navmap-lvl2">
							<li>
									Deutschland<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096" title="Dax">Dax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=158375" title="TecDax">TecDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159090" title="MDax">MDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159191" title="SDax">SDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159097" title="HDax">HDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=144687" title="Gex">Gex</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									USA<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2303555" title="Dow Jones">Dow Jones</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=149002" title="Nasdaq">Nasdaq</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Europa<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159194" title="EuroStoxx 50">EuroStoxx 50</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159196" title="Stoxx 50">Stoxx 50</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Asien<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=148429" title="Nikkei">Nikkei</a>
														</li>
													</ul>
	
	
									</li>
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/marktberichte/" title="Marktbericht">Marktbericht</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/analysen/" title="Analysen">Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/private_finanzen/" title="Private Finanzen">Private Finanzen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/kolumnen/" title="Kolumnen">Kolumnen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/" title="Empfehlungen">Empfehlungen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/geldanlage-check/" title="Geldanlage-Check">Geldanlage-Check</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen" target="_self">Aktien-Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate">n-tv Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/mediathek/" title="Mediathek">Mediathek</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
							<ul class="navmap-lvl2">
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_portfolio.htn" title="Depot">Depot</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_watchlist.htn" title="Watchlist">Watchlist</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_watcher.htn" title="Limits">Limits</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Registrierung">Registrierung</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Nutzername vergessen?">Nutzername vergessen?</a>
										</li>
							<li>
									<a href="" title="Passwort vergessen?">Passwort vergessen?</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fanmeldung.htn%253Fsektion%253Dedit" title="Nutzerdaten ändern">Nutzerdaten ändern</a>
										</li>
							</ul>
					</li>
				</ul></div>	

	

	
	</nav>


<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/marktberichte/" itemprop="url">
						<span itemprop="title">Marktberichte</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">GE und Energietitel fallen : Wall Street schließt im Minus</span>
				</div>
	</nav>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section">
		<span class="category">
				Startseite</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="https://bilder2.n-tv.de/img/incoming/origs20132669/4002532374-w1280-h960/74bdce1a5cd1a3299fc193ab846ccfd3.jpg" data-href-layer="https://bilder2.n-tv.de/img/incoming/origs20132669/4002532374-w1280-h960/74bdce1a5cd1a3299fc193ab846ccfd3.jpg">
				<img src="https://bilder2.n-tv.de/img/incoming/crop20132669/3774995428-cImg_16_9-w680/74bdce1a5cd1a3299fc193ab846ccfd3.jpg" alt="" width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			<cite>(Foto: AP)</cite>
			</figcaption>
	</div><div class="date">
			Dienstag, 14. November 2017</div>
		
		<h1 class="h1" id="a-20132670">
					GE und Energietitel fallen: Wall Street schließt im Minus</h1>
			<script type="text/javascript">
			$("#a-20132670").html( '<span class="kicker">GE und Energietitel fallen</span><span class="headline">Wall Street schließt im Minus</span>');
		</script>

		<p>
				<strong>
					Mit den US-Indizes geht es am Dienstag abwärts. Die Papiere von Energiekonzernen leiden unter den fallenden Ölpreisen. Auch die General-Electric-Aktie gibt weiter kräftig nach. Und es gibt Sorgen wegen einer etwaigen Fed-Zinsanhebung. </strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/20132670" data-social_url_long="http://www.teleboerse.de/marktberichte/Wall-Street-schliesst-im-Minus-article20132670.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/20132670"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/20132670&text=GE+und+Energietitel+fallen%3A+Wall+Street+schlie%C3%9Ft+im+Minus&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/20132670&title=GE+und+Energietitel+fallen%3A+Wall+Street+schlie%C3%9Ft+im+Minus"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=GE%20und%20Energietitel%20fallen%3A%20Wall%20Street%20schlie%C3%9Ft%20im%20Minus%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F20132670" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/marktberichte/Wall-Street-schliesst-im-Minus-article20132670.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Sinkende Ölpreise haben die US-Börsen unter Druck gesetzt. Neben Energieaktien zählten ferner die Papiere des vor einem Konzernumbau stehenden Siemens-Rivalen General Electric (GE) zu den Verlierern.</p> <aside class="article-aside right"> <strong class="category">Charts</strong> <div class="teaser teaser-chart"> <ul class="list"> <li> <a title="DJ Industrial Average" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2303555"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=2303555&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=300" alt="Dow Jones" /> <span class="name">Dow Jones<span class="value"> 23.409,47</span></span> </a> </li> </ul> </div> </aside><p>Ein Barrel der US-Leichtölsorte <strong>WTI</strong> kostete am späten Abend 55,78 US-Dollar und damit 2,1 Prozent weniger als am Vorabend. Der Preis für ein Fass des Nordseeöls <strong>Brent</strong> sank um 1,8 Prozent auf 62,01 Dollar.</p><p>Marktbeobachtern zufolge sorgen sich Anleger, dass die US-Notenbank Federal Reserve die Zinsen zu stark anziehen und damit das Wirtschaftswachstum abwürgen könnte. Außerdem warten die Investoren auf eine Einigung in den Kongress-Verhandlungen über die Steuerreformpläne von Präsident Donald Trump.</p><p>Der <strong>Dow-Jones-Index</strong> mit den Standardwerten notierte 0,1 Prozent tiefer und schloss bei 23.409 Punkten. Der breiter gefasste <strong>S&amp;P 500</strong> verlor 0,2 Prozent auf 2579 Zähler. Der Index der Technologiebörse <strong>Nasdaq</strong> sank 0,3 Prozent auf 6738 Stellen. In Frankfurt schloss der <strong>Dax</strong> 0,3 Prozent tiefer mit 13.033 Punkten. <em>Mehr dazu lesen Sie <a href="http://www.n-tv.de/wirtschaft/wirtschaft_der_boersen_tag/Der-Boersen-Tag-am-Dienstag-14-November-2017-article20131300.html">hier</a>.</em></p><p>Erneut im Fokus standen <strong>GE-Anteilsscheine</strong>, deren Kurs den zweiten Tag in Folge abstürzte. Das Minus betrug 5,5 Prozent. Der Industrieriese will sich künftig auf drei Kern-Geschäftsbereiche spezialisieren. Zudem hatte er am Montag seine Gewinnprognose für nächstes Jahr gesenkt.</p> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li> <a href="http://www.teleboerse.de/aktien/US-Justiz-ermittelt-gegen-Google-article20130961.html" title="Sammeln von Nutzerdaten: US-Justiz ermittelt gegen Google"> <span class="img"> <img src="https://bilder4.n-tv.de/img/incoming/crop20130959/8723578586-cImg_16_9-w88/RTX3GFV1.jpg" alt="Sammeln von Nutzerdaten: US-Justiz ermittelt gegen Google" width="88" height="50" /> </span> <span class="info">14.11.17</span> <span class="kicker">Sammeln von Nutzerdaten</span> <span class="headline">US-Justiz ermittelt gegen Google</span> </a> </li> <li> <a href="http://www.teleboerse.de/marktberichte/Wall-Street-verzeichnet-Mini-Plus-article20130763.html" title="GE-Aktie stürzt ab: Wall Street verzeichnet Mini-Plus"> <span class="img"> <img src="https://bilder3.n-tv.de/img/incoming/crop20130762/0283576692-cImg_16_9-w88/f0b8e1872adc6d79efd00804c2e1ebd5.jpg" alt="GE-Aktie stürzt ab: Wall Street verzeichnet Mini-Plus" width="88" height="50" /> </span> <span class="info">13.11.17</span> <span class="kicker">GE-Aktie stürzt ab</span> <span class="headline">Wall Street verzeichnet Mini-Plus</span> </a> </li> </ul> </div> </aside><p>Im Sog der fallenden Ölpreise gaben <strong>Exxon</strong> 0,9 Prozent nach. <strong>ConocoPhillips</strong> sackten 2,6 Prozent ab.</p><p>Übernahmespekulationen halfen <strong>Buffalo Wild Wings</strong> auf die Sprünge. Der Kurs schoss 24,1 Prozent nach oben. Dem &quot;Wall Street Journal&quot; zufolge bietet der Finanzinvestor Roark 2,3 Milliarden Dollar für die Restaurantkette.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/20132670" data-social_url_long="http://www.teleboerse.de/marktberichte/Wall-Street-schliesst-im-Minus-article20132670.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/20132670"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/20132670&text=GE+und+Energietitel+fallen%3A+Wall+Street+schlie%C3%9Ft+im+Minus&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/20132670&title=GE+und+Energietitel+fallen%3A+Wall+Street+schlie%C3%9Ft+im+Minus"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=GE%20und%20Energietitel%20fallen%3A%20Wall%20Street%20schlie%C3%9Ft%20im%20Minus%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F20132670" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/marktberichte/Wall-Street-schliesst-im-Minus-article20132670.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="http://n-tv.met.vgwort.de/na/d90c898a35984d83beb9b787b869943f";
		        });
		        //-->
		    </script>
		    <noscript><img src="http://n-tv.met.vgwort.de/na/d90c898a35984d83beb9b787b869943f" height="1" width="1"/></noscript>
		</article>


<section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section><section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="https://a-ssl.ligatus.com/?ids=11046&t=js&s=1"><\/script>');
	</script>
</section>
<section id="ntv_plista_680" class="section box">
<div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="//static.plista.com/teleboerse.de_v1.js"></script>
<script>
	(function(){
		if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
			PLISTA.items.push({
				objectid: ntv.pageInfo.article.id,
				kicker: ntv.pageInfo.article.kicker,
				title: ntv.pageInfo.article.headline,
				text: (ntv.pageInfo.article.intro).substr(0,255),
				url: ntv.pageInfo.url,
				img: ntv.pageInfo.article.imagePlista,
				category: ntv.pageInfo.section,
				created_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp
			});
			PLISTA.partner.init();
		}
		if(ntv.urlParams.debug){
		ntv.log("### PLISTA.items ###");
		ntv.log(PLISTA.items);
		}
	})();
</script>
</section></div>
	<div class="sidebar">
			<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<section class="section box  box-media">
			<strong class="category">n-tv Zertifikate</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_hsbc/Beginnt-jetzt-die-Rekordfahrt-beim-echten-Dax-article20132080.html" title="n-tv Zertifikate: Beginnt jetzt die Rekordfahrt beim echten Dax?">
								<span class="img icon video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20132299/2396862662-cImg_16_9-w290/ZertifikateZ-Matthias-Hueppe-2-171114142301-043.jpg" alt="n-tv Zertifikate: Beginnt jetzt die Rekordfahrt beim echten Dax?" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">HSBC Trinkaus & Burkhardt</span><span class="info">
		14.11.17
			 &ndash; 08:23 min
		</span>
</span>
								<span class="kicker">n-tv Zertifikate</span>
								<span class="headline">Beginnt jetzt die Rekordfahrt beim echten Dax?</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="box box-media section">
	<div class="teaser teaser-media-tabs teaser-video-tabs" id="teaser-media-tabs-9512116">
		<ul class="list nav nav-tab">
			<li><a class="top active" href="#teaser-media-tabs-9512116-0">Das Neueste</a></li>
			<li><a class="newest" href="#teaser-media-tabs-9512116-1">Meistgesehen</a></li>
			<li><a class="most-clicks" href="#teaser-media-tabs-9512116-2">Sendungen</a></li>
		</ul>
		<div class="container">
			<div class="scroll scroll-media-tabs active" id="teaser-media-tabs-9512116-0">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Fuer-wen-lohnt-sich-die-Riester-Rente-article20132076.html" title="Geldanlage-Check: Für wen lohnt sich die Riester-Rente?">
									<span class="img icon icon-small video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20132103/1733573755-cImg_16_9-w88/GAC-Tenhagen.jpg" alt="Geldanlage-Check: Für wen lohnt sich die Riester-Rente?" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Für wen lohnt sich die Riester-Rente?</span>
									</a>
								<span class="info">
		14.11.17
			 &ndash; 02:36 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/RWE-peilt-Milliardengewinn-an-article20131832.html" title="Sorge um Kohlekraftwerke: RWE peilt Milliardengewinn an">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20131157/6503575345-cImg_16_9-w88/0872ca5095fd5add8a0fd697619cd58c.jpg" alt="Sorge um Kohlekraftwerke: RWE peilt Milliardengewinn an" width="88" height="50" />
				</span>
	<span class="kicker">Sorge um Kohlekraftwerke</span>
									<span class="headline">RWE peilt Milliardengewinn an</span>
									</a>
								<span class="info">
		14.11.17
			 &ndash; 01:29 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Lufthansa-kuendigt-1000-neue-innerdeutsche-Fluege-an-article20131108.html" title="Für stabile Flugpreise: Lufthansa kündigt 1000 neue innerdeutsche Flüge an">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20131133/5973574748-cImg_16_9-w88/87109235.jpg" alt="Für stabile Flugpreise: Lufthansa kündigt 1000 neue innerdeutsche Flüge an" width="88" height="50" />
				</span>
	<span class="kicker">Für stabile Flugpreise</span>
									<span class="headline">Lufthansa kündigt 1000 neue innerdeutsche Flüge an</span>
									</a>
								<span class="info">
		14.11.17
			 &ndash; 01:24 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Boeing-schnappt-Airbus-Milliardendeals-weg-article20129901.html" title="Pirouetten bei Dubai Air Show: Boeing schnappt Airbus Milliardendeals weg">
									<span class="img icon icon-small video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20129974/4273576234-cImg_16_9-w88/BoeingDreamliner787.jpg" alt="Pirouetten bei Dubai Air Show: Boeing schnappt Airbus Milliardendeals weg" width="88" height="50" />
				</span>
	<span class="kicker">Pirouetten bei Dubai Air Show</span>
									<span class="headline">Boeing schnappt Airbus Milliardendeals weg</span>
									</a>
								<span class="info">
		13.11.17
			 &ndash; 01:26 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Starke-Bilanzen-und-Niedrigzinsen-heizen-Konjunktur-weiter-an-article20129405.html" title="Weltindex im Oktober: Starke Bilanzen und Niedrigzinsen heizen Konjunktur weiter an">
									<span class="img icon icon-small video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20129671/9493578747-cImg_16_9-w88/85c2ad8688ea92b6c971be54f8378a74.jpg" alt="Weltindex im Oktober: Starke Bilanzen und Niedrigzinsen heizen Konjunktur weiter an" width="88" height="50" />
				</span>
	<span class="kicker">Weltindex im Oktober</span>
									<span class="headline">Starke Bilanzen und Niedrigzinsen heizen Konjunktur weiter an</span>
									</a>
								<span class="info">
		13.11.17
			 &ndash; 01:20 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Sparkassen-Chef-irritiert-Mitarbeiter-mit-Rundschreiben-article20129399.html" title="Fahrenschon in Bedrängnis: Sparkassen-Chef irritiert Mitarbeiter mit Rundschreiben">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20129488/4553573772-cImg_16_9-w88/7ed23c921e6eab390d07a4df5aafe9c0.jpg" alt="Fahrenschon in Bedrängnis: Sparkassen-Chef irritiert Mitarbeiter mit Rundschreiben" width="88" height="50" />
				</span>
	<span class="kicker">Fahrenschon in Bedrängnis </span>
									<span class="headline">Sparkassen-Chef irritiert Mitarbeiter mit Rundschreiben</span>
									</a>
								<span class="info">
		13.11.17
			 &ndash; 01:35 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Wirtschaftsweiser-nennt-Arbeitszeitgesetz-veraltet-article20129397.html" title="Ende des Achtstundentags gefordert: Wirtschaftsweiser nennt Arbeitszeitgesetz &#034;veraltet&#034;">
									<span class="img icon icon-small video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20129451/8883572945-cImg_16_9-w88/f8b5de76c9633ea3c48eca90c2db8524.jpg" alt="Ende des Achtstundentags gefordert: Wirtschaftsweiser nennt Arbeitszeitgesetz &#034;veraltet&#034;" width="88" height="50" />
				</span>
	<span class="kicker">Ende des Achtstundentags gefordert</span>
									<span class="headline">Wirtschaftsweiser nennt Arbeitszeitgesetz "veraltet"</span>
									</a>
								<span class="info">
		13.11.17
			 &ndash; 01:31 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_hsbc/Beginnt-jetzt-die-Rekordfahrt-beim-echten-Dax-article20132080.html" title="n-tv Zertifikate: Beginnt jetzt die Rekordfahrt beim echten Dax?">
									<span class="img icon icon-small video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20132299/7223572867-cImg_16_9-w88/ZertifikateZ-Matthias-Hueppe-2-171114142301-043.jpg" alt="n-tv Zertifikate: Beginnt jetzt die Rekordfahrt beim echten Dax?" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Beginnt jetzt die Rekordfahrt beim echten Dax?</span>
									</a>
								<span class="info">
		14.11.17
			 &ndash; 08:23 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-1">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Fahrenschon-droht-Aus-als-Sparkassen-Chef-article20128828.html" title="Steueraffäre &#034;war eine Riesendummheit&#034;: Fahrenschon droht Aus als Sparkassen-Chef">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20128833/9703579469-cImg_16_9-w88/a18b19672a58839ec6fc7e2eb4ae512c.jpg" alt="Steueraffäre &#034;war eine Riesendummheit&#034;: Fahrenschon droht Aus als Sparkassen-Chef" width="88" height="50" />
				</span>
	<span class="kicker">Steueraffäre "war eine Riesendummheit"</span>
									<span class="headline">Fahrenschon droht Aus als Sparkassen-Chef</span>
									</a>
								<span class="info">
		12.11.17
			 &ndash; 01:39 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.n-tv.de/mediathek/videos/ratgeber/Das-ist-bei-der-Steuererklaerung-zu-beachten-article20123587.html" title="Zwischen Fristen und Gefängnis: Das ist bei der Steuererklärung zu beachten">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20124688/4673579440-cImg_16_9-w88/90911125.jpg" alt="Zwischen Fristen und Gefängnis: Das ist bei der Steuererklärung zu beachten" width="88" height="50" />
				</span>
	<span class="kicker">Zwischen Fristen und Gefängnis</span>
									<span class="headline">Das ist bei der Steuererklärung zu beachten</span>
									</a>
								<span class="info">
		12.11.17
			 &ndash; 01:33 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Barbie-traegt-jetzt-Hidschab-article20132697.html" title="Absatzmarkt im Blick: Barbie trägt jetzt Hidschab">
									<span class="img icon icon-small video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20132722/1843572400-cImg_16_9-w88/96953310.jpg" alt="Absatzmarkt im Blick: Barbie trägt jetzt Hidschab" width="88" height="50" />
				</span>
	<span class="kicker">Absatzmarkt im Blick</span>
									<span class="headline">Barbie trägt jetzt Hidschab</span>
									</a>
								<span class="info">
		14.11.17
			 &ndash; 01:38 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/RWE-peilt-Milliardengewinn-an-article20131832.html" title="Sorge um Kohlekraftwerke: RWE peilt Milliardengewinn an">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20131157/6503575345-cImg_16_9-w88/0872ca5095fd5add8a0fd697619cd58c.jpg" alt="Sorge um Kohlekraftwerke: RWE peilt Milliardengewinn an" width="88" height="50" />
				</span>
	<span class="kicker">Sorge um Kohlekraftwerke</span>
									<span class="headline">RWE peilt Milliardengewinn an</span>
									</a>
								<span class="info">
		14.11.17
			 &ndash; 01:29 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Fuer-wen-lohnt-sich-die-Riester-Rente-article20132076.html" title="Geldanlage-Check: Für wen lohnt sich die Riester-Rente?">
									<span class="img icon icon-small video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop20132103/1733573755-cImg_16_9-w88/GAC-Tenhagen.jpg" alt="Geldanlage-Check: Für wen lohnt sich die Riester-Rente?" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Für wen lohnt sich die Riester-Rente?</span>
									</a>
								<span class="info">
		14.11.17
			 &ndash; 02:36 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_commerzbank/Rekord-oder-Rueckschlag-article20130395.html" title="n-tv Zertifikate: Rekord oder Rückschlag?">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20130517/8423578081-cImg_16_9-w88/ZertifikateZ-Anouch-Wilhelms-171113141242-031.jpg" alt="n-tv Zertifikate: Rekord oder Rückschlag?" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Rekord oder Rückschlag?</span>
									</a>
								<span class="info">
		13.11.17
			 &ndash; 08:49 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/Droht-beim-Dax-jetzt-die-Uberhitzung-article20126939.html" title="n-tv Zertifikate Talk: Droht beim Dax jetzt die Überhitzung?">
									<span class="img icon icon-small video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20126946/8943576748-cImg_16_9-w88/ZertifikateZ-Hueppe-Gundermann-171110143733-088.jpg" alt="n-tv Zertifikate Talk: Droht beim Dax jetzt die Überhitzung?" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate Talk</span>
									<span class="headline">Droht beim Dax jetzt die Überhitzung?</span>
									</a>
								<span class="info">
		11.11.17
			 &ndash; 18:58 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-2">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html" title="Sendung in voller Länge: Telebörse von 22:05 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 22:05 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 22:05 Uhr</span>
									</a>
								<span class="info">
		14.11.17
			 &ndash; 02:50 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html" title="Sendung in voller Länge: Telebörse von 18:15 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20041829/0133579968-cImg_16_9-w88/n-tv-Teleborse-Brichta-HD.jpg" alt="Sendung in voller Länge: Telebörse von 18:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 18:15 Uhr</span>
									</a>
								<span class="info">
		14.11.17
			 &ndash; 10:00 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-Der-Tag-article9834421.html" title="Sendung: Telebörse - Der Tag">
									<span class="img icon icon-small video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20041830/4443577010-cImg_16_9-w88/TELEBOERSE-DER-TAG.jpg" alt="Sendung: Telebörse - Der Tag" width="88" height="50" />
				</span>
	<span class="kicker">Sendung</span>
									<span class="headline">Telebörse - Der Tag</span>
									</a>
								<span class="info">
		14.11.17
			 &ndash; 07:04 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-15-40-Uhr-article9834486.html" title="Sendung in voller Länge: Telebörse von 15:40 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 15:40 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 15:40 Uhr</span>
									</a>
								<span class="info">
		14.11.17
			 &ndash; 12:32 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-14-15-Uhr-article9831521.html" title="Sendung in voller Länge: Telebörse von 14:15 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 14:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 14:15 Uhr</span>
									</a>
								<span class="info">
		14.11.17
			 &ndash; 10:02 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-13-15-Uhr-article9834481.html" title="Sendung in voller Länge: Telebörse von 13:15 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 13:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 13:15 Uhr</span>
									</a>
								<span class="info">
		14.11.17
			 &ndash; 10:13 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-12-15-Uhr-article9834476.html" title="Sendung in voller Länge: Telebörse von 12:15 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 12:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 12:15 Uhr</span>
									</a>
								<span class="info">
		14.11.17
			 &ndash; 09:57 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-45-Uhr-article9834471.html" title="Sendung in voller Länge: Telebörse von 11:45 Uhr">
									<span class="img icon icon-small video">
			<img src="https://bilder2.n-tv.de/img/incoming/crop20041829/0133579968-cImg_16_9-w88/n-tv-Teleborse-Brichta-HD.jpg" alt="Sendung in voller Länge: Telebörse von 11:45 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:45 Uhr</span>
									</a>
								<span class="info">
		14.11.17
			 &ndash; 08:19 min
		</span>
</li>
						</ol>
				</div>
			</div>
	</div>
</section>

<script>
$( "#teaser-media-tabs-9512116" ).ntvTeaserMediaTabs();
</script>


<div data-adformat="octopus_hr" data-adextensions="pos=1"></div><section class="box section"><strong class="category">Aktien-Analysen</strong><div class="teaser teaser-stock-analysis">
      <table>
         <tr>
            <th class="conclusion buy" rowspan="3"><img src="http://www.teleboerse.de/resources/10672426/img/stock-analysis/buy.gif" alt="kaufen" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE000A1MMCC8&amp;analyseid=207810" title="MEDIOS AG INHABER-AKTIEN O.N." target="_blank">MEDIOS AG  O....
                  							    </a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">Warburg Research:
               						
            </th>
            <td style="width: 120px;" class="conclusion buy">buy<span class="before"> (zuvor buy)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">17,00 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion hold" rowspan="3"><img src="http://www.teleboerse.de/resources/10672426/img/stock-analysis/hold.gif" alt="halten" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE000BAY0017&amp;analyseid=207812" title="BAYER AG NAMENS-AKTIEN O.N." target="_blank">BAYER</a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">SOCIETE GENERALE (SOCGEN):
               						
            </th>
            <td style="width: 120px;" class="conclusion hold">hold<span class="before"> (zuvor hold)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">117,00 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion hold" rowspan="3"><img src="http://www.teleboerse.de/resources/10672426/img/stock-analysis/hold.gif" alt="halten" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE0006231004&amp;analyseid=207811" title="INFINEON TECHNOLOGIES AG NAMENS-AKTIEN O.N." target="_blank">INFINEON</a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">S&amp;P GLOBAL:
               						
            </th>
            <td style="width: 120px;" class="conclusion hold">hold<span class="before"> (zuvor hold)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">25,00 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
   </div>
</section><section class="box section">
	<strong class="category">Parkettkamera</strong>
	<div>
		<a href="http://www.boerse-frankfurt.de/index/parkettkamera/DAX/ChartBig" target="_blank" onclick="$(this).ntv_click_to_big(); return false;">
			<!--img src="http://www.boerse-frankfurt.de/daxcam/parkettcam_medium.m" alt="" /-->
			<img src="//www.boerse-frankfurt.de/index/image-tradingfloor/DAX/ChartBig/chart_big.jpg" width="290" alt="" >
		</a>
		<a href="http://www.boerse-frankfurt.de" target="_blank" style="display:block; text-align: right; font-size: 10px; color: #000000;">Quelle: boerse-frankfurt.de</a>
	</div>
</section>
<section class="box section">
	<strong class="category">Gewinner/Verlierer</strong>
	<div id="teaser-stock-tables-tabs-0" class="teaser teaser-stock-tables teaser-stock-tables-tabs">
		<ul class="list nav nav-tab">
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-0" class="dax active">DAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-1" class="tecdax">TecDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-2" class="mdax">MDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-3" class="dow">DOW</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-4" class="nasdaq">NASDAQ</a>
			</li>
		</ul>

		<div id="teaser-stock-tables-tabs-0-0" class="nav-tab-target active">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-1" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-2" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-3" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-4" class="nav-tab-target">
				<table>
					</table>
			</div>
		</div>
	<script>
		$( "#teaser-stock-tables-tabs-0" ).ntvTeaserTabs();
	</script>
</section><section class="section box  box-media">
			<strong class="category">Video</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html" title="Sendung in voller Länge: Telebörse von 22:05 Uhr">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20011816/040686344-cImg_16_9-w290/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 22:05 Uhr" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Telebörse</span><span class="info">
		14.11.17
			 &ndash; 02:50 min
		</span>
</span>
								<span class="kicker">Sendung in voller Länge</span>
								<span class="headline">Telebörse von 22:05 Uhr</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Börsenschalten</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/mediathek_videos_sendungen_boersenschalten/Boersenbericht-New-York-article9834431.html" title="Marktbericht: Börsenbericht New York">
								<span class="img icon video">
			<img src="https://bilder4.n-tv.de/img/incoming/crop19399271/507686834-cImg_16_9-w290/Wallstreet-4zu3.jpg" alt="Marktbericht: Börsenbericht New York" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Börsenschalten</span><span class="info">
		14.11.17
			 &ndash; 00:34 min
		</span>
</span>
								<span class="kicker">Marktbericht</span>
								<span class="headline">Börsenbericht New York</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/Boersenbericht-Frankfurt-article9834426.html" title="Marktbericht: Börsenbericht Frankfurt">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop19345716/5236864121-cImg_16_9-w290/Boersenbild-neutral-4zu3.jpg" alt="Marktbericht: Börsenbericht Frankfurt" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Videos</span><span class="info">
		14.11.17
			 &ndash; 01:16 min
		</span>
</span>
								<span class="kicker">Marktbericht</span>
								<span class="headline">Börsenbericht Frankfurt</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Viele-Deutsche-gefangen-in-der-Schuldenfalle-article20127720.html" title="Kreditkarten und Schicksalsschläge: Viele Deutsche gefangen in der Schuldenfalle">
								<span class="img icon video">
			<img src="https://bilder1.n-tv.de/img/incoming/crop20128116/3646867105-cImg_16_9-w290/eab23736e3b7d8d525dbd52f9dd5ead2.jpg" alt="Kreditkarten und Schicksalsschläge: Viele Deutsche gefangen in der Schuldenfalle" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wirtschaft n-tv</span><span class="info">
		11.11.17
			 &ndash; 01:44 min
		</span>
</span>
								<span class="kicker">Kreditkarten und Schicksalsschläge</span>
								<span class="headline">Viele Deutsche gefangen in der Schuldenfalle</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Kryptowaehrungen-werden-Finanzwesen-veraendern-article20131325.html" title="Thomas Mayer zu Bitcoins: &#034;Kryptowährungen werden Finanzwesen verändern&#034;">
								<span class="img icon video">
			<img src="https://bilder3.n-tv.de/img/incoming/crop20131518/199686657-cImg_16_9-w290/thomas-mayer.jpg" alt="Thomas Mayer zu Bitcoins: &#034;Kryptowährungen werden Finanzwesen verändern&#034;" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wirtschaft n-tv</span><span class="info">
		10.11.17
			 &ndash; 17:51 min
		</span>
</span>
								<span class="kicker">Thomas Mayer zu Bitcoins</span>
								<span class="headline">"Kryptowährungen werden Finanzwesen verändern"</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div data-adformat="octopus_hr" data-adextensions="pos=2"></div></div>
	<footer class="box section footer" id="footer">
					<p class="imprint">
		<a title='Impressum' href="http://www.teleboerse.de/9517336">Impressum: © teleboerse.de Alle Rechte vorbehalten</a>, <a title='Datenschutzerklärung' href="http://www.teleboerse.de/intern/Datenschutzerklaerung-article6100.html">Datenschutzerklärung</a>, <a href="http://www.teleboerse.de/14737826">Datenschutzerklärung mobil</a>, <a href="http://www.ip-deutschland.de/datenschutzinfo_online-werbung" target="_blank"
						title='Nutzungsbasierte Online Werbung'>Nutzungsbasierte Online Werbung</a>, <a title='Nutzungsbedingungen Website' href="http://www.teleboerse.de/intern/n-tv-Webseiten-article495196.html">Nutzungsbedingungen Website</a>, <a href="http://www.ip-deutschland.de/teleboerse_de_lp" target="_blank"
						title='Die Seite wird vermarktet von IP Deutschland GmbH'>Die Seite wird vermarktet von IP Deutschland GmbH</a>, <a href="http://www.nachrichtenmanufaktur.de" target="_blank"
						title='produziert von der nachrichtenmanufaktur GmbH'>produziert von der nachrichtenmanufaktur GmbH</a>, <a href="http://www.vwd.com" target="_blank"
						title='Programmierung Börsenseiten und Kurse: vwd group'>Programmierung Börsenseiten und Kurse: vwd group</a>


</p></footer>
			</div>
	
			
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>


		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    
    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_ma&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_ma"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	

    <script>
    	var ntv_ads_show = true;
    	if( String(window.document.URL).search("thema/kondome")!=-1 || ntv.urlParams.token){
    		ntv_ads_show = false;
    	}
	</script>
   	
    
    <script id="ipadcontrol" name="ipadcontrol" src="//cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
						 $AC.loadConfig({
						  autoDetection : ntv_ads_show,
						  site : ip_network,
						  subsite : ip_zone,
						  scConfig: {
							plc : "82465"
						  },
						  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
							ylConfig : {
								placements : {
									sb : "23633",
									sky : "23629",
									mr : "23631",
									hpa : "79840",
									bb : "79867",
									_default : "23635"
								},
								formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
							},
							
							hawkEye : true
						 });
					</script>
				
				<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '20132670';
			var jsType   = escape('article');
			var jsCtxId  = '512';
			var jsPubId  = '2';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="http://metrics.n-tv.de/count?bytes=0&host=www.teleboerse.de&status=200&url=%2Fmarktberichte%2FWall-Street-schliesst-im-Minus-article20132670.html&query=-&vclCall=fetch&cmsId=20132670";
                });
        </script>
    
    </body>
</html>