<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>Euro wieder unter 1,04 Dollar: Dax und MDax quälen sich zu Rekorden - teleboerse.de</title>
<meta name="description" content="Langsam arbeitet sich der deutsche Aktienmarkt nach oben und räumt dabei bestehende Höchststände ab. Auf ein neues Jahreshoch klettert der Dax, der MDax sogar auf ein Allzeithoch. Allerdings sind starke Impulse rar." />
<meta name="keywords" content="Wirtschaft, Volkswagen, Dow Jones, Dax" />
    <meta name="news_keywords" content="Wirtschaft, Volkswagen, Dow Jones, Dax" />
    <meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />

<!-- Smart App Banner -->
<meta name="date" content="2016-12-21T11:45:00+01:00" />
    <meta name="last-modified" content="2016-12-21T11:45:39+01:00" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">

<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.teleboerse.de/marktberichte/Dax-und-MDax-quaelen-sich-zu-Rekorden-article19381451.html" />
        <meta property="og:title" content="Euro wieder unter 1,04 Dollar: Dax und MDax quälen sich zu Rekorden" />
        <meta property="og:image" content="http://bilder4.n-tv.de/img/incoming/crop13339911/0701326843-cImg_16_9-w1200/34271678.jpg" />

            <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="" />
            <meta property="twitter:image" content="http://bilder4.n-tv.de/img/incoming/crop13339911/0714276404-cImg_16_9-w435/34271678.jpg" />
            <meta property="twitter:url" content="http://www.teleboerse.de/marktberichte/Dax-und-MDax-quaelen-sich-zu-Rekorden-article19381451.html" />
        <link rel="canonical" href="http://www.teleboerse.de/marktberichte/Dax-und-MDax-quaelen-sich-zu-Rekorden-article19381451.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.teleboerse.de/marktberichte/Dax-und-MDax-quaelen-sich-zu-Rekorden-article19381451.html">
        <link rel="alternate" type="application/rss+xml" title="RSS N-TV Marktberichte" href="http://www.teleboerse.de/marktberichte/rss" />
<link rel="shortcut icon" href="http://www.teleboerse.de/resources/ts24702681/ver1-0/img/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.teleboerse.de/resources/ts24702681/ver1-0/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.teleboerse.de/resources/ts24702681/ver1-0/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.teleboerse.de/resources/ts24702681/ver1-0/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.teleboerse.de/resources/ts24702681/ver1-0/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/105285042020779477665" />
    <link type="text/css" rel="stylesheet" href="http://www.teleboerse.de/resources/ts24702681/ver1-0/facelift2/css/styles.css" />



<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://www.teleboerse.de/resources/ts24702681/ver1-0/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://www.teleboerse.de/resources/ts24702681/ver1-0/";
		
		//need for IP
	    var ivw_code = "teleboer_ma";
	    

	    
	    		var ip_network    = "teleboerse.de"; 
	    	
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>

<script src="http://www.teleboerse.de/resources/ts24702681/ver1-0/js/libs.js"></script>

    <script src="http://www.teleboerse.de/resources/ts24702681/ver1-0/js/jquery.ntv.js"></script>

<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>


<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		
		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.teleboerse.de/marktberichte/Dax-und-MDax-quaelen-sich-zu-Rekorden-article19381451.html";
		ntv.pageInfo.title = "Euro wieder unter 1,04 Dollar: Dax und MDax quälen sich zu Rekorden";
		
		ntv.pageInfo.baseUrl = "http://www.teleboerse.de";
		
		ntv.pageInfo.article = {
				id: "19381451",
				
				source:"kst/chr/DJ/dpa",
				
				tags: "Volkswagen, Dow Jones, Dax",
				publishedDateAsUnixTimeStamp: "1482317100",
				updatedDateAsUnixTimeStamp:  "1482317139",
				kicker: "Euro wieder unter 1,04 Dollar",
				headline: "Dax und MDax quälen sich zu Rekorden",
				intro: "Langsam arbeitet sich der deutsche Aktienmarkt nach oben und räumt dabei bestehende Höchststände ab. Auf ein neues Jahreshoch klettert der Dax, der MDax sogar auf ein Allzeithoch. Allerdings sind starke Impulse rar.",
				
				imagePlista: "http://bilder4.n-tv.de/img/incoming/crop13339911/7644693266-cImg_16_9-w220/34271678.jpg"
		};
		
		ntv.pageInfo.section="Marktberichte";
		ntv.ivw.code = "dbrsowf_tak_teleboer_ma";
		
			ntv.ivw.site = "teleboerse";
		
		ntv.ivw.commentPath = "teleboerse/marktberichte/article";
		ntv.actualDateTime = 1482318502698;

	</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
        
        	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        	  ga('create', 'UA-4024516-2', 'auto');
        	  ga('set', 'anonymizeIp', true);
	       	  ga("set", "dimension1", "online");
	       	  
		       	
		       		ga("set", "dimension2", "teleboerse");
		       		
		       		ga("set", "dimension3", "marktberichte");
		       		
		       		ga("set", "dimension4", "article");
		       		
		       	  ga("set", "dimension9", document.referrer);
        	  
        	  
        	  
        	  ga('send', 'pageview');


        		</script>
    </head>

<body>
	<script src="http://www.teleboerse.de/resources/ts24702681/ver1-0/js/modernizr-2.6.2.min.js"></script>
	




	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tak_teleboer_ma");
		ntv.debugTracking("co: teleboerse/marktberichte/article");
	
	</script>
	
	<div class="szm-div">



		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tak_teleboer_ma",
			"sv":"in",
			"co":"teleboerse/marktberichte/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	
	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<style>
		.header .header-date {
			float: right;
		}
		
		.header .header-date span {
			margin-left: 15px;
		}
		
		.header .header-social-media {
			float: right;
			margin: 7px 0 0 15px;
		}
		
		.header .header-social-media li {
			margin: 0 0 0 5px;
		}
		
		.header .search {
			width: 222px;
			right: 0;
			left: auto;
		}
		
		.header .top {
			background-image: url(http://www.teleboerse.de/resources/ts24702681/ver1-0/facelift2/img_tb/bg_head_new.png);
		}
		
		.header .logo {
			width: 150px;
			height: 60px;
			left: 330px;
			top: 30px;
		}
		
		.header .logo-tb {
			width: 325px;
			height: 60px;
			left: 0;
			top: 30px;
		}
		
		</style>
	
		<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<a class="logo logo-tb" href="//www.teleboerse.de/" title="Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de">Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de</a>

			<ul class="header-social-media">
				<li class="twitter"><a href="https://twitter.com/teleboerse" title="Twitter" target="_blank">Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/teleboerse" title="Facebook" target="_blank">Facebook</a></li>
				<li class="google"><a href="https://plus.google.com/105285042020779477665/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp" target="_blank">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/teleb%C3%B6rse/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="rss"><a href="http://www.teleboerse.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
		
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Mittwoch, 21. Dezember 2016 12:08 Uhr Frankfurt</strong></span> <span>11:08 Uhr London</span> <span>06:08 Uhr New York</span> <span>20:08 Uhr Tokio</span>" );
			</script>
			

			
			<form id="header-search" class="search" action="http://www.teleboerse.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
						<div class="search-auto-complete" id="dropDownResults"></div>
					</div>
					

					<div class="search-toggle">
						<label for="shares" title="Suchen nach WKN / ISIN / Name">
							<input type="radio" id="shares" name="choice" value="shares" checked="checked" /> Börsenkurse
						</label>
						<label for="news" title="Suchen auf telebörse.de">
							<input type="radio" id="news" name="choice" value="news" /> Meldungen
						</label>  
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	
		
		</div>
	
		<script>
			$( "#header-search" ).ntvSearchToggle();
		</script>
	
	<nav class="nav" id="nav">
	<ul class="lvl1">
		<li class="navmap-trigger">
				<a href="#navmap" title="Sitemap">Sitemap</a>
		</li>
		<li class="active">
				<a href="http://www.teleboerse.de/" title="Home">Home</a>
				<ul class="lvl2">
						<li>
									<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate">n-tv Zertifikate</a>
								</li>
							<li>
									<a href="http://www.teleboerse.de/mediathek/teletext" title="n-tv Teletext" target="_self">n-tv Teletext</a>
								</li>
							<li>
									<a href="http://www.n-tv.de/mediathek/livestream/" title="n-tv Live">n-tv Live</a>
								</li>
							<li>
									<a href="http://www.n-tv.de" title="n-tv" target="_blank">n-tv</a>
								</li>
							<li>
									<a href="http://www.n-tvnow.de/" title="TV NOW" target="_blank">TV NOW</a>
								</li>
							</ul>
				</li>
		<li>
				<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
				</li>
		</ul>
	


<style>
		.header .navmap .navmap-lvl2 {
		    font-weight: normal;
		}
	</style>

	<div class="navmap" id="navmap" style="z-index: 10000;">
		<div class="navmap-borderhide"></div>

	    <ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
							<ul class="navmap-lvl2">
							<li>
									Deutschland<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096" title="Dax">Dax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=158375" title="TecDax">TecDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159090" title="MDax">MDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159191" title="SDax">SDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159097" title="HDax">HDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=144687" title="Gex">Gex</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									USA<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2303555" title="Dow Jones">Dow Jones</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=149002" title="Nasdaq">Nasdaq</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Europa<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159194" title="EuroStoxx 50">EuroStoxx 50</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159196" title="Stoxx 50">Stoxx 50</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Asien<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=148429" title="Nikkei">Nikkei</a>
														</li>
													</ul>
	
	
									</li>
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/marktberichte/" title="Markbericht">Markbericht</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/analysen/" title="Analysen">Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/private_finanzen/" title="Private Finanzen">Private Finanzen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/kolumnen/" title="Kolumnen">Kolumnen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/" title="Empfehlungen">Empfehlungen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/geldanlage-check/" title="Geldanlage-Check">Geldanlage-Check</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen" target="_self">Aktien-Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate">n-tv Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/mediathek/" title="Mediathek">Mediathek</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse ">Meine Telebörse </a>
							<ul class="navmap-lvl2">
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&amp;url=http%3A%2F%2Fkursdaten.teleboerse.de%2Fteleboerse%2Fdepot_portfolio.htn" title="Depot">Depot</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&amp;url=http%3A%2F%2Fkursdaten.teleboerse.de%2Fteleboerse%2Fdepot_watchlist.htn" title="Watchlist">Watchlist</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&amp;url=http%3A%2F%2Fkursdaten.teleboerse.de%2Fteleboerse%2Fdepot_watcher.htn" title="Limits">Limits</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Registrierung">Registrierung</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Nutzername vergessen?">Nutzername vergessen?</a>
										</li>
							<li>
									<a href="" title="Passwort vergessen?">Passwort vergessen?</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&amp;url=http%3A%2F%2Fkursdaten.teleboerse.de%2Fteleboerse%2Fanmeldung.htn%3Fsektion%3Dedit" title="Nutzerdaten ändern">Nutzerdaten ändern</a>
										</li>
							</ul>
					</li>
				</ul></div>	
	
</nav>
		

<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/marktberichte/" itemprop="url">
						<span itemprop="title">Marktberichte</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Euro wieder unter 1,04 Dollar : Dax und MDax quälen sich zu Rekorden</span>
				</div>
	</nav></header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section" itemscope itemtype="http://schema.org/Article">
		<span class="category">
				Marktberichte</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="http://bilder4.n-tv.de/img/incoming/origs13339911/9082739448-w1000-h960/34271678.jpg" data-href-layer="http://bilder4.n-tv.de/img/incoming/origs13339911/9082739448-w1000-h960/34271678.jpg">
				<img src="http://bilder4.n-tv.de/img/incoming/crop13339911/5614997180-cImg_16_9-w680/34271678.jpg" alt="Fällt beim Dax bald die 11.500er-Marke?" width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Fällt beim Dax bald die 11.500er-Marke?<cite>(Foto: picture alliance / dpa)</cite>
			</figcaption>
	</div><div class="date" itemprop="datePublished" content="2016-12-21T11:45:39+01:00">
			Mittwoch, 21. Dezember 2016</div>

		<h1 class="h1" id="a-19381451" itemprop="name">
					Euro wieder unter 1,04 Dollar: Dax und MDax quälen sich zu Rekorden</h1>
			<script type="text/javascript">
			$("#a-19381451").html( '<span class="kicker">Euro wieder unter 1,04 Dollar</span><span class="headline">Dax und MDax quälen sich zu Rekorden</span>');
		</script>

		<p>
				<strong>
					Langsam arbeitet sich der deutsche Aktienmarkt nach oben und räumt dabei bestehende Höchststände ab. Auf ein neues Jahreshoch klettert der Dax, der MDax sogar auf ein Allzeithoch. Allerdings sind starke Impulse rar.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/19381451" data-social_url_long="http://www.teleboerse.de/marktberichte/Dax-und-MDax-quaelen-sich-zu-Rekorden-article19381451.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/19381451"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/19381451&text=Euro+wieder+unter+1%2C04+Dollar%3A+Dax+und+MDax+qu%C3%A4len+sich+zu+Rekorden&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/19381451&title=Euro+wieder+unter+1%2C04+Dollar%3A+Dax+und+MDax+qu%C3%A4len+sich+zu+Rekorden"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Euro%20wieder%20unter%201%2C04%20Dollar%3A%20Dax%20und%20MDax%20qu%C3%A4len%20sich%20zu%20Rekorden%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F19381451" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/marktberichte/Dax-und-MDax-quaelen-sich-zu-Rekorden-article19381451.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<aside class="article-aside right">
		<strong class="category">Charts</strong>
		<div class="teaser teaser-chart">
			<ul class="list">
				<li>
							<a title="DAX ®" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096">
								<img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=159096&chartType=0&subProperty=3&width=280&height=157&time=300" alt="Dax" />
								<span class="name">Dax<span class="value"> 11.473,92</span></span>
								</a>
						</li>
					<li>
							<a title="LINDE AG INHABER-AKTIEN O.N." href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=104971">
								<img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=104971&chartType=0&subProperty=3&width=280&height=157&time=300" alt="Linde" />
								<span class="name">Linde<span class="value"> 158,90</span></span>
								</a>
						</li>
					<li>
							<a title="DJ Industrial Average" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2303555">
								<img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=2303555&chartType=0&subProperty=3&width=280&height=157&time=300" alt="Dow Jones" />
								<span class="name">Dow Jones<span class="value"> 19.974,62</span></span>
								</a>
						</li>
					<li>
							<a title="NIKKEI 225 INDEX" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=148429">
								<img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=148429&chartType=0&subProperty=3&width=280&height=157&time=300" alt="Nikkei" />
								<span class="name">Nikkei<span class="value"> 19.444,49</span></span>
								</a>
						</li>
					<li>
							<a title="EUR/USD SPOT" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2079559">
								<img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=2079559&chartType=0&subProperty=3&width=280&height=157&time=300" alt="Euro / US-Dollar" />
								<span class="name">Euro / US-Dollar<span class="value"> 1,04</span></span>
								</a>
						</li>
					</ul>
		</div>
	</aside><p>Anders als die asiatischen Börsen lässt sich der <strong>deutsche Aktienmarkt</strong> nicht von der Euphorie in den USA anstecken. Zum Handelsstart zeigt der <strong>Dax</strong> nur minimale Zuwächse, die aber für ein neues Jahreshoch reichen. Danach pendelt er sich wieder nahe am Ausgangswert ein. &quot;Die Weihnachtsrallye hat sich verlangsamt, aber sie ist noch intakt. Schritt für Schritt erklimmt der Dax neue Jahreshöchststände und nimmt Kurs auf die Marke von 11.500 Punkten&quot;, kommentiert n-tv-Börsenexpertin Katja Dofel. Er stehe damit auf dem höchsten Stand seit August 2015. </p><p>&quot;Der <strong>MDax</strong>, der Index mit mittelgroßen Unternehmen, in dem unter anderem Südzucker, Hugo Boss und die RTL Group enthalten sind, ist sogar auf Rekordhoch geklettert und notiert erstmals über <strong>22.000 Punkten</strong>.&quot; Besonders gut gelaufen seien im MDax in diesem Jahr vor allem Chemie-Unternehmen wie <strong>Covestro</strong>,<strong> Lanxess </strong>und<strong> Wacker Chemie</strong>, aber auch die Baufirma <strong>Hochtief</strong> und der Stahlkonzern <strong>Salzgitter</strong>.</p><p>Die Börsianer und Anleger wüssten, es stehen keine wichtigen politischen Termine mehr auf dem Programm. &quot;Sie beobachten die noch anliegenden Themen wie die <strong>Bankenkrise in Italien</strong>, die <strong>Anhörungen von Volkswagen</strong> im Abgasskandal, die geplante <strong>Fusion des Gase-Herstellers Linde</strong> und die <strong>Deutsche Bank</strong>&quot;, sagt die Börsenexpertin. Die Deutsche Bank einige sich wahrscheinlich noch vor Weihnachten mit den US-Behörden auf eine reduzierte Strafzahlung. Ursprünglich waren 14 Milliarden Dollar gefordert worden, die auf sieben Milliarden Dollar reduziert werden könnten.</p><p>Der <strong>Dax </strong>steht am späten Vormittag nahezu unverändert auf 11.468 Punkten, nachdem er zuvor ein neues Jahreshoch bei 11.480 Punkten markiert hatte. Für den <strong>MDax</strong> geht es 0,3 Prozent nach oben auf 22.017 Zähler. Der Nebenwerte-Index steigt das erste Mal in seiner Geschichte über die Marke von 22.000 Punkten. Der <strong>TecDax</strong> verbessert sich um 0,3 Prozent auf 1793 Prozent. Für den <strong>Euro-Stoxx-50</strong> geht es 0,2 Prozent nach unten auf 3271 Stellen.</p><h2>Dax: Linde-Anleger wieder zuversichtlich </h2><p><strong>Linde </strong>erholen sich von den Verlusten des Vortages, die Aktie steigt um 1,3 Prozent und liegt damit an der Dax-Spitze. Nach der <a href="http://www.n-tv.de/wirtschaft/Linde-und-Praxair-bei-Fusion-einig-article19375501.html" target="_blank" title="www.n-tv.de">Einigung von Linde und Praxair über einen möglichen Zusammenschluss </a>kommen die Analysten der NordLB zu dem Schluss, dass die Unternehmen mit der nicht bindenden Vereinbarung einige wichtige Stolpersteine aus dem Weg geräumt haben, die für das Scheitern beim ersten Anlauf verantwortlich gewesen seien.</p><p>Die Aktie der <strong>Deutschen Bank</strong> setzt die jüngste Gewinnserie fort und legt 1,2 Prozent zu. Der Marktkonsens für die in den USA fälligen Strafzahlungen im Zusammenhang mit Immobilien-besicherten Wertpapieren liegt nun laut Barclays bei etwa sieben Milliarden US-Dollar. Dieser Betrag liegt deutlich unter den bislang im Raum stehenden 14 Milliarden Dollar. Bei einer Zahlung von sieben Milliarden Dollar erreichte die Deutsche Bank in etwa ihr Kapitalziel von 12,5 Prozent für 2018. Details zur Einigung könnten am Mittwoch bekannt gegeben werden. Nach einer Einigung könnten sich die Anleger wieder verstärkt den Themen Kapitalerhöhung, Eigenkapitalrendite, Ausblick und Strategie zuwenden.</p><p>Mit Blick auf Einzelaktien liegt der Fokus auf<strong> VW</strong> mit der Einigung in den USA für die rund 80.000 US-Kunden von Drei-Liter-Dieselfahrzeugen. Auch wenn finanzielle Details noch fehlen, wird die Entwicklung im Handel grundsätzlich positiv gesehen, die Aktie legt um 1,1 Prozent zu.</p><p>Die <a href="http://www.n-tv.de/wirtschaft/Nike-Aktie-legt-zu-article19380271.html" target="_blank" title="www.n-tv.de">Geschäftszahlen von US-Wettbewerber Nike</a> haben keinen großen Einfluss auf die Aktie von<strong> Adidas</strong>, die zum Handelsstart nahezu unverändert tendiert. Dazu entwickelten sich die Unternehmen momentan zu unterschiedlich. Dies sei auch an der Jahresperformance der jeweiligen Aktien abzulesen, heißt es im Handel. Während die Aktie von Nike seit Jahresbeginn 17 Prozent im Minus notiere, handele der deutsche Wettbewerber über 60 Prozent im Plus.</p><h2>SDax: Ado Properties liegen an Dax-Spitze</h2><p>Im Kleinwerteindex SDax legen <strong>Ado Properties</strong> um 4,6 Prozent zu. Das Immobilienunternehmen hat die zum Jahresende anstehende Neubewertung des Portfolios überraschend deutlich hochgenommen. &quot;Das sind 33 Prozent mehr als noch zum Ende des ersten Halbjahres und in dieser Höhe wirklich ungewöhnlich für die Branche, selbst wenn die Hälfte davon auf Zukäufe zurückgeht&quot;, kommentiert ein Händler. Die Aktie notiere daneben günstig und sei nur mit dem 0,85-fachen des Nettovermögenswertes bewertet, ergänzt ein anderer Händler.</p><h2>Asien: Nikkei-Anleger mach Kasse</h2><p>Gewinnmitnahmen vor den Feiertagen haben die <strong>Tokioter Börse</strong> am Mittwoch leicht ins Minus gedrückt. In dünnem Handel hatten zuvor noch starke US-Vorgaben und der schwache Yen den <strong>Nikkei-Index</strong> auf ein Ein-Jahres-Hoch getrieben. Am Dienstag hatte er auf dem höchsten Stand seit mehr als einem Jahr geschlossen. Er ist nicht mehr weit von der psychologisch wichtigen 20.000-Punkte-Marke entfernt - wie auch der Dow-Jones -Index in den USA.</p><p>Der 225 Werte umfassende <strong>Nikkei</strong> schloss 0,3 Prozent tiefer bei 19.444 Punkten. Die Börse in <strong>Schanghai</strong> schloss dagegen 1,1 Prozent im Plus. Der Index der wichtigsten Unternehmen in <strong>Schanghai </strong>und <strong>Schenzen </strong>gewann 0,6 Prozent. Der <strong>MSCI-Index</strong> für asiatische Aktien außerhalb Japans stieg um 0,2 Prozent.</p><p>Bei den Einzelwerten in Tokio stand <strong>Japan Display</strong> im Fokus. Die Titel stiegen zwischenzeitlich um elf Prozent nach einem Medienbericht, wonach der Anzeigen-Hersteller auf eine Geldspritze von 640 Millionen Dollar rechnen kann. Die Aktie schloss 2,5 Prozent im Plus.</p><h2>Devisen: Euro steigt wieder über 1,04 Dollar</h2><aside class="article-aside right">
		<strong class="category">Mehr zum Thema</strong>
		
		<div class="teaser teaser-list">
					<ul class="list">
						<li>
										<a href="http://www.teleboerse.de/rohstoffe/Deutsches-Gold-Immer-mehr-kehrt-heim-article19382696.html" title="Rückholung der Auslandsbestände: Immer mehr deutsches Gold kehrt heim">
											<span class="img">
		<img src="http://bilder3.n-tv.de/img/incoming/crop19382686/6373577223-cImg_16_9-w88/652cf971ff0399bb3ec6291e296689d9.jpg" alt="Rückholung der Auslandsbestände: Immer mehr deutsches Gold kehrt heim" width="88" height="49" />
			</span>
<span class="info">21.12.16</span>
											<span class="kicker">Rückholung der Auslandsbestände</span>
											<span class="headline">Immer mehr deutsches Gold kehrt heim</span>
											</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/aktien/VW-findet-Kompromiss-mit-US-Behoerden-article19379471.html" title="Rückkauf und Umrüstung: VW findet Kompromiss mit US-Behörden">
											<span class="img">
		<img src="http://bilder1.n-tv.de/img/incoming/crop19379476/5313579478-cImg_16_9-w88/6e6ca59015d6971cea911911f4e4091f.jpg" alt="Rückkauf und Umrüstung: VW findet Kompromiss mit US-Behörden" width="88" height="49" />
			</span>
<span class="info">20.12.16</span>
											<span class="kicker">Rückkauf und Umrüstung</span>
											<span class="headline">VW findet Kompromiss mit US-Behörden</span>
											</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/aktien/Linde-und-Praxair-bei-Fusion-einig-article19375501.html" title="Details zum 62-Milliarden-Deal: Linde und Praxair bei Fusion einig">
											<span class="img">
		<img src="http://bilder2.n-tv.de/img/incoming/crop19375681/1083579778-cImg_16_9-w88/c73424ebb983757f02550c68388b1583.jpg" alt="Details zum 62-Milliarden-Deal: Linde und Praxair bei Fusion einig" width="88" height="49" />
			</span>
<span class="info">20.12.16</span>
											<span class="kicker">Details zum 62-Milliarden-Deal</span>
											<span class="headline">Linde und Praxair bei Fusion einig</span>
											</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/aktien/Nike-Aktie-legt-zu-article19380271.html" title="Erwartungen übertroffen: Nike-Aktie legt zu">
											<span class="img">
		<img src="http://bilder2.n-tv.de/img/incoming/crop16631501/2973578150-cImg_16_9-w88/49688635.jpg" alt="Erwartungen übertroffen: Nike-Aktie legt zu" width="88" height="49" />
			</span>
<span class="info">21.12.16</span>
											<span class="kicker">Erwartungen übertroffen</span>
											<span class="headline">Nike-Aktie legt zu</span>
											</a>
									</li>
								</ul>
				</div>
			</aside><p>Der <strong>Euro</strong> erholt sich etwas von seinen Verlusten am Vortag. Nachdem er am Morgen noch über die 1,04-Dollar-Marke gestiegen war, liegt er am späten Vormittag knapp drunter bei 1,0398 Dollar. Am Dienstag war der Euro noch zwischenzeitlich bis auf 1,0352 Dollar und damit auf den <strong>tiefsten Stand seit Anfang 2003</strong> gefallen. Die Europäische Zentralbank (EZB) hatte den Referenzkurs am Dienstag auf 1,0364 (Montag: 1,0422) Dollar festgesetzt.</p><p>Der insgesamt weiterhin schwache Euro ist durch eine Dollar-Stärke auf breiter Front verursacht. Die Aussicht auf eine lockere Finanzpolitik unter dem künftigen US-Präsidenten Donald Trump sowie eine straffere Geldpolitik der US-Notenbank Fed gibt der US-Währung Auftrieb. Beim Eurokurs unter 1,04 Dollar sei die Luft für den Greenback aber dünn geworden, schreibt Ulrich Leuchtmann, Experte bei der Commerzbank. &quot;Heute Morgen ist jedenfalls erst einmal Korrektur angesagt.&quot;</p><h2>Rohstoffe: Knappe Bestände treiben die Ölpreise</h2><p>Positive Impulse kommen vom Ölmarkt. Auch am späten Vormittag legen die <strong>Ölpreise</strong> zu. Ein Barrel (159 Liter) der Nordseesorte <strong>Brent</strong> zur Lieferung im Februar kostet 55,54 US-Dollar. Das sind 19 Cent mehr als am Dienstag. Der Preis für ein Fass der US-Sorte <strong>West Texas Intermediate (WTI)</strong> zur Lieferung im Februar steigt um 21 Cent auf 53,51 Dollar.</p><p>Hinweise auf deutlich sinkende Rohöllagerbestände in den USA hätten den Preisen Auftrieb gegeben, hieß es aus dem Handel. Das private American Petroleum Institute (API) verzeichne demnach einen Rückgang um über vier Millionen Barrel. Die offiziellen Zahlen werden am Mittwochnachmittag veröffentlicht.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>


		<div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/19381451" data-social_url_long="http://www.teleboerse.de/marktberichte/Dax-und-MDax-quaelen-sich-zu-Rekorden-article19381451.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/19381451"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/19381451&text=Euro+wieder+unter+1%2C04+Dollar%3A+Dax+und+MDax+qu%C3%A4len+sich+zu+Rekorden&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/19381451&title=Euro+wieder+unter+1%2C04+Dollar%3A+Dax+und+MDax+qu%C3%A4len+sich+zu+Rekorden"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Euro%20wieder%20unter%201%2C04%20Dollar%3A%20Dax%20und%20MDax%20qu%C3%A4len%20sich%20zu%20Rekorden%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F19381451" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/marktberichte/Dax-und-MDax-quaelen-sich-zu-Rekorden-article19381451.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		<!--
			$( document ).ready( function() {
				var vgwort_image = new Image();
				vgwort_image.src="http://n-tv.met.vgwort.de/na/9e20d7e116fe4b47a1986376e5d9f32c";
			});
		//-->
		</script>
		<noscript><img src="http://n-tv.met.vgwort.de/na/9e20d7e116fe4b47a1986376e5d9f32c" height="1" width="1"/></noscript>
		</article>

<section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section><section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="http://a.ligatus.com/?ids=11046&t=js"><\/script>');
	</script>
</section>
<section id="ntv_plista_680" class="section box">
<div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="http://static.plista.com/teleboerse.de_v1.js"></script>
<script>
	(function(){
		if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
			PLISTA.items.push({
				objectid: ntv.pageInfo.article.id,
				kicker: ntv.pageInfo.article.kicker,
				title: ntv.pageInfo.article.headline,
				text: (ntv.pageInfo.article.intro).substr(0,255),
				url: ntv.pageInfo.url,
				img: ntv.pageInfo.article.imagePlista,
				category: ntv.pageInfo.section,
				created_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp
			});
			PLISTA.partner.init();
		}
		if(ntv.urlParams.debug){
		ntv.log("### PLISTA.items ###");
		ntv.log(PLISTA.items);
		}
	})();
</script>
</section></div>
	<div class="sidebar">
			<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<section class="section box  box-media">
			<strong class="category">n-tv Zertifikate</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_bnp/Hebt-der-Oelpreis-jetzt-richtig-ab-article19375056.html" title="n-tv Zertifikate: Hebt der Ölpreis jetzt richtig ab?">
								<span class="img icon video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop19376686/1966867809-cImg_16_9-w290/ZertifikateZ-Kemal-Bagci-2-1612201233-021.jpg" alt="n-tv Zertifikate: Hebt der Ölpreis jetzt richtig ab?" width="290" height="163" />
			</span>
<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Hebt der Ölpreis jetzt richtig ab?</span>
									</a>
							<span class="info">
		20.12.16
			 &ndash; 14:16 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="box box-media section">
	<div class="teaser teaser-media-tabs teaser-video-tabs" id="teaser-media-tabs-9512116">
		<ul class="list nav nav-tab">
			<li><a class="top active" href="#teaser-media-tabs-9512116-0">Das Neueste</a></li>
			<li><a class="newest" href="#teaser-media-tabs-9512116-1">Meistgesehen</a></li>
			<li><a class="most-clicks" href="#teaser-media-tabs-9512116-2">Sendungen</a></li>
		</ul>
		<div class="container">
			<div class="scroll scroll-media-tabs active" id="teaser-media-tabs-9512116-0">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Nike-verdient-ueberraschend-viel-article19382971.html" title="Sportartikelhersteller in Hochform: Nike verdient überraschend viel">
									<span class="img icon icon-small video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop19383081/4303573544-cImg_16_9-w88/5703af95f7bd4f8522438593da74df8b.jpg" alt="Sportartikelhersteller in Hochform: Nike verdient überraschend viel" width="88" height="49" />
			</span>
<span class="kicker">Sportartikelhersteller in Hochform</span>
									<span class="headline">Nike verdient überraschend viel</span>
									</a>
								<span class="info">
		21.12.16
			 &ndash; 01:37 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_bnp/Hebt-der-Oelpreis-jetzt-richtig-ab-article19375056.html" title="n-tv Zertifikate: Hebt der Ölpreis jetzt richtig ab?">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop19376686/6643571986-cImg_16_9-w88/ZertifikateZ-Kemal-Bagci-2-1612201233-021.jpg" alt="n-tv Zertifikate: Hebt der Ölpreis jetzt richtig ab?" width="88" height="49" />
			</span>
<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Hebt der Ölpreis jetzt richtig ab?</span>
									</a>
								<span class="info">
		20.12.16
			 &ndash; 14:16 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Gericht-spricht-Lagarde-wegen-Fahrlaessigkeit-schuldig-article19367891.html" title="IWF-Chefin bleibt ungestraft: Gericht spricht Lagarde wegen Fahrlässigkeit schuldig">
									<span class="img icon icon-small video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop19367996/5633577125-cImg_16_9-w88/86451076.jpg" alt="IWF-Chefin bleibt ungestraft: Gericht spricht Lagarde wegen Fahrlässigkeit schuldig" width="88" height="49" />
			</span>
<span class="kicker">IWF-Chefin bleibt ungestraft</span>
									<span class="headline">Gericht spricht Lagarde wegen Fahrlässigkeit schuldig</span>
									</a>
								<span class="info">
		19.12.16
			 &ndash; 01:19 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Thomas-Schuessler-Deutsche-Asset-Management-article19364716.html" title="Geldanlage-Check: Thomas Schüßler, Deutsche Asset Management">
									<span class="img icon icon-small video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop19364771/5673579664-cImg_16_9-w88/schuessler.jpg" alt="Geldanlage-Check: Thomas Schüßler, Deutsche Asset Management" width="88" height="49" />
			</span>
<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Thomas Schüßler, Deutsche Asset Management</span>
									</a>
								<span class="info">
		19.12.16
			 &ndash; 01:34 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Last-Minute-Shopping-hat-seine-Vorteile-article19360201.html" title="Der Weihnachts-Countdown läuft: Last-Minute-Shopping hat seine Vorteile">
									<span class="img icon icon-small video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop19360811/4803577064-cImg_16_9-w88/6fee2c9ce6d7cb4a9c968e1e01e96678.jpg" alt="Der Weihnachts-Countdown läuft: Last-Minute-Shopping hat seine Vorteile" width="88" height="49" />
			</span>
<span class="kicker">Der Weihnachts-Countdown läuft</span>
									<span class="headline">Last-Minute-Shopping hat seine Vorteile</span>
									</a>
								<span class="info">
		19.12.16
			 &ndash; 00:58 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/2017-beeinflussen-grosse-Unbekannte-den-Welthandel-article19360296.html" title="Welt-Handelsindex im November: 2017 beeinflussen &#034;große Unbekannte&#034; den Welthandel">
									<span class="img icon icon-small video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop19360836/8833575242-cImg_16_9-w88/44229600.jpg" alt="Welt-Handelsindex im November: 2017 beeinflussen &#034;große Unbekannte&#034; den Welthandel" width="88" height="49" />
			</span>
<span class="kicker">Welt-Handelsindex im November</span>
									<span class="headline">2017 beeinflussen "große Unbekannte" den Welthandel</span>
									</a>
								<span class="info">
		19.12.16
			 &ndash; 01:24 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Lufthansa-Manager-wechselt-an-Air-Berlin-Spitze-article19360281.html" title="Vorbote einer Übernahme?: Lufthansa-Manager wechselt an Air-Berlin-Spitze">
									<span class="img icon icon-small video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop19358356/0223577401-cImg_16_9-w88/0170b2d824b349baec61949791ace9bd.jpg" alt="Vorbote einer Übernahme?: Lufthansa-Manager wechselt an Air-Berlin-Spitze" width="88" height="49" />
			</span>
<span class="kicker">Vorbote einer Übernahme?</span>
									<span class="headline">Lufthansa-Manager wechselt an Air-Berlin-Spitze</span>
									</a>
								<span class="info">
		19.12.16
			 &ndash; 01:29 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-1">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Nike-verdient-ueberraschend-viel-article19382971.html" title="Sportartikelhersteller in Hochform: Nike verdient überraschend viel">
									<span class="img icon icon-small video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop19383081/4303573544-cImg_16_9-w88/5703af95f7bd4f8522438593da74df8b.jpg" alt="Sportartikelhersteller in Hochform: Nike verdient überraschend viel" width="88" height="49" />
			</span>
<span class="kicker">Sportartikelhersteller in Hochform</span>
									<span class="headline">Nike verdient überraschend viel</span>
									</a>
								<span class="info">
		21.12.16
			 &ndash; 01:37 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Last-Minute-Shopping-hat-seine-Vorteile-article19360201.html" title="Der Weihnachts-Countdown läuft: Last-Minute-Shopping hat seine Vorteile">
									<span class="img icon icon-small video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop19360811/4803577064-cImg_16_9-w88/6fee2c9ce6d7cb4a9c968e1e01e96678.jpg" alt="Der Weihnachts-Countdown läuft: Last-Minute-Shopping hat seine Vorteile" width="88" height="49" />
			</span>
<span class="kicker">Der Weihnachts-Countdown läuft</span>
									<span class="headline">Last-Minute-Shopping hat seine Vorteile</span>
									</a>
								<span class="info">
		19.12.16
			 &ndash; 00:58 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_citigroup/Zertifikate-fuer-steigende-Maerkte-article19365356.html" title="n-tv Zertifikate: Zertifikate für steigende Märkte">
									<span class="img icon icon-small video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop19365796/9763571985-cImg_16_9-w88/ZertifikateZ-Dirk-Hess-1612191357-034.jpg" alt="n-tv Zertifikate: Zertifikate für steigende Märkte" width="88" height="49" />
			</span>
<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Zertifikate für steigende Märkte</span>
									</a>
								<span class="info">
		19.12.16
			 &ndash; 08:58 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Gericht-spricht-Lagarde-wegen-Fahrlaessigkeit-schuldig-article19367891.html" title="IWF-Chefin bleibt ungestraft: Gericht spricht Lagarde wegen Fahrlässigkeit schuldig">
									<span class="img icon icon-small video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop19367996/5633577125-cImg_16_9-w88/86451076.jpg" alt="IWF-Chefin bleibt ungestraft: Gericht spricht Lagarde wegen Fahrlässigkeit schuldig" width="88" height="49" />
			</span>
<span class="kicker">IWF-Chefin bleibt ungestraft</span>
									<span class="headline">Gericht spricht Lagarde wegen Fahrlässigkeit schuldig</span>
									</a>
								<span class="info">
		19.12.16
			 &ndash; 01:19 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Thomas-Schuessler-Deutsche-Asset-Management-article19364716.html" title="Geldanlage-Check: Thomas Schüßler, Deutsche Asset Management">
									<span class="img icon icon-small video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop19364771/5673579664-cImg_16_9-w88/schuessler.jpg" alt="Geldanlage-Check: Thomas Schüßler, Deutsche Asset Management" width="88" height="49" />
			</span>
<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Thomas Schüßler, Deutsche Asset Management</span>
									</a>
								<span class="info">
		19.12.16
			 &ndash; 01:34 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_bnp/Hebt-der-Oelpreis-jetzt-richtig-ab-article19375056.html" title="n-tv Zertifikate: Hebt der Ölpreis jetzt richtig ab?">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop19376686/6643571986-cImg_16_9-w88/ZertifikateZ-Kemal-Bagci-2-1612201233-021.jpg" alt="n-tv Zertifikate: Hebt der Ölpreis jetzt richtig ab?" width="88" height="49" />
			</span>
<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Hebt der Ölpreis jetzt richtig ab?</span>
									</a>
								<span class="info">
		20.12.16
			 &ndash; 14:16 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Gericht-urteilt-ueber-IWF-Chefin-Lagarde-article19360776.html" title="Umstrittene Millionen-Entscheidung: Gericht urteilt über IWF-Chefin Lagarde">
									<span class="img icon icon-small video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop19360876/7063579284-cImg_16_9-w88/47232b9f7da500c718e26484c3943154.jpg" alt="Umstrittene Millionen-Entscheidung: Gericht urteilt über IWF-Chefin Lagarde" width="88" height="49" />
			</span>
<span class="kicker">Umstrittene Millionen-Entscheidung</span>
									<span class="headline">Gericht urteilt über IWF-Chefin Lagarde</span>
									</a>
								<span class="info">
		19.12.16
			 &ndash; 01:34 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-2">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-45-Uhr-article9834471.html" title="Sendung in voller Länge: Telebörse von 11:45 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 11:45 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:45 Uhr</span>
									</a>
								<span class="info">
		21.12.16
			 &ndash; 05:39 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-15-Uhr-article9834466.html" title="Sendung in voller Länge: Telebörse von 11:15 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 11:15 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:15 Uhr</span>
									</a>
								<span class="info">
		21.12.16
			 &ndash; 02:49 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-10-45-Uhr-article9834416.html" title="Sendung in voller Länge: Telebörse von 10:45 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 10:45 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 10:45 Uhr</span>
									</a>
								<span class="info">
		21.12.16
			 &ndash; 04:34 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-10-15-Uhr-article9834046.html" title="Sendung in voller Länge: Telebörse von 10:15 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 10:15 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 10:15 Uhr</span>
									</a>
								<span class="info">
		21.12.16
			 &ndash; 06:13 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-09-45-Uhr-article9833631.html" title="Sendung in voller Länge: Telebörse von 09:45 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 09:45 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 09:45 Uhr</span>
									</a>
								<span class="info">
		21.12.16
			 &ndash; 04:55 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-09-15-Uhr-article9834461.html" title="Sendung in voller Länge: Telebörse von 09:15 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 09:15 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 09:15 Uhr</span>
									</a>
								<span class="info">
		21.12.16
			 &ndash; 05:47 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html" title="Sendung in voller Länge: Telebörse von 18:15 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 18:15 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 18:15 Uhr</span>
									</a>
								<span class="info">
		19.12.16
			 &ndash; 09:46 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-Der-Tag-article9834421.html" title="Sendung: Telebörse - Der Tag">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18368706/4363579624-cImg_16_9-w88/Webpictos-16zu9-Teleboerse-DerTag.jpg" alt="Sendung: Telebörse - Der Tag" width="88" height="49" />
			</span>
<span class="kicker">Sendung</span>
									<span class="headline">Telebörse - Der Tag</span>
									</a>
								<span class="info">
		19.12.16
			 &ndash; 04:51 min
		</span>
</li>
						</ol>
				</div>
			</div>
	</div>
</section>

<script>
$( "#teaser-media-tabs-9512116" ).ntvTeaserMediaTabs();
</script>
<div data-adformat="octopus_hr" data-adextensions="pos=1"></div><section class="box section">
<strong class="category">Aktien-Analysen</strong>
<div class="teaser teaser-stock-analysis">
<table>
<tr>
<th rowspan="3" class="conclusion buy"><img width="16" height="16" alt="kaufen" src="http://www.teleboerse.de/resources/ts24702681/ver1-0/img/stock-analysis/buy.gif"></th><th colspan="2" class="stock"><a target="_blank" title="NIKE INC. REGISTERED SHARES CLASS B O.N." href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=US6541061031&analyseid=173768">NIKE</a></th>
</tr>
<tr>
<th scope="row" class="analyst">GOLDMAN SACHS:
						</th><td class="conclusion buy" style="width: 120px;">buy<span class="before"> (zuvor buy)</span></td>
</tr>
<tr>
<th scope="row" class="target">
							Kurzziel:
						</th><td class="target">61,00 EUR <span class="timeframe">in 12 Monaten</span></td>
</tr>
</table>
<table>
<tr>
<th rowspan="3" class="conclusion buy"><img width="16" height="16" alt="kaufen" src="http://www.teleboerse.de/resources/ts24702681/ver1-0/img/stock-analysis/buy.gif"></th><th colspan="2" class="stock"><a target="_blank" title="SCHNEIDER ELECTRIC SE ACTIONS PORT. EO 4" href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=FR0000121972&analyseid=173767">SCHNEIDER</a></th>
</tr>
<tr>
<th scope="row" class="analyst">GOLDMAN SACHS:
						</th><td class="conclusion buy" style="width: 120px;">buy<span class="before"> (zuvor buy)</span></td>
</tr>
<tr>
<th scope="row" class="target">
							Kurzziel:
						</th><td class="target">77,00 EUR <span class="timeframe">in 12 Monaten</span></td>
</tr>
</table>
<table>
<tr>
<th rowspan="3" class="conclusion buy"><img width="16" height="16" alt="kaufen" src="http://www.teleboerse.de/resources/ts24702681/ver1-0/img/stock-analysis/buy.gif"></th><th colspan="2" class="stock"><a target="_blank" title="ROCHE HOLDING AG INHABER-GENUSSSCHEINE O.N." href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=CH0012032048&analyseid=173766">ROCHE HLDG AG...
							    </a></th>
</tr>
<tr>
<th scope="row" class="analyst">GOLDMAN SACHS:
						</th><td class="conclusion buy" style="width: 120px;">buy<span class="before"> (zuvor buy)</span></td>
</tr>
<tr>
<th scope="row" class="target">
							Kurzziel:
						</th><td class="target">355,00 EUR <span class="timeframe">in 12 Monaten</span></td>
</tr>
</table>
</div>
</section>
<section class="box section">
	<strong class="category">Parkettkamera</strong>
	<div>
		<a href="http://www.boerse-frankfurt.de/index/parkettkamera/DAX/ChartBig" target="_blank" onclick="$(this).ntv_click_to_big(); return false;">
			<!--img src="http://www.boerse-frankfurt.de/daxcam/parkettcam_medium.m" alt="" /-->
			<img src="http://www.boerse-frankfurt.de/index/image-tradingfloor/DAX/ChartBig/chart_big.jpg" width="290" alt="" >
		</a>
		<a href="http://www.boerse-frankfurt.de" target="_blank" style="display:block; text-align: right; font-size: 10px; color: #000000;">Quelle: boerse-frankfurt.de</a>
	</div>
</section>
<section class="box section">
	<strong class="category">Gewinner/Verlierer</strong>
	<div id="teaser-stock-tables-tabs-0" class="teaser teaser-stock-tables teaser-stock-tables-tabs">
		<ul class="list nav nav-tab">
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-0" class="dax active">DAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-1" class="tecdax">TecDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-2" class="mdax">MDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-3" class="dow">DOW</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-4" class="nasdaq">NASDAQ</a>
			</li>
		</ul>

		<div id="teaser-stock-tables-tabs-0-0" class="nav-tab-target active">
				<table>
					<tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=104971" title="LINDE AG INHABER-AKTIEN O.N.">LINDE</a></th><td class="value">158,85</td><td class="change positive">1,2%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=110067" title="VOLKSWAGEN AG VORZUGSAKTIEN O.ST. O.N.">VOLKSWAGEN VZ</a></th><td class="value">137,80</td><td class="change positive">1,1%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=96929" title="DEUTSCHE BANK AG NAMENS-AKTIEN O.N.">DT. BANK</a></th><td class="value">18,28</td><td class="change positive">1,1%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=101526" title="DEUTSCHE BOERSE AG Z.UMTAUSCH EING.NAMENS-AKTIEN">DEUTSCHE BOERSE</a></th><td class="value">78,94</td><td class="change negative">-1,5%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=109270" title="THYSSENKRUPP AG INHABER-AKTIEN O.N.">THYSSENKRUPP</a></th><td class="value">22,84</td><td class="change negative">-1,4%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=100579" title="BAYER AG NAMENS-AKTIEN O.N.">BAYER</a></th><td class="value">98,34</td><td class="change negative">-0,4%
	</td></tr></table>
			</div>
		<div id="teaser-stock-tables-tabs-0-1" class="nav-tab-target">
				<table>
					<tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=100362" title="EVOTEC AG INHABER-AKTIEN O.N.">EVOTEC AG O.N.</a></th><td class="value">7,12</td><td class="change positive">3,6%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=47265915" title="STRATEC BIOMEDICAL AG NAMENS-AKTIEN O.N.">STRATEC BIOMEDI..
	      </a></th><td class="value">46,20</td><td class="change positive">2,5%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=95024" title="SOFTWARE AG INHABER-AKTIEN O.N.">SOFTWARE AG</a></th><td class="value">34,03</td><td class="change positive">1,5%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=107836" title="SARTORIUS AG VORZUGSAKTIEN O.ST. O.N.">SARTORIUS AG VZ..
	      </a></th><td class="value">70,93</td><td class="change negative">-0,9%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=96638" title="UNITED INTERNET AG NAMENS-AKTIEN O.N.">UTD.INTERNET</a></th><td class="value">37,08</td><td class="change negative">-0,5%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=7520111" title="SMA SOLAR TECHNOLOGY AG INHABER-AKTIEN O.N.">SMA SOLAR</a></th><td class="value">24,80</td><td class="change negative">-0,4%
	</td></tr></table>
			</div>
		<div id="teaser-stock-tables-tabs-0-2" class="nav-tab-target">
				<table>
					<tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=108808" title="SUEDZUCKER AG INHABER-AKTIEN O.N.">SÜDZUCKER</a></th><td class="value">22,97</td><td class="change positive">3,8%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=12538318" title="NORMA GROUP SE NAMENS-AKTIEN O.N.">NORMA GROUP SE ..
	      </a></th><td class="value">39,91</td><td class="change positive">3,3%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=103688" title="JUNGHEINRICH AG INHABER-VORZUGSAKT.O.ST.O.N.">JUNGHEINRICH</a></th><td class="value">27,36</td><td class="change positive">2,7%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=26317723" title="EVONIK INDUSTRIES AG NAMENS-AKTIEN O.N.">EVONIK INDUSTRI..
	      </a></th><td class="value">28,36</td><td class="change negative">-1,1%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=25060527" title="RTL GROUP S.A. ACTIONS AU PORTEUR O.N.">RTL GROUP</a></th><td class="value">68,69</td><td class="change negative">-0,9%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=28153732" title="OSRAM LICHT AG NAMENS-AKTIEN O.N.">OSRAM LICHT AG ..
	      </a></th><td class="value">49,54</td><td class="change negative">-0,6%
	</td></tr></table>
			</div>
		<div id="teaser-stock-tables-tabs-0-3" class="nav-tab-target">
				<table>
					<tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=60650" title="Nike">NIKE</a></th><td class="value">51,79</td><td class="change positive">1,8%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=26034" title="Caterpillar">CATERPILLAR</a></th><td class="value">94,34</td><td class="change positive">1,8%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=46655" title="Goldman Sachs Group">GOLDMAN SACHS</a></th><td class="value">243,09</td><td class="change positive">1,7%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=58787" title="Merck &amp; Company">MERCK</a></th><td class="value">60,50</td><td class="change negative">-1,0%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=30909" title="Cisco Systems">Cisco Systems</a></th><td class="value">30,56</td><td class="change negative">-0,6%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=52752" title="Johnson &amp; Johnson">JOHNS. &amp; JOHNS.</a></th><td class="value">115,66</td><td class="change negative">-0,3%
	</td></tr></table>
			</div>
		<div id="teaser-stock-tables-tabs-0-4" class="nav-tab-target">
				<table>
					<tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=16568139" title="TripAdvisor">TripAdvisor</a></th><td class="value">48,79</td><td class="change positive">5,0%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=24324625" title="Norwegian Cruise Line Holdings Ltd">Norwegian Cruis..
	      </a></th><td class="value">44,92</td><td class="change positive">4,3%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=61614" title="NVIDIA Corporation">NVIDIA Corporat..
	      </a></th><td class="value">105,17</td><td class="change positive">3,5%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=50660" title="Illumina">Illumina</a></th><td class="value">128,05</td><td class="change negative">-1,2%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=9046526" title="Liberty Global plc">Liberty Global ..
	      </a></th><td class="value">21,95</td><td class="change negative">-1,1%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=78081" title="Skyworks Solutions">Skyworks Soluti..
	      </a></th><td class="value">76,61</td><td class="change negative">-1,1%
	</td></tr></table>
			</div>
		</div>
	<script>
		$( "#teaser-stock-tables-tabs-0" ).ntvTeaserTabs();
	</script>
</section><section class="section box  box-media">
			<strong class="category">Video</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-15-Uhr-article9834466.html" title="Sendung in voller Länge: Telebörse von 11:15 Uhr">
								<span class="img icon video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7116862933-cImg_16_9-w290/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 11:15 Uhr" width="290" height="163" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:15 Uhr</span>
									</a>
							<span class="info">
		21.12.16
			 &ndash; 02:49 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Börsenschalten</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/Boersenbericht-Frankfurt-article9834426.html" title="Marktbericht: Börsenbericht Frankfurt">
								<span class="img icon video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop19345716/5236864121-cImg_16_9-w290/Boersenbild-neutral-4zu3.jpg" alt="Marktbericht: Börsenbericht Frankfurt" width="290" height="163" />
			</span>
<span class="kicker">Marktbericht</span>
									<span class="headline">Börsenbericht Frankfurt</span>
									</a>
							<span class="info">
		21.12.16
			 &ndash; 01:27 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/mediathek_videos_sendungen_boersenschalten/Boersenbericht-New-York-article9834431.html" title="Marktbericht: Börsenbericht New York">
								<span class="img icon video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop12596471/01368613-cImg_16_9-w290/BOERSEAUFNY-1.jpg" alt="Marktbericht: Börsenbericht New York" width="290" height="163" />
			</span>
<span class="kicker">Marktbericht</span>
									<span class="headline">Börsenbericht New York</span>
									</a>
							<span class="info">
		20.12.16
			 &ndash; 00:48 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Wir-machen-weiter-wie-bisher-article19351341.html" title="Trivago-Mitgründer zum Börsengang: &#034;Wir machen weiter wie bisher&#034;">
								<span class="img icon video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop19352566/4836867036-cImg_16_9-w290/Rolf-Schroemgens-Trivago.jpg" alt="Trivago-Mitgründer zum Börsengang: &#034;Wir machen weiter wie bisher&#034;" width="290" height="163" />
			</span>
<span class="kicker">Trivago-Mitgründer zum Börsengang</span>
									<span class="headline">"Wir machen weiter wie bisher"</span>
									</a>
							<span class="info">
		17.12.16
			 &ndash; 03:42 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Trivago-geht-an-die-Boerse-article19345321.html" title="Aktienpreis unter den Erwartungen: Trivago geht an die Börse">
								<span class="img icon video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop19345701/1526865375-cImg_16_9-w290/Trivago-Startseite.jpg" alt="Aktienpreis unter den Erwartungen: Trivago geht an die Börse" width="290" height="163" />
			</span>
<span class="kicker">Aktienpreis unter den Erwartungen</span>
									<span class="headline">Trivago geht an die Börse</span>
									</a>
							<span class="info">
		16.12.16
			 &ndash; 01:32 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<div data-adformat="octopus_hr" data-adextensions="pos=2"></div></div>
	<footer class="box section footer" id="footer">
					<p class="imprint">
		<a title='Impressum' href="http://www.teleboerse.de/9517336">Impressum: © teleboerse.de Alle Rechte vorbehalten</a>, <a title='Datenschutzerklärung' href="http://www.teleboerse.de/intern/Datenschutzerklaerung-article6100.html">Datenschutzerklärung</a>, <a href="http://www.teleboerse.de/14737826">Datenschutzerklärung mobil</a>, <a href="http://www.ip-deutschland.de/datenschutzinfo_online-werbung" target="_blank"
						title='Nutzungsbasierte Online Werbung'>Nutzungsbasierte Online Werbung</a>, <a title='Nutzungsbedingungen Website' href="http://www.teleboerse.de/intern/n-tv-Webseiten-article495196.html">Nutzungsbedingungen Website</a>, <a href="http://www.ip-deutschland.de/teleboerse_de_lp" target="_blank"
						title='Die Seite wird vermarktet von IP Deutschland GmbH'>Die Seite wird vermarktet von IP Deutschland GmbH</a>, <a href="http://www.nachrichtenmanufaktur.de" target="_blank"
						title='produziert von der nachrichtenmanufaktur GmbH'>produziert von der nachrichtenmanufaktur GmbH</a>, <a href="http://www.vwd.com" target="_blank"
						title='Programmierung Börsenseiten und Kurse: vwd group'>Programmierung Börsenseiten und Kurse: vwd group</a>


</p></footer>
			</div>
	
			<div class="layer" id="layer"></div>
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>



		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    
 
  	<script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_ma&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_ma"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	
    <script>
    	var ntv_ads_show = true;
    	if(String(window.document.URL).search("thema/kondome")!=-1){
    		ntv_ads_show = false;
    	}
	</script>
   	

    <script id="ipadcontrol" name="ipadcontrol" src="http://cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
				 $AC.loadConfig({
				  autoDetection : ntv_ads_show,
				  site : ip_network,
				  subsite : ivw_code,
				  scConfig: {
					plc : "82465"
				  },
				  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
					ylConfig : {
						placements : {
							sb : "23633",
							sky : "23629",
							mr : "23631",
							hpa : "79840",
							bb : "79867",
							_default : "23635"
						},
						formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
					},
					hawkEye : true
				 });
			</script>
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '19381451';
			var jsType   = escape('article');
			var jsCtxId  = '512';
			var jsPubId  = '2';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('512');
			var jsTitle  = escape('Dax+und+MDax+qu%C3%A4len+sich+zu+Rekorden');
			var jsUrl    = escape('%2Fmarktberichte%2FDax-und-MDax-quaelen-sich-zu-Rekorden-article19381451.html');
			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = 'http://www.teleboerse.de/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
</body>
</html>