<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <link rel="amphtml" href="http://amp.teleboerse.de/marktberichte/Dax-schenkt-die-12-000-wieder-her-article19713232.html"> 
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>Verschnaufpause der Wall Street?: Dax schenkt die 12.000 wieder her - teleboerse.de</title>
<meta name="description" content="Der Jubel vom Morgen ist am Mittag bereits verhallt, der Dax notiert wieder unterhalb der 12.000er Marke. Nun liegt es an der Wall Street, Schützenhilfe zu geben." />
<meta name="keywords" content="Wirtschaft, Dax, Dax-Unternehmen, TecDax-Unternehmen, MDax-Unternehmen, Euro, Ölpreis, Bayer" />
    <meta name="news_keywords" content="Wirtschaft, Dax, Dax-Unternehmen, TecDax-Unternehmen, MDax-Unternehmen, Euro, Ölpreis, Bayer" />
    <meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />


<!-- ethinking Smart App Banner -->
<meta name="date" content="2017-02-22T13:19:00+01:00" />
    <meta name="last-modified" content="2017-02-22T13:26:31+01:00" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">

<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.teleboerse.de/marktberichte/Dax-schenkt-die-12-000-wieder-her-article19713232.html" />
        <meta property="og:title" content="Verschnaufpause der Wall Street?: Dax schenkt die 12.000 wieder her" />
        <meta property="og:image" content="http://bilder4.n-tv.de/img/incoming/crop15146631/8011321447-cImg_16_9-w1200/15822359.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Verschnaufpause der Wall Street?: Dax schenkt die 12.000 wieder her" />
            <meta property="twitter:image" content="http://bilder4.n-tv.de/img/incoming/crop15146631/5454272602-cImg_16_9-w435/15822359.jpg" />
            <meta property="twitter:url" content="http://www.teleboerse.de/marktberichte/Dax-schenkt-die-12-000-wieder-her-article19713232.html" />
        <link rel="canonical" href="http://www.teleboerse.de/marktberichte/Dax-schenkt-die-12-000-wieder-her-article19713232.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.teleboerse.de/marktberichte/Dax-schenkt-die-12-000-wieder-her-article19713232.html">
        
        <link rel="alternate" type="application/rss+xml" title="RSS N-TV Marktberichte" href="http://www.teleboerse.de/marktberichte/rss" />
<link rel="shortcut icon" href="http://www.teleboerse.de/resources/87631494/img/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.teleboerse.de/resources/87631494/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.teleboerse.de/resources/87631494/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.teleboerse.de/resources/87631494/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.teleboerse.de/resources/87631494/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/105285042020779477665" />
    <link type="text/css" rel="stylesheet" href="http://www.teleboerse.de/resources/87631494/facelift2/css/styles.css" />



<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://www.teleboerse.de/resources/87631494/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://www.teleboerse.de/resources/87631494/";
		
		//need for IP
	    var ivw_code = "teleboer_ma";
	    

	    
	    		var ip_network    = "teleboerse.de"; 
	    	
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>

<script src="http://www.teleboerse.de/resources/87631494/js/libs.js"></script>

<script src="http://www.teleboerse.de/resources/87631494/js/jquery.ntv.js"></script>

<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.teleboerse.de/marktberichte/Dax-schenkt-die-12-000-wieder-her-article19713232.html";
		ntv.pageInfo.title = "Verschnaufpause der Wall Street?: Dax schenkt die 12.000 wieder her";
		
		ntv.pageInfo.baseUrl = "http://www.teleboerse.de";
		
		ntv.pageInfo.article = {
				id: "19713232",
				
				source:"bad/DJ/rts/dpa",
				
				tags: "Dax, Dax-Unternehmen, TecDax-Unternehmen, MDax-Unternehmen, Euro, \u00D6lpreis, Bayer",
				publishedDateAsUnixTimeStamp: "1487765940",
				updatedDateAsUnixTimeStamp:  "1487766391",
				kicker: "Verschnaufpause der Wall Street?",
				headline: "Dax schenkt die 12.000 wieder her",
				intro: "Der Jubel vom Morgen ist am Mittag bereits verhallt, der Dax notiert wieder unterhalb der 12.000er Marke. Nun liegt es an der Wall Street, Sch\u00FCtzenhilfe zu geben.",
				imagePlista: "http://bilder4.n-tv.de/img/incoming/crop15146631/6024695024-cImg_16_9-w220/15822359.jpg"
		};
		
		ntv.pageInfo.section="Marktberichte";
		ntv.ivw.code = "dbrsowf_tak_teleboer_ma";
		
			ntv.ivw.site = "teleboerse";
		
		ntv.ivw.commentPath = "teleboerse/marktberichte/article";
		ntv.actualDateTime = 1487769257454;

	</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<script>
        
        	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        	  ga('create', 'UA-4024516-2', 'auto');
        	  ga('set', 'anonymizeIp', true);
	       	  ga("set", "dimension1", "online");
	       	  
		       	
		       		ga("set", "dimension2", "teleboerse");
		       		
		       		ga("set", "dimension3", "marktberichte");
		       		
		       		ga("set", "dimension4", "article");
		       		
		      ga("set", "dimension9", document.referrer);
        	  ga('send', 'pageview');

	        </script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>
	

	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tak_teleboer_ma");
		ntv.debugTracking("co: teleboerse/marktberichte/article");
	
	</script>
	
	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tak_teleboer_ma",
			"sv":"in",
			"co":"teleboerse/marktberichte/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<style>
		.header .header-date {
			float: right;
		}
		
		.header .header-date span {
			margin-left: 15px;
		}
		
		.header .header-social-media {
			float: right;
			margin: 7px 0 0 15px;
		}
		
		.header .header-social-media li {
			margin: 0 0 0 5px;
		}
		
		.header .search {
			width: 222px;
			right: 0;
			left: auto;
		}
		
		.header .top {
			background-image: url(http://www.teleboerse.de/resources/87631494/facelift2/img_tb/bg_head_new.png);
		}
		
		.header .logo {
			width: 150px;
			height: 60px;
			left: 330px;
			top: 30px;
		}
		
		.header .logo-tb {
			width: 325px;
			height: 60px;
			left: 0;
			top: 30px;
		}
		
		</style>
	
		<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<a class="logo logo-tb" href="//www.teleboerse.de/" title="Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de">Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de</a>

			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/teleboerse" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/teleboerse" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/105285042020779477665/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp" target="_blank">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/teleb%C3%B6rse/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="rss"><a href="http://www.teleboerse.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
		
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Mittwoch, 22. Februar 2017 14:14 Uhr Frankfurt</strong></span> <span>13:14 Uhr London</span> <span>08:14 Uhr New York</span> <span>22:14 Uhr Tokio</span>" );
			</script>
			

			<form id="header-search" class="search" action="http://www.teleboerse.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
						<div class="search-auto-complete" id="dropDownResults"></div>
					</div>
					

					<div class="search-toggle">
						<label for="shares" title="Suchen nach WKN / ISIN / Name">
							<input type="radio" id="shares" name="choice" value="shares" checked="checked" /> Börsenkurse
						</label>
						<label for="news" title="Suchen auf telebörse.de">
							<input type="radio" id="news" name="choice" value="news" /> Meldungen
						</label>  
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	
		
		</div>
	
		<script>
			$( "#header-search" ).ntvSearchToggle();
		</script>
	
	<nav class="nav" id="nav">
	

		<ul class="lvl1">
			<li class="navmap-trigger">
					<a href="#navmap" title="Sitemap">Sitemap</a>
			</li>
			<li class="active">
					<a href="http://www.teleboerse.de/" title="Home">Home</a>
					<ul class="lvl2">
							<li>
										<a href="http://www.teleboerse.de/mediathek/teletext" title="n-tv Teletext" target="_self">n-tv Teletext</a>
									</li>
								<li>
										<a href="http://www.n-tv.de/mediathek/livestream/" title="n-tv Live">n-tv Live</a>
									</li>
								<li>
										<a href="http://www.n-tv.de/" title="n-tv" target="_blank">n-tv</a>
									</li>
								<li>
										<a href="http://www.n-tvnow.de/" title="TV NOW" target="_blank">TV NOW</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate" target="_self">n-tv Zertifikate</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/n-tv_fonds/" title="n-tv Fonds" target="_self">n-tv Fonds</a>
									</li>
								</ul>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/n-tv_fonds/" title="n-tv Fonds" target="_self">n-tv Fonds</a>
					</li>

			
			
			</ul>
		

		<style>
			.header .navmap .navmap-lvl2 {
			    font-weight: normal;
			}
		</style>
	
		<div class="navmap" id="navmap" style="z-index: 10000;">
			<div class="navmap-borderhide"></div>
	

	    	<ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
							<ul class="navmap-lvl2">
							<li>
									Deutschland<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096" title="Dax">Dax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=158375" title="TecDax">TecDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159090" title="MDax">MDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159191" title="SDax">SDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159097" title="HDax">HDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=144687" title="Gex">Gex</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									USA<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2303555" title="Dow Jones">Dow Jones</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=149002" title="Nasdaq">Nasdaq</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Europa<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159194" title="EuroStoxx 50">EuroStoxx 50</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159196" title="Stoxx 50">Stoxx 50</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Asien<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=148429" title="Nikkei">Nikkei</a>
														</li>
													</ul>
	
	
									</li>
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/marktberichte/" title="Markbericht">Markbericht</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/analysen/" title="Analysen">Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/private_finanzen/" title="Private Finanzen">Private Finanzen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/kolumnen/" title="Kolumnen">Kolumnen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/" title="Empfehlungen">Empfehlungen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/geldanlage-check/" title="Geldanlage-Check">Geldanlage-Check</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen" target="_self">Aktien-Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate">n-tv Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/mediathek/" title="Mediathek">Mediathek</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
							<ul class="navmap-lvl2">
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_portfolio.htn" title="Depot">Depot</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_watchlist.htn" title="Watchlist">Watchlist</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_watcher.htn" title="Limits">Limits</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Registrierung">Registrierung</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Nutzername vergessen?">Nutzername vergessen?</a>
										</li>
							<li>
									<a href="" title="Passwort vergessen?">Passwort vergessen?</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fanmeldung.htn%253Fsektion%253Dedit" title="Nutzerdaten ändern">Nutzerdaten ändern</a>
										</li>
							</ul>
					</li>
				</ul></div>	

	

	
	</nav>


<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/marktberichte/" itemprop="url">
						<span itemprop="title">Marktberichte</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Verschnaufpause der Wall Street? : Dax schenkt die 12.000 wieder her</span>
				</div>
	</nav>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section" itemscope itemtype="http://schema.org/Article">
		<span class="category">
				</span>
		<div class="article-aside center">
	<strong class="category">Video</strong>
	<div class="teaser teaser-video teaser-video-widthcredit">
		<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_citigroup/Rendite-trotz-Seitwaerts-Boerse-article19711841.html" title="n-tv Zertifikate: Rendite trotz Seitwärts-Börse">
			<span class="img icon icon-big video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19711879/4374998589-cImg_16_9-w680/ZertifikateZ-Christine-Romar-1702211013-023.jpg" alt="n-tv Zertifikate: Rendite trotz Seitwärts-Börse" width="680" height="383" />
				</span>
	<div class="clearfix">
				<span class="info">
		21.02.17
			 &ndash; 09:13 min
		</span>
</div>
			<span class="kicker">n-tv Zertifikate</span>
			<span class="headline">Rendite trotz Seitwärts-Börse</span>
			</a>
	</div>
</div><div class="date" itemprop="datePublished" content="2017-02-22T13:26:31+01:00">
			Mittwoch, 22. Februar 2017</div>
		
		<h1 class="h1" id="a-19713232" itemprop="name">
					Verschnaufpause der Wall Street?: Dax schenkt die 12.000 wieder her</h1>
			<script type="text/javascript">
			$("#a-19713232").html( '<span class="kicker">Verschnaufpause der Wall Street?</span><span class="headline">Dax schenkt die 12.000 wieder her</span>');
		</script>

		<p>
				<strong>
					Der Jubel vom Morgen ist am Mittag bereits verhallt, der Dax notiert wieder unterhalb der 12.000er Marke. Nun liegt es an der Wall Street, Schützenhilfe zu geben.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/19713232" data-social_url_long="http://www.teleboerse.de/marktberichte/Dax-schenkt-die-12-000-wieder-her-article19713232.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/19713232"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/19713232&text=Verschnaufpause+der+Wall+Street%3F%3A+Dax+schenkt+die+12.000+wieder+her&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/19713232&title=Verschnaufpause+der+Wall+Street%3F%3A+Dax+schenkt+die+12.000+wieder+her"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Verschnaufpause%20der%20Wall%20Street%3F%3A%20Dax%20schenkt%20die%2012.000%20wieder%20her%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F19713232" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/marktberichte/Dax-schenkt-die-12-000-wieder-her-article19713232.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>&quot;Endlich geschafft&quot;, sagt n-tv-Börsenexpertin Katja Dofel noch am Mittwochmorgen: Der Dax hat die 12.000er Marke übersprungen. Er zieht bis auf das Tageshoch von 12.031 Zählern. Dann schwenkt er um, gibt einen Großteil der Gewinne ab, und gegen Mittag auch die psychologisch wichtige Punktemarke. Gewinnmitnahmen, sagen die einen. Der Ifo-Index habe trotz überraschend positiver Daten nicht genug gezogen, die anderen.</p> <aside class="article-aside right"> <strong class="category">Charts</strong> <div class="teaser teaser-chart"> <ul class="list"> <li> <a title="DAX ®" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=159096&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=300" alt="Dax" /> <span class="name">Dax<span class="value"> 11.973,05</span></span> </a> </li> <li> <a title="BAYER AG NAMENS-AKTIEN O.N." href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=100579"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=100579&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=300" alt="Bayer" /> <span class="name">Bayer<span class="value"> 107,00</span></span> </a> </li> <li> <a title="THYSSENKRUPP AG INHABER-AKTIEN O.N." href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=109270"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=109270&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=300" alt="ThyssenKrupp" /> <span class="name">ThyssenKrupp<span class="value"> 24,30</span></span> </a> </li> <li> <a title="AIRBUS GROUP SE AANDELEN OP NAAM EO 1" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=138312"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=138312&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=300" alt="Airbus" /> <span class="name">Airbus<span class="value"> 66,62</span></span> </a> </li> <li> <a title="TELEFONICA DEUTSCHLAND HLDG AG NAMENS-AKTIEN O.N." href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=22895811"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=22895811&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=300" alt="Telefonica Deutschland" /> <span class="name">Telefonica Deutschland<span class="value"> 4,05</span></span> </a> </li> </ul> </div> </aside><p>Der Dax und notiert am Mittag 0,1 Prozent fester bei 11.980 Stellen. Erstmals seit April 2015 liegt er damit wieder über der 12.000er Marke. Am Dienstag war er 1,2 Prozent fester mit 11.967 Stellen aus dem Handel gegangen. Der <strong>MDax</strong> verliert 0,2 Prozent auf 23.592 Zähler. Der <strong>TecDax</strong> zieht 0,4 Prozent an auf 1927 Stellen.</p><p>Während einige Marktanalysten nun mit einem Vorstoß Richtung Rekordstand bei 12.391 rechnen, sind andere skeptisch: Sie verweisen auf die obere Parallele des Aufwärtstrends, die bei 12.065 Widerstand biete und zu einer Umkehr führen könnte. Allerdings gilt die Trendparallele als weniger aussagekräftig als der Aufwärtstrend selbst.</p><h2><strong>Ifo überraschend gut</strong></h2><p>Stützend wirkt Marktteilnehmern zufolge die sich überraschend verbesserte Stimmung in der deutschen Wirtschaft. Der vom Münchner Ifo-Institut erhobene Geschäftsklimaindex stieg von 109,9 auf 111,0 Punkte. Volkswirte hatten einen Rückgang erwartet. &quot;Nach verhaltenem Jahresauftakt befindet sich die deutsche Wirtschaft wieder auf gutem Kurs&quot;, sagt Ifo-Chef Clemens Fuest.</p><p>Darüber hinaus veröffentlicht die US-Notenbank am Abend (20 Uhr MEZ) die <strong>Protokolle ihrer jüngsten Sitzung</strong>. Börsianer werden versuchen, daraus den Zeitpunkt der nächsten Zinserhöhung herauszulesen.</p><h2>USA: Durchatmen?</h2><p>Nachdem die großen US-Aktienindizes am Dienstag auf neue Rekordstände geklettert sind, scheint sich für Mittwoch eine Verschnaufpause an der Wall Street abzuzeichnen. Der <strong>Future</strong> auf den S&amp;P-500 deutet auf geringfügige Verluste zum Handelsbeginn am Kassamarkt hin.</p><p>Auch am Mittwoch steht der Auftritt eines Fed-Vertreters auf der Agenda. Fed-Gouverneur Powell, in diesem Jahr stimmberechtigt im Offenmarktausschuss der Notenbank, wird beim Forecaster&apos;s Club of New York sprechen.</p><p>An Konjunkturdaten stehen nur die <strong>Verkäufe bestehender Häuser</strong> aus dem Januar zur Veröffentlichung an. Nach Börsenschluss werden <strong>Tesla</strong> und <strong>HP</strong> Geschäftszahlen vorlegen. Die Aktien der Banken <strong>JP Morgan</strong> und <strong>Morgan Stanley</strong> könnten von einem großen Auftrag profitieren. Sie werden nach Angaben informierter Personen gemeinsam mit der Bank <strong>HSBC</strong> den Börsengang des saudischen Ölkonzerns Aramco als Leadmanager begleiten.</p><h2>Dax: Bayer im Blick</h2><p>Bei den Einzelwerten im Dax liegt das Augenmerk der Börsianer vor allem auf dem Geschäftsausweis von <strong>Bayer</strong>. Die Aktien gebenrund 2,5 Prozent ab. &quot;Die operativen Zahlen liegen ü<a href="http://www.n-tv.de/wirtschaft/Abschreibungen-belasten-Bayer-article19713617.html" target="_blank" title="Abschreibungen belasten Bayer">berwiegend etwas über den Prognosen</a>&quot;, sagt ein Händler. Auch der Ausblick auf einen Umsatz von mehr als 49 Milliarden Euro liege am oberen Ende der Erwartungen. Der Gewinnausblick liege im Rahmen der Marktprognosen.</p><p>Von guten Geschäftszahlen sprechen Händler bei <strong>Fresenius</strong> und <strong>FMC</strong>, deren Papiere gewinnen 0,9 und 2,2 Prozent. &quot;Fresenius hat die Erwartungen getroffen, FMC hat sie leicht übertroffen&quot;, so ein Marktteilnehmer. Der neue 2020er Ausblick von Fresenius sei stark. Der Konzern rechnet für 2020 nun mit einem Umsatz von 43 bis 47 Milliarden Euro. Im vergangenen Jahr setzte der Gesundheitskonzern wie erwartet 29,1 Milliarden Euro um.</p><p><strong></strong></p><div class="article-aside right"><strong> <strong class="category">Video</strong> </strong><div class="teaser teaser-video"><strong> <a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_bnp/Wann-zieht-der-Dax-dem-Dow-nach-article19710770.html" title="n-tv Zertifikate: Wann zieht der Dax dem Dow nach?"> <span class="img icon video"> <img src="http://bilder2.n-tv.de/img/incoming/crop19710825/7036578166-cImg_16_9-w282/ZertifikateZ-Kemal-Bagci-1702201317-019.jpg" alt="n-tv Zertifikate: Wann zieht der Dax dem Dow nach?" width="282" height="159" /> </span> <div class="clearfix"> <span class="info"> 20.02.17 – 10:02 min </span> </div> <span class="kicker">n-tv Zertifikate</span> <span class="headline">Wann zieht der Dax dem Dow nach?</span> </a> </strong></div></div><p>Thyssenkrupp notieren deutliche 5 Prozent fester. &quot;Erleichterungsrally&quot; heiße es dazu im Handel, kommentiert n-tv-Börsenexpertin Dofel. Das Unternehmen hat einen <a href="http://www.n-tv.de/wirtschaft/Thyssenkrupp-schuert-Anlegerfantasien-article19713690.html" target="_blank" title="Thyssenkrupp schürt Anlegerfantasien">Abnehmer für sein verlustträchtiges brasilianisches Stahlwerk CSA</a> gefunden und verkauft das Stahlwerk Siderurgica do Atlantico für 1,5 Milliarden Euro an das Stahlunternehmen Ternium aus Luxemburg. Mit dem Mittelzufluss kann der Konzern seine Nettofinanzschulden signifikant verringern. &quot;Lieber ein Ende mit Schrecken als ein Schrecken ohne Ende&quot;, stuft ein Händler dazu.</p><p><strong><strong>RWE</strong> </strong>drehen 0,7 Prozent ins Minus. Negativ bewertet wird dabei der <a href="http://www.n-tv.de/wirtschaft/RWE-verbucht-Milliardenverlust-article19713397.html" target="_blank" title="RWE verbucht Milliardenverlust">Dividendenausfall</a>, wie es heißt. Für die Stämme gibt es nun keine Dividende mehr. Die Markterwartung lag laut Morgan Stanley zuletzt bei 0,26 Euro. &quot;Auch der hohe Verlust ist nicht gut&quot;, sagt ein Händler. Zwar sei ein Milliarden-Verlust erwartet worden, aber nicht in der Höhe von 5,7 Milliarden Euro.</p><h2>MDax: Airbus mit Problemen</h2><p><strong>Airbus</strong> notieren 1,3 Prozent leichter. &quot;Gut war eigentlich nur der Cashflow&quot;, sagt ein Händler. Operativ sei es positiv gelaufen, aber <a href="http://www.n-tv.de/wirtschaft/A400M-zehrt-an-Airbus-Gewinnen-article19713280.html" target="_blank" title="A400M belastet Airbus">drastische Einmaleffekte</a> im vierten Quartal hätten bei zahlreichen Schlüsselindikatoren für einen Einbruch gesorgt. So habe sich der Gewinn je Aktie mit 1,29 Euro gegenüber dem Vorjahr fast gedrittelt. Das operative Ebit liege etwa im erwarteten Rahmen für das Gesamtjahr.</p><p><strong></strong></p><div class="article-aside right"><strong> <strong class="category">Video</strong> </strong><div class="teaser teaser-video"><strong> <a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_ubs/Die-besten-Aktien-in-einem-Index-article19705957.html" title="n-tv Zertifikate: Die besten Aktien in einem Index"> <span class="img icon video"> <img src="http://bilder1.n-tv.de/img/incoming/crop19705984/440657726-cImg_16_9-w282/ZertifikateZ-Metin-Simsek-1702161327-035.jpg" alt="n-tv Zertifikate: Die besten Aktien in einem Index" width="282" height="159" /> </span> <div class="clearfix"> <span class="info"> 16.02.17 – 08:43 min </span> </div> <span class="kicker">n-tv Zertifikate</span> <span class="headline">Die besten Aktien in einem Index</span> </a> </strong></div></div><p>Ströer drehen rund 1 Prozent ins Minus. Kein größerer Kursimpuls geht laut Händlern dabei von den Geschäftszahlen aus. Sowohl die Gewinnseite als auch der Umsatz lägen nahe an den Erwartungen, heißt es am Markt. Die erhöhte Prognose sei keine große Überraschung, am Markt sei bereits darüber spekuliert worden. &quot;Trotzdem sind die Zahlen gut&quot;, sagt ein Händler.</p><h2>TecDax: &quot;Wachstumsstory&quot; Telefonica Deutschland</h2><p><strong>Telefonica Deutschland</strong> verbessern sich mehr als 3 Prozent. Als Kurstreiber macht ein Händler vor allem die erhöhte Prognose für Synergien aus der Fusion mit E-Plus aus. Sie wurden bis 2019 um 100 auf 900 Millionen Euro erhöht. Der Umsatz sei zwar schwächer als erwartet ausgefallen, jedoch habe der bereinigte Gewinn deutlich die Marktvorhersagen übertroffen. &quot;Das macht Telefonica zwar nicht zu einer Wachstumsstory, zeigt aber, dass das Unternehmen Kostensenkungen aus Synergieeffekten besser als erhofft umsetzen kann&quot;, so der Händler.</p><h2>Devisen: Euro unter 1,05</h2><p>Der <strong>Euro</strong> fällt erstmals seit Anfang Januar unter die Marke von 1,05 Dollar. Am Mittag notiert er bei 1,0496 Dollar - ein Abschlag von 0,4 Prozent.</p><p>Im Devisenhandel verweisen Marktakteure auf die politischen Unsicherheiten in der Eurozone - vor allem mit Blick auf die französische Präsidentschaftswahl. Dieser Umstand drücke die Gemeinschaftswährung. Zugleich könnte das Sitzungsprotokoll der US-Notenbank am Abend einen falkenhaften Zungenschlag in Sachen US-Zinserhöhung zu Tage fördern, was wiederum den Greenback stützt.</p><h2>Rohstoffe: Ölpreis dreht</h2><p>Der Ölpreis verbucht leichte Verluste zur Wochenmitte. Ein Barrel (159 Liter) der Nordseesorte <strong>Brent</strong> kostet am Mittag 56,44 Dollar. Das sind 0,4 Prozent weniger als am Dienstag. Der Preis für ein Fass der US-Sorte <strong>West Texas Intermediate (WTI)</strong> fällt 0,4 Prozent auf 54,05 Dollar.</p><p>Eine Anhebung der Preisprognose der Citigroup hatte den Preisen am Dienstag schon Auftrieb gegeben. Nach Einschätzung der Experten wird der Preis für Brent-Öl im laufenden Quartal im Schnitt bei 55 Dollar liegen. Damit liegt die aktuelle Schätzung 5 Dollar über der jüngsten Prognose. Als einen Grund nannten die Experten die umgesetzte Förderkürzung durch die Organisation erdölexportierender Länder (Opec).</p> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li> <a href="http://www.teleboerse.de/aktien/Thyssenkrupp-schuert-Anlegerfantasien-article19713690.html" title="Übersee-Stahlwerk verkauft: Thyssenkrupp schürt Anlegerfantasien"> <span class="img"> <img src="http://www.teleboerse.de/img/frontpage/crop12058536/7603573261-cImg_16_9-w88/tk.jpg" alt="Übersee-Stahlwerk verkauft: Thyssenkrupp schürt Anlegerfantasien" width="88" height="50" /> </span> <span class="info">22.02.17</span> <span class="kicker">Übersee-Stahlwerk verkauft</span> <span class="headline">Thyssenkrupp schürt Anlegerfantasien</span> </a> </li> <li> <a href="http://www.teleboerse.de/aktien/Telefonica-Deutschland-fuehren-TecDax-an-article19713838.html" title="Wette auf Wachstum: Telefonica Deutschland führen TecDax an"> <span class="img"> <img src="http://bilder1.n-tv.de/img/incoming/crop19082396/3423572903-cImg_16_9-w88/Tarif-O2-Free.jpg" alt="Tarif O2-Free" width="88" height="50" /> </span> <span class="info">22.02.17</span> <span class="kicker">Wette auf Wachstum</span> <span class="headline">Telefonica Deutschland führen TecDax an</span> </a> </li> <li> <a href="http://www.teleboerse.de/aktien/RWE-verbucht-Milliardenverlust-article19713397.html" title="Dickes Minus für Energieriese: RWE verbucht Milliardenverlust"> <span class="img"> <img src="http://bilder3.n-tv.de/img/incoming/crop19713394/9023578574-cImg_16_9-w88/82677549.jpg" alt="Dickes Minus für Energieriese: RWE verbucht Milliardenverlust" width="88" height="50" /> </span> <span class="info">22.02.17</span> <span class="kicker">Dickes Minus für Energieriese </span> <span class="headline">RWE verbucht Milliardenverlust</span> </a> </li> <li> <a href="http://www.n-tv.de/wirtschaft/Braucht-Griechenland-bald-keine-Hilfe-mehr-article19713124.html" title="ESM-Chef sieht Lichtblick: Braucht Griechenland bald keine Hilfe mehr?"> <span class="img"> <img src="http://bilder2.n-tv.de/img/incoming/crop19713141/4043578996-cImg_16_9-w88/81274581.jpg" alt="ESM-Chef sieht Lichtblick: Braucht Griechenland bald keine Hilfe mehr?" width="88" height="50" /> </span> <span class="info">22.02.17</span> <span class="kicker">ESM-Chef sieht Lichtblick</span> <span class="headline">Braucht Griechenland bald keine Hilfe mehr?</span> </a> </li> <li> <a href="http://www.n-tv.de/wirtschaft/A400M-zehrt-an-Airbus-Gewinnen-article19713280.html" title="Pannentransporter macht Sorgen: A400M zehrt an Airbus-Gewinnen"> <span class="img"> <img src="http://bilder4.n-tv.de/img/incoming/crop19713267/7063579228-cImg_16_9-w88/84498658.jpg" alt="Pannentransporter macht Sorgen: A400M zehrt an Airbus-Gewinnen" width="88" height="50" /> </span> <span class="info">22.02.17</span> <span class="kicker">Pannentransporter macht Sorgen </span> <span class="headline">A400M zehrt an Airbus-Gewinnen</span> </a> </li> <li> <a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Sind-die-Jobs-der-Opelaner-wirklich-sicher-article19713172.html" title="Mögliche Übernahme durch PSA: Sind die Jobs der Opelaner wirklich sicher?"> <span class="img icon icon-small video"> <img src="http://bilder2.n-tv.de/img/incoming/crop19713221/5173579704-cImg_16_9-w88/92e3408fd77560ce9aa724faa0a50efc.jpg" alt="Mögliche Übernahme durch PSA: Sind die Jobs der Opelaner wirklich sicher?" width="88" height="50" /> </span> <span class="info">22.02.17</span> <span class="kicker">Mögliche Übernahme durch PSA</span> <span class="headline">Sind die Jobs der Opelaner wirklich sicher?</span> </a> </li> <li> <a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Gefeuerter-Ingenieur-belastet-Audi-Chef-in-Dieselaffaere-article19713170.html" title="E-Mail mit brisantem Inhalt: Gefeuerter Ingenieur belastet Audi-Chef in Dieselaffäre"> <span class="img icon icon-small video"> <img src="http://bilder4.n-tv.de/img/incoming/crop19713255/7213571434-cImg_16_9-w88/5684fe8131e96a4d971020981f3a23e8.jpg" alt="E-Mail mit brisantem Inhalt: Gefeuerter Ingenieur belastet Audi-Chef in Dieselaffäre" width="88" height="50" /> </span> <span class="info">22.02.17</span> <span class="kicker">E-Mail mit brisantem Inhalt</span> <span class="headline">Gefeuerter Ingenieur belastet Audi-Chef in Dieselaffäre</span> </a> </li> </ul> </div> </aside><p>Dem gegenüber steht derzeit eine Ausweitung der Förderung in den USA. Wegen eines Feiertags am vergangenen Montag werden die neuen offiziellen Daten zu den US-Rohöllagerbeständen nicht wie gewohnt am Mittwoch, sondern erst am Donnerstag veröffentlicht.</p><h2>Asien: Anleger warten auf Fed-Protokolle</h2><p>Die Rekordjagd an der Wall Street gab den Aktienmärkten in Fernost Rückenwind. Der <strong>MSCI</strong>-Index für asiatische Aktien außerhalb Japans lag 0,5 Prozent im Plus. In <strong>Hongkong</strong>, <strong>Shanghai</strong>, <strong>Singapur</strong> und <strong>Südkorea</strong> zogen die Kurse ebenfalls an. Ermutigende Bilanzen von Einzelhändlern und steigende Ölpreise hatten zuvor bereits die US-Börsen angetrieben.</p><p>Dagegen hielten sich Investoren in Japan vor der Veröffentlichung von Sitzungsprotokollen der Fed mit Aktienkäufen zurück. Der <strong>Nikkei</strong>-Index ging nahezu unverändert mit 19.379 Punkten aus dem Handel. Auf die Stimmung in Tokio drückte zudem, dass der Anstieg des Dollar im Vergleich zum Yen zunächst gestoppt wurde. Eine schwache Landeswährung hilft vor allem exportorientierten Unternehmen. Der Yen kostete 113,55 Dollar.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/19713232" data-social_url_long="http://www.teleboerse.de/marktberichte/Dax-schenkt-die-12-000-wieder-her-article19713232.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/19713232"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/19713232&text=Verschnaufpause+der+Wall+Street%3F%3A+Dax+schenkt+die+12.000+wieder+her&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/19713232&title=Verschnaufpause+der+Wall+Street%3F%3A+Dax+schenkt+die+12.000+wieder+her"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Verschnaufpause%20der%20Wall%20Street%3F%3A%20Dax%20schenkt%20die%2012.000%20wieder%20her%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F19713232" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/marktberichte/Dax-schenkt-die-12-000-wieder-her-article19713232.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="http://n-tv.met.vgwort.de/na/b86ad9ed32404f328c4fcf813344c48e";
		        });
		        //-->
		    </script>
		    <noscript><img src="http://n-tv.met.vgwort.de/na/b86ad9ed32404f328c4fcf813344c48e" height="1" width="1"/></noscript>
		</article>


<section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section><section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="http://a.ligatus.com/?ids=11046&t=js"><\/script>');
	</script>
</section>
<section id="ntv_plista_680" class="section box">
<div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="http://static.plista.com/teleboerse.de_v1.js"></script>
<script>
	(function(){
		if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
			PLISTA.items.push({
				objectid: ntv.pageInfo.article.id,
				kicker: ntv.pageInfo.article.kicker,
				title: ntv.pageInfo.article.headline,
				text: (ntv.pageInfo.article.intro).substr(0,255),
				url: ntv.pageInfo.url,
				img: ntv.pageInfo.article.imagePlista,
				category: ntv.pageInfo.section,
				created_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp
			});
			PLISTA.partner.init();
		}
		if(ntv.urlParams.debug){
		ntv.log("### PLISTA.items ###");
		ntv.log(PLISTA.items);
		}
	})();
</script>
</section></div>
	<div class="sidebar">
			<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<section class="section box  box-media">
			<strong class="category">n-tv Zertifikate</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_citigroup/Rendite-trotz-Seitwaerts-Boerse-article19711841.html" title="n-tv Zertifikate: Rendite trotz Seitwärts-Börse">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19711879/689686190-cImg_16_9-w290/ZertifikateZ-Christine-Romar-1702211013-023.jpg" alt="n-tv Zertifikate: Rendite trotz Seitwärts-Börse" width="290" height="163" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Rendite trotz Seitwärts-Börse</span>
									</a>
							<span class="info">
		21.02.17
			 &ndash; 09:13 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="box box-media section">
	<div class="teaser teaser-media-tabs teaser-video-tabs" id="teaser-media-tabs-9512116">
		<ul class="list nav nav-tab">
			<li><a class="top active" href="#teaser-media-tabs-9512116-0">Das Neueste</a></li>
			<li><a class="newest" href="#teaser-media-tabs-9512116-1">Meistgesehen</a></li>
			<li><a class="most-clicks" href="#teaser-media-tabs-9512116-2">Sendungen</a></li>
		</ul>
		<div class="container">
			<div class="scroll scroll-media-tabs active" id="teaser-media-tabs-9512116-0">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/A400M-verhagelt-Airbus-die-Jahresbilanz-article19713837.html" title="Pannenserie lässt Gewinn einbrechen: A400M verhagelt Airbus die Jahresbilanz">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19714080/2173576108-cImg_16_9-w88/f63c181d91bad2cdb91e0a3972bcabbb.jpg" alt="Pannenserie lässt Gewinn einbrechen: A400M verhagelt Airbus die Jahresbilanz" width="88" height="50" />
				</span>
	<span class="kicker">Pannenserie lässt Gewinn einbrechen</span>
									<span class="headline">A400M verhagelt Airbus die Jahresbilanz</span>
									</a>
								<span class="info">
		22.02.17
			 &ndash; 01:15 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Monsanto-Ubernahme-zieht-sich-weiter-hin-article19713660.html" title="Bayer hofft auf Trumps Wohlwollen: Monsanto-Übernahme zieht sich weiter hin">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19713933/5723572285-cImg_16_9-w88/87163209.jpg" alt="Bayer hofft auf Trumps Wohlwollen: Monsanto-Übernahme zieht sich weiter hin" width="88" height="50" />
				</span>
	<span class="kicker">Bayer hofft auf Trumps Wohlwollen</span>
									<span class="headline">Monsanto-Übernahme zieht sich weiter hin</span>
									</a>
								<span class="info">
		22.02.17
			 &ndash; 01:27 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.n-tv.de/mediathek/videos/ratgeber/BGH-gesteht-Bausparkassen-Kuendigung-zu-article19713680.html" title="Hochverzinste Altverträge: BGH gesteht Bausparkassen Kündigung zu">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19713742/6123577898-cImg_16_9-w88/88298039.jpg" alt="Hochverzinste Altverträge: BGH gesteht Bausparkassen Kündigung zu" width="88" height="50" />
				</span>
	<span class="kicker">Hochverzinste Altverträge</span>
									<span class="headline">BGH gesteht Bausparkassen Kündigung zu</span>
									</a>
								<span class="info">
		21.02.17
			 &ndash; 01:16 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.n-tv.de/mediathek/videos/ratgeber/Olivenoel-wird-deutlich-teurer-article19713159.html" title="Missernte in Südeuropa: Olivenöl wird deutlich teurer">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19713318/1103576764-cImg_16_9-w88/olivenol12.jpg" alt="Missernte in Südeuropa: Olivenöl wird deutlich teurer" width="88" height="50" />
				</span>
	<span class="kicker">Missernte in Südeuropa</span>
									<span class="headline">Olivenöl wird deutlich teurer</span>
									</a>
								<span class="info">
		22.02.17
			 &ndash; 01:23 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Gefeuerter-Ingenieur-belastet-Audi-Chef-in-Dieselaffaere-article19713170.html" title="E-Mail mit brisantem Inhalt: Gefeuerter Ingenieur belastet Audi-Chef in Dieselaffäre">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19713255/7213571434-cImg_16_9-w88/5684fe8131e96a4d971020981f3a23e8.jpg" alt="E-Mail mit brisantem Inhalt: Gefeuerter Ingenieur belastet Audi-Chef in Dieselaffäre" width="88" height="50" />
				</span>
	<span class="kicker">E-Mail mit brisantem Inhalt</span>
									<span class="headline">Gefeuerter Ingenieur belastet Audi-Chef in Dieselaffäre</span>
									</a>
								<span class="info">
		22.02.17
			 &ndash; 01:08 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Sind-die-Jobs-der-Opelaner-wirklich-sicher-article19713172.html" title="Mögliche Übernahme durch PSA: Sind die Jobs der Opelaner wirklich sicher?">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19713221/5173579704-cImg_16_9-w88/92e3408fd77560ce9aa724faa0a50efc.jpg" alt="Mögliche Übernahme durch PSA: Sind die Jobs der Opelaner wirklich sicher?" width="88" height="50" />
				</span>
	<span class="kicker">Mögliche Übernahme durch PSA</span>
									<span class="headline">Sind die Jobs der Opelaner wirklich sicher?</span>
									</a>
								<span class="info">
		22.02.17
			 &ndash; 01:20 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Torsten-Dennin-Tiberius-Asset-Management-article19712514.html" title="Geldanlage-Check: Torsten Dennin, Tiberius Asset Management">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19712528/0083574282-cImg_16_9-w88/gold.jpg" alt="Geldanlage-Check: Torsten Dennin, Tiberius Asset Management" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Torsten Dennin, Tiberius Asset Management</span>
									</a>
								<span class="info">
		21.02.17
			 &ndash; 02:13 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_citigroup/Rendite-trotz-Seitwaerts-Boerse-article19711841.html" title="n-tv Zertifikate: Rendite trotz Seitwärts-Börse">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19711879/6893579605-cImg_16_9-w88/ZertifikateZ-Christine-Romar-1702211013-023.jpg" alt="n-tv Zertifikate: Rendite trotz Seitwärts-Börse" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Rendite trotz Seitwärts-Börse</span>
									</a>
								<span class="info">
		21.02.17
			 &ndash; 09:13 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Fans-aergern-sich-ueber-Aus-von-Capri-Sonne-article19711634.html" title="Neuer Name für Kultgetränk: Fans ärgern sich über Aus von Capri-Sonne">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19711753/1953573140-cImg_16_9-w88/46083863.jpg" alt="Neuer Name für Kultgetränk: Fans ärgern sich über Aus von Capri-Sonne" width="88" height="50" />
				</span>
	<span class="kicker">Neuer Name für Kultgetränk</span>
									<span class="headline">Fans ärgern sich über Aus von Capri-Sonne</span>
									</a>
								<span class="info">
		21.02.17
			 &ndash; 01:43 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/A400M-verhagelt-Airbus-die-Jahresbilanz-article19713837.html" title="Pannenserie lässt Gewinn einbrechen: A400M verhagelt Airbus die Jahresbilanz">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19714080/2173576108-cImg_16_9-w88/f63c181d91bad2cdb91e0a3972bcabbb.jpg" alt="Pannenserie lässt Gewinn einbrechen: A400M verhagelt Airbus die Jahresbilanz" width="88" height="50" />
				</span>
	<span class="kicker">Pannenserie lässt Gewinn einbrechen</span>
									<span class="headline">A400M verhagelt Airbus die Jahresbilanz</span>
									</a>
								<span class="info">
		22.02.17
			 &ndash; 01:15 min
		</span>
</li>
						</ol>
				</div>
			</div>
	</div>
</section>

<script>
$( "#teaser-media-tabs-9512116" ).ntvTeaserMediaTabs();
</script>


<div data-adformat="octopus_hr" data-adextensions="pos=1"></div><section class="box section"><strong class="category">Aktien-Analysen</strong><div class="teaser teaser-stock-analysis">
      <table>
         <tr>
            <th class="conclusion hold" rowspan="3"><img src="http://www.teleboerse.de/resources/87631494/img/stock-analysis/hold.gif" alt="halten" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE0008404005&amp;analyseid=177386" title="ALLIANZ SE VINK.NAMENS-AKTIEN O.N." target="_blank">ALLIANZ</a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">CREDIT SUISSE:
               						
            </th>
            <td style="width: 120px;" class="conclusion hold">hold<span class="before"> (zuvor hold)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">180,00 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion buy" rowspan="3"><img src="http://www.teleboerse.de/resources/87631494/img/stock-analysis/buy.gif" alt="kaufen" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=NL0000226223&amp;analyseid=177385" title="STMICROELECTRONICS N.V. AANDELEN AAN TOONDER EO 1,04" target="_blank">STMICROELECTR...
                  							    </a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">BARCLAYS:
               						
            </th>
            <td style="width: 120px;" class="conclusion buy">buy<span class="before"> (zuvor hold)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">16,50 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion hold" rowspan="3"><img src="http://www.teleboerse.de/resources/87631494/img/stock-analysis/hold.gif" alt="halten" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=GB0005405286&amp;analyseid=177384" title="HSBC HOLDINGS PLC REGISTERED SHARES DL -,50" target="_blank">HSBC HLDGS PL...
                  							    </a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">BARCLAYS:
               						
            </th>
            <td style="width: 120px;" class="conclusion hold">hold<span class="before"> (zuvor hold)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">6,50 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
   </div>
</section><section class="box section">
	<strong class="category">Parkettkamera</strong>
	<div>
		<a href="http://www.boerse-frankfurt.de/index/parkettkamera/DAX/ChartBig" target="_blank" onclick="$(this).ntv_click_to_big(); return false;">
			<!--img src="http://www.boerse-frankfurt.de/daxcam/parkettcam_medium.m" alt="" /-->
			<img src="http://www.boerse-frankfurt.de/index/image-tradingfloor/DAX/ChartBig/chart_big.jpg" width="290" alt="" >
		</a>
		<a href="http://www.boerse-frankfurt.de" target="_blank" style="display:block; text-align: right; font-size: 10px; color: #000000;">Quelle: boerse-frankfurt.de</a>
	</div>
</section>
<section class="box section">
	<strong class="category">Gewinner/Verlierer</strong>
	<div id="teaser-stock-tables-tabs-0" class="teaser teaser-stock-tables teaser-stock-tables-tabs">
		<ul class="list nav nav-tab">
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-0" class="dax active">DAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-1" class="tecdax">TecDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-2" class="mdax">MDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-3" class="dow">DOW</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-4" class="nasdaq">NASDAQ</a>
			</li>
		</ul>

		<div id="teaser-stock-tables-tabs-0-0" class="nav-tab-target active">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-1" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-2" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-3" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-4" class="nav-tab-target">
				<table>
					</table>
			</div>
		</div>
	<script>
		$( "#teaser-stock-tables-tabs-0" ).ntvTeaserTabs();
	</script>
</section><section class="section box  box-media">
			<strong class="category">Video</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-13-15-Uhr-article9834481.html" title="Sendung in voller Länge: Telebörse von 13:15 Uhr">
								<span class="img icon video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7116862933-cImg_16_9-w290/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 13:15 Uhr" width="290" height="163" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 13:15 Uhr</span>
									</a>
							<span class="info">
		22.02.17
			 &ndash; 09:31 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Börsenschalten</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/Boersenbericht-Frankfurt-article9834426.html" title="Marktbericht: Börsenbericht Frankfurt">
								<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19345716/5236864121-cImg_16_9-w290/Boersenbild-neutral-4zu3.jpg" alt="Marktbericht: Börsenbericht Frankfurt" width="290" height="163" />
				</span>
	<span class="kicker">Marktbericht</span>
									<span class="headline">Börsenbericht Frankfurt</span>
									</a>
							<span class="info">
		22.02.17
			 &ndash; 01:31 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/mediathek_videos_sendungen_boersenschalten/Boersenbericht-New-York-article9834431.html" title="Marktbericht: Börsenbericht New York">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19399271/507686834-cImg_16_9-w290/Wallstreet-4zu3.jpg" alt="Marktbericht: Börsenbericht New York" width="290" height="163" />
				</span>
	<span class="kicker">Marktbericht</span>
									<span class="headline">Börsenbericht New York</span>
									</a>
							<span class="info">
		21.02.17
			 &ndash; 00:52 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/VW-Belegschaft-diskutiert-umstrittenen-Zukunftspakt-article19711636.html" title="Betriebsversammlung in Wolfsburg: VW-Belegschaft diskutiert umstrittenen &#034;Zukunftspakt&#034;">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19711867/5186867630-cImg_16_9-w290/492dd8e0ee89e3075e7e034799b138da.jpg" alt="Betriebsversammlung in Wolfsburg: VW-Belegschaft diskutiert umstrittenen &#034;Zukunftspakt&#034;" width="290" height="163" />
				</span>
	<span class="kicker">Betriebsversammlung in Wolfsburg</span>
									<span class="headline">VW-Belegschaft diskutiert umstrittenen "Zukunftspakt"</span>
									</a>
							<span class="info">
		21.02.17
			 &ndash; 01:25 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Kontrolleure-kehren-nach-Athen-zurueck-article19711638.html" title="Grexit noch nicht vom Tisch?: Kontrolleure kehren nach Athen zurück">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19711151/5926863963-cImg_16_9-w290/4cf26fe14747b76991811d8930944923.jpg" alt="Grexit noch nicht vom Tisch?: Kontrolleure kehren nach Athen zurück" width="290" height="163" />
				</span>
	<span class="kicker">Grexit noch nicht vom Tisch?</span>
									<span class="headline">Kontrolleure kehren nach Athen zurück</span>
									</a>
							<span class="info">
		21.02.17
			 &ndash; 01:29 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<div data-adformat="octopus_hr" data-adextensions="pos=2"></div></div>
	<footer class="box section footer" id="footer">
					<p class="imprint">
		<a title='Impressum' href="http://www.teleboerse.de/9517336">Impressum: © teleboerse.de Alle Rechte vorbehalten</a>, <a title='Datenschutzerklärung' href="http://www.teleboerse.de/intern/Datenschutzerklaerung-article6100.html">Datenschutzerklärung</a>, <a href="http://www.teleboerse.de/14737826">Datenschutzerklärung mobil</a>, <a href="http://www.ip-deutschland.de/datenschutzinfo_online-werbung" target="_blank"
						title='Nutzungsbasierte Online Werbung'>Nutzungsbasierte Online Werbung</a>, <a title='Nutzungsbedingungen Website' href="http://www.teleboerse.de/intern/n-tv-Webseiten-article495196.html">Nutzungsbedingungen Website</a>, <a href="http://www.ip-deutschland.de/teleboerse_de_lp" target="_blank"
						title='Die Seite wird vermarktet von IP Deutschland GmbH'>Die Seite wird vermarktet von IP Deutschland GmbH</a>, <a href="http://www.nachrichtenmanufaktur.de" target="_blank"
						title='produziert von der nachrichtenmanufaktur GmbH'>produziert von der nachrichtenmanufaktur GmbH</a>, <a href="http://www.vwd.com" target="_blank"
						title='Programmierung Börsenseiten und Kurse: vwd group'>Programmierung Börsenseiten und Kurse: vwd group</a>


</p></footer>
			</div>
	
			<div class="layer" id="layer"></div>
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>


		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_ma&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_ma"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	

    <script>
    	var ntv_ads_show = true;
    	if(String(window.document.URL).search("thema/kondome")!=-1){
    		ntv_ads_show = false;
    	}
	</script>
   	
    
    <script id="ipadcontrol" name="ipadcontrol" src="http://cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
				 $AC.loadConfig({
				  autoDetection : ntv_ads_show,
				  site : ip_network,
				  subsite : ivw_code,
				  scConfig: {
					plc : "82465"
				  },
				  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
					ylConfig : {
						placements : {
							sb : "23633",
							sky : "23629",
							mr : "23631",
							hpa : "79840",
							bb : "79867",
							_default : "23635"
						},
						formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
					},
					hawkEye : true
				 });
			</script>
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '19713232';
			var jsType   = escape('article');
			var jsCtxId  = '512';
			var jsPubId  = '2';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
</body>
</html>