<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <link rel="amphtml" href="http://amp.teleboerse.de/marktberichte/Dax-haelt-sich-nah-am-Rekordhoch-article19827547.html"> 
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>Nach der Frankreich-Wahl: Dax hält sich nah am Rekordhoch - teleboerse.de</title>
<meta name="description" content="Klare Entscheidung in Paris: Mit Macron wählen die Franzosen einen erklärten Europäer ins Präsidentenamt. Euphorie kommt am Tag danach nicht auf. Dax und Euro geben leicht nach. In New York zeichnet sich ein stabiler Auftakt ab." />
<meta name="keywords" content="Wirtschaft, Dax, Rohstoff Öl, Präsidentschaftswahl in Frankreich 2017, Nikkei, Aktienhandel, Devisen" />
    <meta name="news_keywords" content="Wirtschaft, Dax, Rohstoff Öl, Präsidentschaftswahl in Frankreich 2017, Nikkei, Aktienhandel, Devisen" />
    <meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />



<meta name="date" content="2017-05-08T13:38:00+02:00" />
    <meta name="last-modified" content="2017-05-08T13:58:18+02:00" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">

<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.teleboerse.de/marktberichte/Dax-haelt-sich-nah-am-Rekordhoch-article19827547.html" />
        <meta property="og:title" content="Nach der Frankreich-Wahl: Dax hält sich nah am Rekordhoch" />
        <meta property="og:image" content="http://bilder2.n-tv.de/img/incoming/crop19828421/7151323831-cImg_16_9-w1200/690f3f4c1bce50c504d558f6c4154468.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Nach der Frankreich-Wahl: Dax hält sich nah am Rekordhoch" />
            <meta property="twitter:image" content="http://bilder2.n-tv.de/img/incoming/crop19828421/2964279416-cImg_16_9-w435/690f3f4c1bce50c504d558f6c4154468.jpg" />
            <meta property="twitter:url" content="http://www.teleboerse.de/marktberichte/Dax-haelt-sich-nah-am-Rekordhoch-article19827547.html" />
        <link rel="canonical" href="http://www.teleboerse.de/marktberichte/Dax-haelt-sich-nah-am-Rekordhoch-article19827547.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.teleboerse.de/marktberichte/Dax-haelt-sich-nah-am-Rekordhoch-article19827547.html">
        
        <link rel="alternate" type="application/rss+xml" title="RSS N-TV Marktberichte" href="http://www.teleboerse.de/marktberichte/rss" />
<link rel="shortcut icon" href="http://www.teleboerse.de/resources/98710166/img/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.teleboerse.de/resources/98710166/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.teleboerse.de/resources/98710166/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.teleboerse.de/resources/98710166/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.teleboerse.de/resources/98710166/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/105285042020779477665" />
    <link type="text/css" rel="stylesheet" href="http://www.teleboerse.de/resources/98710166/facelift2/css/styles.css" />



<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://www.teleboerse.de/resources/98710166/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://www.teleboerse.de/resources/98710166/";
		
		//need for IP
	    var ivw_code = "teleboer_ma";
	    var ip_zone = "teleboer_ma";
	    

	    
	    		var ip_network    = "teleboerse.de"; 
	    	
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>

<script src="http://www.teleboerse.de/resources/98710166/js/libs.js"></script>

<script src="http://www.teleboerse.de/resources/98710166/js/jquery.ntv.js"></script>

<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.teleboerse.de/marktberichte/Dax-haelt-sich-nah-am-Rekordhoch-article19827547.html";
		ntv.pageInfo.title = "Nach der Frankreich-Wahl: Dax h\u00E4lt sich nah am Rekordhoch";
		
		ntv.pageInfo.baseUrl = "http://www.teleboerse.de";
		
		ntv.pageInfo.article = {
				id: "19827547",
				
				source:"mmo/mbo/DJ/dpa/rts",
				
				tags: "Dax, Rohstoff \u00D6l, Pr\u00E4sidentschaftswahl in Frankreich 2017, Nikkei, Aktienhandel, Devisen",
				publishedDateAsUnixTimeStamp: "1494243480",
				updatedDateAsUnixTimeStamp:  "1494244698",
				kicker: "Nach der Frankreich-Wahl",
				headline: "Dax h\u00E4lt sich nah am Rekordhoch",
				intro: "Klare Entscheidung in Paris: Mit Macron w\u00E4hlen die Franzosen einen erkl\u00E4rten Europ\u00E4er ins Pr\u00E4sidentenamt. Euphorie kommt am Tag danach nicht auf. Dax und Euro geben leicht nach. In New York zeichnet sich ein stabiler Auftakt ab.",
				imagePlista: "http://bilder2.n-tv.de/img/incoming/crop19828421/4583806415-cImg_16_9-w1280/690f3f4c1bce50c504d558f6c4154468.jpg"
		};
		
		ntv.pageInfo.section="Marktberichte";
		ntv.ivw.code = "dbrsowf_tak_teleboer_ma";
		
			ntv.ivw.site = "teleboerse";
		
		ntv.ivw.commentPath = "teleboerse/marktberichte/article";
		ntv.actualDateTime = 1494245690883;

	</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<script>
        
        	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        	  ga('create', 'UA-4024516-2', 'auto');
        	  ga('set', 'anonymizeIp', true);
	       	  ga("set", "dimension1", "online");
	       	  
		       	
		       		ga("set", "dimension2", "teleboerse");
		       		
		       		ga("set", "dimension3", "marktberichte");
		       		
		       		ga("set", "dimension4", "article");
		       		
		      ga("set", "dimension9", document.referrer);
        	  ga('send', 'pageview');

	        </script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>
	

	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tak_teleboer_ma");
		ntv.debugTracking("co: teleboerse/marktberichte/article");
	
	</script>
	
	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tak_teleboer_ma",
			"sv":"in",
			"co":"teleboerse/marktberichte/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<style>
		.header .header-date {
			float: right;
		}
		
		.header .header-date span {
			margin-left: 15px;
		}
		
		.header .header-social-media {
			float: right;
			margin: 7px 0 0 15px;
		}
		
		.header .header-social-media li {
			margin: 0 0 0 5px;
		}
		
		.header .search {
			width: 222px;
			right: 0;
			left: auto;
		}
		
		.header .top {
			background-image: url(http://www.teleboerse.de/resources/98710166/facelift2/img_tb/bg_head_new.png);
		}
		
		.header .logo {
			width: 150px;
			height: 60px;
			left: 330px;
			top: 30px;
		}
		
		.header .logo-tb {
			width: 325px;
			height: 60px;
			left: 0;
			top: 30px;
		}
		
		.header-ford {
			display: block;
			position: absolute;
			top: 30px;
			left: 580px;
		}
		
		</style>
	
		<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<a class="logo logo-tb" href="//www.teleboerse.de/" title="Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de">Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de</a>

			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/teleboerse" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/teleboerse" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/105285042020779477665/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp" target="_blank">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/teleb%C3%B6rse/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="rss"><a href="http://www.teleboerse.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
		
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Montag, 08. Mai 2017 14:14 Uhr Frankfurt</strong></span> <span>13:14 Uhr London</span> <span>08:14 Uhr New York</span> <span>21:14 Uhr Tokio</span>" );
			</script>
			
			<a href="http://pubads.g.doubleclick.net/gampad/clk?id=1344797194&iu=/490/teleboerse.de" class="header-ford" target="_blank"><img src="http://www.teleboerse.de/stat/header_ford_logo.png" alt="" /></a>
			
			<form id="header-search" class="search" action="http://www.teleboerse.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
						<div class="search-auto-complete" id="dropDownResults"></div>
					</div>
					

					<div class="search-toggle">
						<label for="shares" title="Suchen nach WKN / ISIN / Name">
							<input type="radio" id="shares" name="choice" value="shares" checked="checked" /> Börsenkurse
						</label>
						<label for="news" title="Suchen auf telebörse.de">
							<input type="radio" id="news" name="choice" value="news" /> Meldungen
						</label>  
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	
		
		</div>
	
		<script>
			$( "#header-search" ).ntvSearchToggle();
		</script>
	
	<nav class="nav" id="nav">
	

		<ul class="lvl1">
			<li class="navmap-trigger">
					<a href="#navmap" title="Sitemap">Sitemap</a>
			</li>
			<li class="active">
					<a href="http://www.teleboerse.de/" title="Home">Home</a>
					<ul class="lvl2">
							<li>
										<a href="http://www.teleboerse.de/mediathek/teletext" title="n-tv Teletext" target="_self">n-tv Teletext</a>
									</li>
								<li>
										<a href="http://www.n-tv.de/mediathek/livestream/" title="n-tv Live">n-tv Live</a>
									</li>
								<li>
										<a href="http://www.n-tv.de/" title="n-tv" target="_blank">n-tv</a>
									</li>
								<li>
										<a href="http://www.n-tvnow.de/" title="TV NOW" target="_blank">TV NOW</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate" target="_self">n-tv Zertifikate</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/n-tv_fonds/" title="n-tv Fonds" target="_self">n-tv Fonds</a>
									</li>
								</ul>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/n-tv_fonds/" title="n-tv Fonds" target="_self">n-tv Fonds</a>
					</li>

			
			
			</ul>
		

		<style>
			.header .navmap .navmap-lvl2 {
			    font-weight: normal;
			}
		</style>
	
		<div class="navmap" id="navmap" style="z-index: 10000;">
			<div class="navmap-borderhide"></div>
	

	    	<ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
							<ul class="navmap-lvl2">
							<li>
									Deutschland<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096" title="Dax">Dax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=158375" title="TecDax">TecDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159090" title="MDax">MDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159191" title="SDax">SDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159097" title="HDax">HDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=144687" title="Gex">Gex</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									USA<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2303555" title="Dow Jones">Dow Jones</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=149002" title="Nasdaq">Nasdaq</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Europa<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159194" title="EuroStoxx 50">EuroStoxx 50</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159196" title="Stoxx 50">Stoxx 50</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Asien<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=148429" title="Nikkei">Nikkei</a>
														</li>
													</ul>
	
	
									</li>
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/marktberichte/" title="Markbericht">Markbericht</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/analysen/" title="Analysen">Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/private_finanzen/" title="Private Finanzen">Private Finanzen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/kolumnen/" title="Kolumnen">Kolumnen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/" title="Empfehlungen">Empfehlungen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/geldanlage-check/" title="Geldanlage-Check">Geldanlage-Check</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen" target="_self">Aktien-Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate">n-tv Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/mediathek/" title="Mediathek">Mediathek</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
							<ul class="navmap-lvl2">
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_portfolio.htn" title="Depot">Depot</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_watchlist.htn" title="Watchlist">Watchlist</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_watcher.htn" title="Limits">Limits</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Registrierung">Registrierung</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Nutzername vergessen?">Nutzername vergessen?</a>
										</li>
							<li>
									<a href="" title="Passwort vergessen?">Passwort vergessen?</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fanmeldung.htn%253Fsektion%253Dedit" title="Nutzerdaten ändern">Nutzerdaten ändern</a>
										</li>
							</ul>
					</li>
				</ul></div>	

	

	
	</nav>


<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/marktberichte/" itemprop="url">
						<span itemprop="title">Marktberichte</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Nach der Frankreich-Wahl : Dax hält sich nah am Rekordhoch</span>
				</div>
	</nav>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section" itemscope itemtype="http://schema.org/Article">
		<span class="category">
				</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="http://bilder2.n-tv.de/img/incoming/origs19828421/1702532862-w1280-h960/690f3f4c1bce50c504d558f6c4154468.jpg" data-href-layer="http://bilder2.n-tv.de/img/incoming/origs19828421/1702532862-w1280-h960/690f3f4c1bce50c504d558f6c4154468.jpg">
				<img src="http://bilder2.n-tv.de/img/incoming/crop19828421/026499192-cImg_16_9-w680/690f3f4c1bce50c504d558f6c4154468.jpg" alt="Klare Entscheidung für Europa, der Dax klatscht Beifall: Emmanuel Macron hat die Wahl in Frankreich gewonnen." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Klare Entscheidung für Europa, der Dax klatscht Beifall: Emmanuel Macron hat die Wahl in Frankreich gewonnen.<cite>(Foto: REUTERS)</cite>
			</figcaption>
	</div><div class="date" itemprop="datePublished" content="2017-05-08T13:58:18+02:00">
			Montag, 08. Mai 2017</div>
		
		<h1 class="h1" id="a-19827547" itemprop="name">
					Nach der Frankreich-Wahl: Dax hält sich nah am Rekordhoch</h1>
			<script type="text/javascript">
			$("#a-19827547").html( '<span class="kicker">Nach der Frankreich-Wahl</span><span class="headline">Dax hält sich nah am Rekordhoch</span>');
		</script>

		<p>
				<strong>
					Klare Entscheidung in Paris: Mit Macron wählen die Franzosen einen erklärten Europäer ins Präsidentenamt. Euphorie kommt am Tag danach nicht auf. Dax und Euro geben leicht nach. In New York zeichnet sich ein stabiler Auftakt ab.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/19827547" data-social_url_long="http://www.teleboerse.de/marktberichte/Dax-haelt-sich-nah-am-Rekordhoch-article19827547.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/19827547"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/19827547&text=Nach+der+Frankreich-Wahl%3A+Dax+h%C3%A4lt+sich+nah+am+Rekordhoch&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/19827547&title=Nach+der+Frankreich-Wahl%3A+Dax+h%C3%A4lt+sich+nah+am+Rekordhoch"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Nach%20der%20Frankreich-Wahl%3A%20Dax%20h%C3%A4lt%20sich%20nah%20am%20Rekordhoch%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F19827547" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/marktberichte/Dax-haelt-sich-nah-am-Rekordhoch-article19827547.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Erleichterte Reaktionen an der Börse: Am Tag nach dem europafreundlichen <a href="http://www.n-tv.de/politik/Macron-holt-90-Prozent-in-Paris-article19827441.html" target="_blank" title="www.n-tv.de">Wahlausgang in Frankreich</a> hält sich der deutschen Leitindex nah an seinen jüngsten Höchstständen. Zusätzliche Unterstützung kommt am Morgen von starken Industrie-Daten aus Deutschland.</p> <aside class="article-aside right"> <strong class="category">Charts</strong> <div class="teaser teaser-chart"> <ul class="list"> <li> <a title="DAX ®" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=159096&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=0" alt="Dax" /> <span class="name">Dax<span class="value"> 12.688,78</span></span> </a> </li> <li> <a title="MDAX PERFORMANCE-INDEX" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159090"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=159090&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=0" alt="MDax" /> <span class="name">MDax<span class="value"> 25.120,42</span></span> </a> </li> <li> <a title="TECDAX PERFORMANCE-INDEX" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=158375"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=158375&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=0" alt="TecDax" /> <span class="name">TecDax<span class="value"> 2.123,58</span></span> </a> </li> </ul> </div> </aside><p>Der <strong>Dax</strong> legt am Tag nach der Frankreich-Wahl zum Auftakt zunächst 0,3 Prozent zu und erreicht damit bereits zu Handelsbeginn ein neues Rekordhoch bei 12.762,04 Punkten. Doch schon in den ersten Minuten nach der Eröffnung verliert die Begeisterung an Schwung: Das Frankfurter Börsenbarometer dreht unter dem Druck der Gewinnmitnahmen ab und notiert am frühen Nachmittag 0,19 Prozent im Minus bei 12.691 Punkten. &quot;Der Sieg von Emmanuel Macron war so erwartet worden&quot;, beschreibt ein Marktteilnehmer die Stimmung an den Märkten.</p><p>In einer ähnlichen Bewegung erreicht der Nebenwerteindex <strong>MDax </strong>bei zeitweise deutlich über 25.200 Punkten ebenfalls eine neue Bestmarke, gibt dann aber um 0,11 Prozent ab auf 25.134 Zähler. Der <strong>TecDax </strong>verliert 0,20 Prozent auf 2125 Punkte. Für den Leitindex der Eurozone, den <strong>Eurostoxx50</strong>,<strong> </strong>geht es nach einem ebenfalls freundlichen Start um 0,50 Prozent abwärts auf 3640 Punkte.</p><p>Die Risikobereitschaft der Investoren, vor allem aus dem europäischen Ausland, dürfte mit dem Wahlsieg des erklärten Euro-Befürworters Macrons insgesamt eher ansteigen, heißt es aus dem Handel. Nach den ersten Gewinnmitnahmen könnte neue Bewegung aufkommen, sobald schwergewichtige Investoren - wie etwa Fonds und Vermögensverwalter - die Neubewertung der Lage abgeschlossen haben und in den Markt zurückkehren.</p><div class="image right jq-layer-image" style="width: 282px;"> <a class="img" href="http://bilder4.n-tv.de/img/incoming/origs19828287/5632539060-w1280-h960/wahl-frankreich.png" data-href-layer="http://bilder4.n-tv.de/img/incoming/origs19828287/5632539060-w1280-h960/wahl-frankreich.png"> <img src="http://bilder4.n-tv.de/img/incoming/crop19828287/2617722797-cImg_4_3-w282/wahl-frankreich.jpg" alt="Nur zwei Departements für Marine Le Pen: In der Stichwahl entscheidet sich Frankreich für Emmanuel Macron." width="282" height="212" /> <span class="icon-zoom"></span> </a> <figure><figcaption class="caption"> Nur zwei Departements für Marine Le Pen: In der Stichwahl entscheidet sich Frankreich für Emmanuel Macron.</figcaption> </figure></div><p>Unter den deutschen Aktien sind am Tag nach der Richtungsentscheidung vor allem defensive Werte gefragt: Die Aktien von <strong>Telekom</strong>, <strong>Merck KGaA </strong>und <strong>Vonovia </strong>führen im Dax die Gewinnerliste an. Kursgewinne verzeichnen Händler auch bei den Energiewerten <strong>Eon </strong>und <strong>RWE</strong>. Verkauf werden dagegen vor allem Titel wie <strong>Adidas</strong>, <strong>Infineon </strong>oder <strong>ThyssenKrupp</strong>, die sich jeweils um mehr als ein Prozent verbilligen. Moderat im Minus liegen auch die deutschen Bankenwerte: Die Aktien der <strong>Deutschen Bank </strong>geben 0,8 Prozent ab. Die Aktien der <strong>Commerzbank </strong>verlieren am Indexende 2,5 Prozent.</p><p>Wenig unmittelbaren Einfluss auf die Stimmung an der Börse kommt vom Ergebnis der <strong>Landtagswahl in Schleswig Holstein</strong>, wo die CDU  mit deutlichen Gewinnen als stärkste Kraft hervorging. Damit wurde die SPD-geführte Landesregierung unter Ministerpräsident Torsten Albig abgewählt. Die Landtagswahl in Deutschlands nördlichstem Bundesland wird gemeinhin auch als Stimmungstest für die im Herbst anstehende Bundestagswahl gewertet.</p><h2>USA: Übernahmen statt Wahl-Fieber</h2><div class="article-aside right"> <strong class="category">Chart</strong> <div class="teaser teaser-chart"> <ul class="list"> <li> <a title="DJ Industrial Average" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2303555"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=2303555&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=300" alt="Dow Jones" /> <span class="name">Dow Jones<span class="value"> 21.006,94</span></span> </a> </li> </ul> </div> </div><p> Gewinnmitnahmen dürften zum Wochenauftakt auch den Handel an der Wall Street prägen. Auf Teleboerse.de wird der <strong>Dow-Jones-Index </strong>zum Auftakt bei 20.976,00 Punkten gesehen, was einem schmalen Minus von 0,1 Prozent entspricht. Der <strong>S&amp;P-Future </strong>deutet unterdessen einen knapp behaupteten Start am Kassamarkt an.</p><p>Der Sieg Macrons bei der französischen Präsidentschaftswahl war weithin erwartet worden und dürfte daher eingepreist gewesen sein, heißt es aus New York. Der europafreundliche Macron sei zwar der Sieger, den sich die Märkte gewünscht hatten. Nun müsse sich aber erst zeigen, inwieweit er seine geplanten Reformen durchsetzen kann.</p><p>Stärkere Impulse sind zu Wochenbeginn rar. Es stehen in den USA weder wichtige Konjunkturdaten noch Unternehmenszahlen zur Veröffentlichung auf der Agenda. Das Interesse konzentriert sich daher auf einige geplante Unternehmenszusammenschlüsse. So hat der niederländische Farbenhersteller <strong>Akzo Nobel </strong>ein 24,6 Milliarden Dollar schwere Übernahmeangebot des US-Konzerns <strong>PPG Industries </strong>zurückgewiesen. Akzo ist überzeugt davon, als unabhängiges Unternehmen seinen Aktionären eine bessere Wertentwicklung bieten zu können. </p><div class="article-aside right"> <strong class="category">Video</strong> <div class="teaser teaser-video"> <a href="http://www.teleboerse.de/mediathek/mediathek_videos/politik/Schleswig-Holstein-mischt-Bundespolitik-auf-article19828111.html" title="CDU strahlt, SPD leckt Wunden: Schleswig-Holstein mischt Bundespolitik auf"> <span class="img icon video"> <img src="http://bilder3.n-tv.de/img/incoming/crop19828326/446657469-cImg_16_9-w282/90469162.jpg" alt="CDU strahlt, SPD leckt Wunden: Schleswig-Holstein mischt Bundespolitik auf" width="282" height="159" /> </span> <div class="clearfix"> <span class="info"> 08.05.17 – 01:33 min </span> </div> <span class="kicker">CDU strahlt, SPD leckt Wunden</span> <span class="headline">Schleswig-Holstein mischt Bundespolitik auf</span> </a> </div> </div><p> Ferner steht <strong>Sinclair Broadcast Group</strong>, ein Betreiber von Fernsehsendern, angeblich kurz vor der Abgabe eines Übernahmegebots für <strong>Tribune Media</strong>. Insidern zufolge will Sinclair 4 Milliarden Dollar für Tribune zahlen. Das wären 44 bis 45 Dollar je Aktie.</p><p>Und schließlich verlautete aus informierten Kreisen, dass <strong>Comcast </strong>und <strong>Charter Communications </strong>eine Partnerschaft im Mobilfunkgeschäft planen. Die beiden Unternehmen hätten sich verpflichtet, keine Übernahmen oder Fusionen ohne die Zustimmung des jeweils anderen zu unternehmen. An der Wall Street dürfte das Spekulationen anheizen, dass Comcast und Charter Communications möglicherweise gemeinsam für einen der großen Mobilfunkanbieter wie <strong>T-Mobile US </strong>oder <strong>Sprint </strong>bieten könnten.</p><h2>Frankreich: Wahlsieg fest eingeplant</h2><div class="article-aside right"> <strong class="category">Chart</strong> <div class="teaser teaser-chart"> <ul class="list"> <li> <a title="CAC 40" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=149666"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=149666&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=300" alt="CAC40" /> <span class="name">CAC40<span class="value"> 5.432,40</span></span> </a> </li> </ul> </div> </div><p> Die Börse in Paris kehrt nach der ausgebliebenen Politik-Katastrophe offenbar schnell zum Alltagsgeschäft über: Der Handel startet im französischen Leitindex <strong>CAC-40 </strong>kaum verändert bei 5436 Punkten. In den beiden letzten Wochen war er der CAC-40 bereits um mehr als 7 Prozent in die Höhe geschnellt. Zuletzt hatte er zeitweise das höchste Niveau seit Januar 2008 erreicht.</p><p>Die verhaltenen Reaktionen der Anleger erklärten Händler in Paris mit den starken Kursgewinnen vor der Wahl. Viele Investoren hätten demnach einen Wahlsieg Macrons bereits fest eingeplant. Die Erleichterung sei bereits weitgehend eingepreist, hieß es. </p><p>Unter den größeren Verlierern im Pariser Handel finden sich die beiden Bankenaktien <strong>SocGen </strong>und <strong>BNP Paribas </strong>mit Einbußen von bis zu 1,9 Prozent. Im Vorfeld der Wahl hatten Analysten die beiden Geldhäuser als größte Profiteure im Fall eines Macron-Siegs eingestuft.</p><div class="article-aside right"> <strong class="category">Video</strong> <div class="teaser teaser-video"> <a href="http://www.teleboerse.de/mediathek/mediathek_videos/politik/Ich-kenne-die-Wut-die-Angst-und-die-Zweifel-article19827241.html" title="Macrons Ansprache nach seinem Wahlsieg: &quot;Ich kenne die Wut, die Angst und die Zweifel&quot;"> <span class="img icon video"> <img src="http://bilder1.n-tv.de/img/incoming/crop19827264/7436571162-cImg_16_9-w282/e8369d140e0f65f7f2bfd8d60492a785.jpg" alt="Macrons Ansprache nach seinem Wahlsieg: &quot;Ich kenne die Wut, die Angst und die Zweifel&quot;" width="282" height="159" /> </span> <div class="clearfix"> <span class="info"> 07.05.17 – 01:44 min </span> </div> <span class="kicker">Macrons Ansprache nach seinem Wahlsieg</span> <span class="headline">&quot;Ich kenne die Wut, die Angst und die Zweifel&quot;</span> </a> </div> </div><p>Neuer Schwung könnte im späteren Verlauf in den Handel kommen. &quot;Die großen Kapitalanlagegesellschaften und Vermögensverwaltungen tagen noch&quot;, meinte ein Händler. Sie dürften ihre Sitzungen im Lauf des Vormittags beenden. Sollten die Vermögensverwalter stärker ins Risiko gehen, könnten die Kurse wieder anziehen.</p><p>Konjunkturdaten aus Deutschland lieferten am Morgen einen konkreten Anhaltspunkt zur Einschätzung der wirtschaftlichen Lage in Europa: Der <strong>Auftragseingang der deutschen Industrie </strong>hat sich im März dank einer kräftigen Auslandsnachfrage etwas besser als erwartet entwickelt.</p><p>Nach Angaben des Statistischen Bundesamts stieg er gegenüber dem Vormonat um 1,0 Prozent. Im Vorfeld befragte Volkswirte hatten im Schnitt lediglich einen Anstieg von 0,5 Prozent prognostiziert. Damit liegt das Auftragsvolumen zwar um 1,0 Prozent unter dem Vorquartalsniveau, doch sind Volkswirte trotzdem optimistisch, dass die Produktion auch im zweiten Quartal steigen wird.</p><h2>Euro profitiert nur kurz</h2><div class="article-aside right"> <strong class="category">Chart</strong> <div class="teaser teaser-chart"> <ul class="list"> <li> <a title="EUR/USD SPOT" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2079559"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=2079559&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=0" alt="Euro / US-Dollar" /> <span class="name">Euro / US-Dollar<span class="value"> 1,09</span></span> </a> </li> </ul> </div> </div><p> Am Kapitalmarkt fallen die ersten Reaktionen nach der Richtungswahl in Frankreich ähnlich aus. Der Kurs des Euro gibt zu Wochenbeginn nach einem kurzen Aufstieg sogar leicht ab. Im Handel am frühen Nachmittag notiert die Gemeinschaftswährung bei 1,0951 Dollar und damit knapp 0,6 Prozent unter dem Niveau von Ende vergangener Woche.</p><p>In der Nacht war der Kurs zeitweise bis auf 1,1023 US-Dollar geklettert - fiel aber rasch wieder zurück. Die Europäische Zentralbank (EZB) hatte den Referenzkurs zuletzt am Freitag auf 1,0961 (Donnerstag: 1,0927) Dollar festgesetzt.</p><p>In den vergangenen zehn Handelstagen nach der ersten Wahlrunde verteuerte sich der Euro im Vergleich zum Dollar um zirka zweieinhalb Cent oder etwas mehr als zwei Prozent. &quot;Die Wahl in Frankreich ist entschieden, ein Ende der politischen Verunsicherung ist aber noch immer nicht absehbar&quot;, schreibt Ralf Umlauf, Devisenexperte von der Landesbank Hessen-Thüringen (Helaba). &quot;Nach der Wahl ist vor der Wahl.&quot; Am 11. und 18. Juni stehen in Frankreich Parlamentswahlen an. Macrons Bewegung &quot;En Marche&quot; könnte dann ein Reformmandat erhalten.</p><p>Devisenhändler berichteten zudem von der Sorge, dass Macron seine Reformen in Frankreich nur schwerlich werde umsetzen können, da er über kaum Unterstützer im Parlament verfüge als unabhängiger Kandidat. Allerdings erwarten Analysten kurzfristig dennoch eine Aufwertung des Euro. Sie verwiesen auf die zuletzt sehr positiven Wirtschaftsdaten aus der Eurozone.</p><h2>Asien: Nachholeffekte in Tokio</h2><div class="article-aside right"> <strong class="category">Chart</strong> <div class="teaser teaser-chart"> <ul class="list"> <li> <a title="NIKKEI 225 INDEX" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=148429"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=148429&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=300" alt="Nikkei" /> <span class="name">Nikkei<span class="value"> 19.895,70</span></span> </a> </li> </ul> </div> </div><p> Auch an den meisten ostasiatischen Börsen herrscht Erleichterung über den klaren Wahlsieg Macrons in Frankreich. Von Euphorie kann aber keine Rede sein, denn letztlich hatten Marktteilnehmer auch nichts anderes erwartet. &quot;Investors hatten bereits einen Sieg des marktfreundlichen Macron über seine rechtsextreme Kontrahentin Marine Le Pen eingepreist&quot;, sagt Marktstratege Hideyuki Ishiguro von Daiwa Securities.</p><p>Auch positive Arbeitsmarktdaten in den USA stützten. Aus dem Rahmen fielen die beiden wichtigsten Handelsplätze Schanghai und Tokio. Nach dreitägiger Pause mit entsprechenden Nachholeffekten und zusätzlich angeschoben durch einen zum US-Dollar gesunkenen Yen-Wechselkurs kletterte die Börse in Tokio auf den höchsten Stand seit 17 Monaten. In Südkorea markierte die Börse erneut ein Allzeithoch - beflügelt von der Hoffnung auf frische Stimuli durch eine neue Regierung.</p><p>In Tokio stieg der <strong>Nikkei-225 </strong>um 2,3 Prozent auf 19.896 Punkte, der <strong>Kospi </strong>in Südkorea zog um 0,8 Prozent an und der <strong>S&amp;P/ASX-200 </strong>in Sydney gewann 0,6 Prozent - gestützt von positiven Geschäftsklimadaten.</p><p>In Schanghai belastete einmal mehr die Sorge vor einer sich verschärfenden Regulierung. Insbesondere Fonds wendeten sich vom lokalen Markt ab, hieß es. Der <strong>Schanghai-Composite </strong>verlor 0,8 Prozent und sank auf ein Siebenmonatstief.</p><div class="article-aside right"> <strong class="category">Video</strong> <div class="teaser teaser-video"> <a href="http://www.teleboerse.de/mediathek/mediathek_videos/politik/Angela-Merkel-kann-Attacke-article19827854.html" title="Julia Klöckner zum Erfolg der CDU: &quot;Angela Merkel kann Attacke&quot;"> <span class="img icon video"> <img src="http://bilder4.n-tv.de/img/incoming/crop19827867/0246579184-cImg_16_9-w282/klockner.jpg" alt="Julia Klöckner zum Erfolg der CDU: &quot;Angela Merkel kann Attacke&quot;" width="282" height="159" /> </span> <div class="clearfix"> <span class="info"> 08.05.17 – 02:48 min </span> </div> <span class="kicker">Julia Klöckner zum Erfolg der CDU</span> <span class="headline">&quot;Angela Merkel kann Attacke&quot;</span> </a> </div> </div><p>Am chinesischen Kernlandmarkt machten Gerüchte die Runde, die Behörden unterzögen die Vermögensverwaltung von Handelsgesellschaften und Versicherungen einer verschärften Prüfung, um spekulative Hebelgeschäfte in der Finanzwirtschaft zu begrenzen. So soll die Lizenz zur Vermögensverwaltung für Sealand Securities widerrufen worden sein, was das Unternehmen am Montag allerdings dementierte. Gegen den Versicherer Anbang wurden Strafen wegen Regelverletzungen ausgesprochen.</p><p>Dazu gesellten sich in China <strong>Im- und Exportdaten</strong>, die etwas schlechter ausgefallen waren als erhofft. Die ANZ-Analysten merkten an, dass das chinesische Export-Wachstum im April nur halb so hoch wie im Vormonat ausgefallen sei. Dies deute auf eine schwache Dynamik im laufenden Quartal. Dennoch rechnen sie mit einer unveränderten Exportrate 2017.</p><h2>Rohstoffe: Öl erholt sich</h2><p>Am Ölmarkt kommt es nach dem Preisrutsch der vergangenen Woche zu einer zarten Erholung. Händler sprechen von der Hoffnung, dass das Erdölkartell Opec die Förderkürzungen am 25. Mai verlängern dürfte. Wegen einer gestiegenen US-Förderung waren die Preise auf Wochensicht um rund sechs Prozent eingebrochen.</p> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li class="large"> <a href="http://www.teleboerse.de/aktien/Wer-profitiert-von-der-Frankreich-Wahl-article19827995.html" title="Paris jubelt über Macrons Sieg: Wer profitiert von der Frankreich-Wahl?"> <span class="img"> <img src="http://bilder1.n-tv.de/img/incoming/crop19828000/2757573064-cImg_17_6-w282/29ac4eef13aa4218f6a2b8862b1d6fb9.jpg" alt="Paris jubelt über Macrons Sieg: Wer profitiert von der Frankreich-Wahl?" width="282" height="100" /> </span> <span class="info">08.05.17</span> <span class="kicker">Paris jubelt über Macrons Sieg</span> <span class="headline">Wer profitiert von der Frankreich-Wahl?</span> </a> </li> <li> <a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Das-wird-kein-Selbstlaeufer-werden-article19827781.html" title="Finanzexperte Bielmeier zu Macron-Sieg: &quot;Das wird kein Selbstläufer werden&quot;"> <span class="img icon icon-small video"> <img src="http://bilder3.n-tv.de/img/incoming/crop19827994/8923576267-cImg_16_9-w88/wirtschaft.jpg" alt="Finanzexperte Bielmeier zu Macron-Sieg: &quot;Das wird kein Selbstläufer werden&quot;" width="88" height="50" /> </span> <span class="info">08.05.17</span> <span class="kicker">Finanzexperte Bielmeier zu Macron-Sieg</span> <span class="headline">&quot;Das wird kein Selbstläufer werden&quot;</span> </a> </li> <li> <a href="http://www.teleboerse.de/mediathek/mediathek_videos/politik/Frankreich-feiert-seinen-neuen-Praesidenten-article19827765.html" title="&quot;Die Welt ist aufgewacht&quot;: Frankreich feiert seinen neuen Präsidenten"> <span class="img icon icon-small video"> <img src="http://bilder4.n-tv.de/img/incoming/crop19827931/8253575474-cImg_16_9-w88/90456657.jpg" alt="&quot;Die Welt ist aufgewacht&quot;: Frankreich feiert seinen neuen Präsidenten" width="88" height="50" /> </span> <span class="info">08.05.17</span> <span class="kicker">&quot;Die Welt ist aufgewacht&quot;</span> <span class="headline">Frankreich feiert seinen neuen Präsidenten</span> </a> </li> <li> <a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Macron-schickt-Dax-auf-kurzen-Hoehenflug-article19827487.html" title="Finanzmärkte atmen auf: Deutsche Wirtschaft hofft auf Macrons Reformen"> <span class="img icon icon-small video"> <img src="http://bilder3.n-tv.de/img/incoming/crop19828162/3903577133-cImg_16_9-w88/90461686.jpg" alt="Finanzmärkte atmen auf: Deutsche Wirtschaft hofft auf Macrons Reformen" width="88" height="50" /> </span> <span class="info">08.05.17</span> <span class="kicker">Finanzmärkte atmen auf</span> <span class="headline">Macron schickt Dax auf kurzen Höhenflug</span> </a> </li> <li> <a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Fahrverbot-in-Stuttgart-laesst-Autoindustrie-zittern-article19827480.html" title="Kunden meiden Diesel-Fahrzeuge: Fahrverbot in Stuttgart lässt Autoindustrie zittern"> <span class="img icon icon-small video"> <img src="http://bilder3.n-tv.de/img/incoming/crop19827634/9283579700-cImg_16_9-w88/89747464.jpg" alt="Kunden meiden Diesel-Fahrzeuge: Fahrverbot in Stuttgart lässt Autoindustrie zittern" width="88" height="50" /> </span> <span class="info">08.05.17</span> <span class="kicker">Kunden meiden Diesel-Fahrzeuge</span> <span class="headline">Fahrverbot in Stuttgart lässt Autoindustrie zittern</span> </a> </li> </ul> </div> </aside><p>Ein Fass der Nordseesorte <strong>Brent</strong> kostet im Handel zur Mittagszeit 49,14 US-Dollar. Das sind noch knapp 4 Cent mehr als zum Handelsschluss am Freitag. Ein Fass (Barrel) entspricht knapp 159 Litern Rohöl. Der Preis für ein Barrel der US-Referenzssorte<strong> </strong>West Texas Intermediate (<strong>WTI</strong>) steigt um 7 Cent auf 46,29 Dollar.</p><p>Der Ölminister Saudi-Arabiens, Khalid Al-Falih, hat eine <strong>Verlängerung der Förderbegrenzung</strong> der Organisation erdölexportierender Länder (Opec) in Aussicht gestellt. Er sei zuversichtlich, dass das bisherige Abkommen im zweiten Halbjahr 2017 und auch darüber hinaus verlängert werden könne.</p><p>Er erwarte, dass der weltweite Ölmarkt wieder ins Gleichgewicht komme und zu einem &quot;gesunden Zustand&quot; zurückkehre. Seit Januar ist die Produktionskürzung des Ölkartells in Kraft, an der sich auch Russland beteiligt. Die Maßnahme dient zur Stützung der Ölpreise und hat eine Laufzeit von sechs Monaten. Zuletzt hatte das weltweit hohe Angebot an Rohöl die Preise belastet. Verantwortlich dafür war vor allem die gestiegene Ölförderung in den USA.</p><p>Der Preis für <strong>Gold </strong>profitiert unterdessen von mäßigen Lohnsteigerungen in den USA, die den Druck von der US-Notenbank hinsichtlich künftiger Zinserhöhungen nehme, hieß es. Die Feinunze verteuert sich um 0,26 Prozent auf 1231 Dollar.</p><div class="article-aside center">

	<a href="https://de.statista.com/infografik/9277/ergebnis-der-praesidentschaftswahlen-frankreich-2017/" title="Infografik: Macron ist Präsident | Statista"><img src="https://infographic.statista.com/normal/infografik_9277_ergebnis_der_praesidentschaftswahlen_frankreich_2017_n.jpg" alt="Infografik: Macron ist Präsident | Statista" width="100%" height="auto" style="width: 100%; height: auto !important; max-width:960px;-ms-interpolation-mode: bicubic;"/></a> Mehr Statistiken finden Sie bei <a href="https://de.statista.com/">Statista</a></div><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/19827547" data-social_url_long="http://www.teleboerse.de/marktberichte/Dax-haelt-sich-nah-am-Rekordhoch-article19827547.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/19827547"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/19827547&text=Nach+der+Frankreich-Wahl%3A+Dax+h%C3%A4lt+sich+nah+am+Rekordhoch&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/19827547&title=Nach+der+Frankreich-Wahl%3A+Dax+h%C3%A4lt+sich+nah+am+Rekordhoch"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Nach%20der%20Frankreich-Wahl%3A%20Dax%20h%C3%A4lt%20sich%20nah%20am%20Rekordhoch%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F19827547" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/marktberichte/Dax-haelt-sich-nah-am-Rekordhoch-article19827547.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="http://n-tv.met.vgwort.de/na/92a316809ca14666b7d4d769f3aa3393";
		        });
		        //-->
		    </script>
		    <noscript><img src="http://n-tv.met.vgwort.de/na/92a316809ca14666b7d4d769f3aa3393" height="1" width="1"/></noscript>
		</article>


<section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section><section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="http://a.ligatus.com/?ids=11046&t=js"><\/script>');
	</script>
</section>
<section id="ntv_plista_680" class="section box">
<div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="http://static.plista.com/teleboerse.de_v1.js"></script>
<script>
	(function(){
		if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
			PLISTA.items.push({
				objectid: ntv.pageInfo.article.id,
				kicker: ntv.pageInfo.article.kicker,
				title: ntv.pageInfo.article.headline,
				text: (ntv.pageInfo.article.intro).substr(0,255),
				url: ntv.pageInfo.url,
				img: ntv.pageInfo.article.imagePlista,
				category: ntv.pageInfo.section,
				created_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp
			});
			PLISTA.partner.init();
		}
		if(ntv.urlParams.debug){
		ntv.log("### PLISTA.items ###");
		ntv.log(PLISTA.items);
		}
	})();
</script>
</section></div>
	<div class="sidebar">
			<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<section class="section box  box-media">
			<strong class="category">n-tv Zertifikate</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/n-tv_zertifikate/Ubertreibt-die-Boerse-article19825038.html" title="n-tv Zertifikate Talk: Übertreibt die Börse?">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19825167/9796867284-cImg_16_9-w290/ZertifikateZ-Simsek-Goldberg-1705051342-024.jpg" alt="n-tv Zertifikate Talk: Übertreibt die Börse?" width="290" height="163" />
				</span>
	<span class="kicker">n-tv Zertifikate Talk</span>
									<span class="headline">Übertreibt die Börse?</span>
									</a>
							<span class="info">
		06.05.17
			 &ndash; 17:01 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="box box-media section">
	<div class="teaser teaser-media-tabs teaser-video-tabs" id="teaser-media-tabs-9512116">
		<ul class="list nav nav-tab">
			<li><a class="top active" href="#teaser-media-tabs-9512116-0">Das Neueste</a></li>
			<li><a class="newest" href="#teaser-media-tabs-9512116-1">Meistgesehen</a></li>
			<li><a class="most-clicks" href="#teaser-media-tabs-9512116-2">Sendungen</a></li>
		</ul>
		<div class="container">
			<div class="scroll scroll-media-tabs active" id="teaser-media-tabs-9512116-0">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Das-wird-kein-Selbstlaeufer-werden-article19827781.html" title="Finanzexperte Bielmeier zu Macron-Sieg: &#034;Das wird kein Selbstläufer werden&#034;">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19827994/8923576267-cImg_16_9-w88/wirtschaft.jpg" alt="Finanzexperte Bielmeier zu Macron-Sieg: &#034;Das wird kein Selbstläufer werden&#034;" width="88" height="50" />
				</span>
	<span class="kicker">Finanzexperte Bielmeier zu Macron-Sieg</span>
									<span class="headline">"Das wird kein Selbstläufer werden"</span>
									</a>
								<span class="info">
		08.05.17
			 &ndash; 01:43 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Fahrverbot-in-Stuttgart-laesst-Autoindustrie-zittern-article19827480.html" title="Kunden meiden Diesel-Fahrzeuge: Fahrverbot in Stuttgart lässt Autoindustrie zittern">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19827634/9283579700-cImg_16_9-w88/89747464.jpg" alt="Kunden meiden Diesel-Fahrzeuge: Fahrverbot in Stuttgart lässt Autoindustrie zittern" width="88" height="50" />
				</span>
	<span class="kicker">Kunden meiden Diesel-Fahrzeuge</span>
									<span class="headline">Fahrverbot in Stuttgart lässt Autoindustrie zittern</span>
									</a>
								<span class="info">
		08.05.17
			 &ndash; 01:28 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Macron-schickt-Dax-auf-kurzen-Hoehenflug-article19827487.html" title="Finanzmärkte atmen auf: Macron schickt Dax auf kurzen Höhenflug">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19828162/3903577133-cImg_16_9-w88/90461686.jpg" alt="Finanzmärkte atmen auf: Macron schickt Dax auf kurzen Höhenflug" width="88" height="50" />
				</span>
	<span class="kicker">Finanzmärkte atmen auf</span>
									<span class="headline">Macron schickt Dax auf kurzen Höhenflug</span>
									</a>
								<span class="info">
		08.05.17
			 &ndash; 01:35 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/Ubertreibt-die-Boerse-article19825038.html" title="n-tv Zertifikate Talk: Übertreibt die Börse?">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19825167/7643577489-cImg_16_9-w88/ZertifikateZ-Simsek-Goldberg-1705051342-024.jpg" alt="n-tv Zertifikate Talk: Übertreibt die Börse?" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate Talk</span>
									<span class="headline">Übertreibt die Börse?</span>
									</a>
								<span class="info">
		06.05.17
			 &ndash; 17:01 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-1">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Das-wird-kein-Selbstlaeufer-werden-article19827781.html" title="Finanzexperte Bielmeier zu Macron-Sieg: &#034;Das wird kein Selbstläufer werden&#034;">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19827994/8923576267-cImg_16_9-w88/wirtschaft.jpg" alt="Finanzexperte Bielmeier zu Macron-Sieg: &#034;Das wird kein Selbstläufer werden&#034;" width="88" height="50" />
				</span>
	<span class="kicker">Finanzexperte Bielmeier zu Macron-Sieg</span>
									<span class="headline">"Das wird kein Selbstläufer werden"</span>
									</a>
								<span class="info">
		08.05.17
			 &ndash; 01:43 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Fahrverbot-in-Stuttgart-laesst-Autoindustrie-zittern-article19827480.html" title="Kunden meiden Diesel-Fahrzeuge: Fahrverbot in Stuttgart lässt Autoindustrie zittern">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19827634/9283579700-cImg_16_9-w88/89747464.jpg" alt="Kunden meiden Diesel-Fahrzeuge: Fahrverbot in Stuttgart lässt Autoindustrie zittern" width="88" height="50" />
				</span>
	<span class="kicker">Kunden meiden Diesel-Fahrzeuge</span>
									<span class="headline">Fahrverbot in Stuttgart lässt Autoindustrie zittern</span>
									</a>
								<span class="info">
		08.05.17
			 &ndash; 01:28 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Gerd-Kommer-Finanzmarktexperte-article19825155.html" title="Geldanlage-Check: Gerd Kommer, Finanzmarktexperte">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19825176/4263576232-cImg_16_9-w88/Kommer.jpg" alt="Geldanlage-Check: Gerd Kommer, Finanzmarktexperte" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Gerd Kommer, Finanzmarktexperte</span>
									</a>
								<span class="info">
		05.05.17
			 &ndash; 01:57 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_commerzbank/So-geht-Rendite-auf-Gold-article19824480.html" title="n-tv Zertifikate: So geht Rendite auf Gold">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19824673/4773576835-cImg_16_9-w88/ZertifikateZ-Patrick-Kesselhut-1705051132-032.jpg" alt="n-tv Zertifikate: So geht Rendite auf Gold" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">So geht Rendite auf Gold</span>
									</a>
								<span class="info">
		05.05.17
			 &ndash; 06:20 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_bnp/Wie-erfolgreich-ist-die-Opec-article19822638.html" title="n-tv Zertifikate: Wie erfolgreich ist die Opec?">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19822845/5233575410-cImg_16_9-w88/ZertifikateZ-Kemal-Bagci-1705041242-021.jpg" alt="n-tv Zertifikate: Wie erfolgreich ist die Opec?" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Wie erfolgreich ist die Opec?</span>
									</a>
								<span class="info">
		04.05.17
			 &ndash; 11:52 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-2">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-45-Uhr-article9834471.html" title="Sendung in voller Länge: Telebörse von 11:45 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop6332901/1443572465-cImg_16_9-w88/TeleBPics-1-002.jpg" alt="Sendung in voller Länge: Telebörse von 11:45 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:45 Uhr</span>
									</a>
								<span class="info">
		08.05.17
			 &ndash; 19:43 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-12-15-Uhr-article9834476.html" title="Sendung in voller Länge: Telebörse von 12:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 12:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 12:15 Uhr</span>
									</a>
								<span class="info">
		08.05.17
			 &ndash; 06:17 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-15-Uhr-article9834466.html" title="Sendung in voller Länge: Telebörse von 11:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 11:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:15 Uhr</span>
									</a>
								<span class="info">
		08.05.17
			 &ndash; 03:22 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-09-15-Uhr-article9834461.html" title="Sendung in voller Länge: Telebörse von 09:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 09:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 09:15 Uhr</span>
									</a>
								<span class="info">
		08.05.17
			 &ndash; 08:34 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-08-45-Uhr-article9833046.html" title="Sendung in voller Länge: Telebörse von 08:45 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 08:45 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 08:45 Uhr</span>
									</a>
								<span class="info">
		08.05.17
			 &ndash; 04:01 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-08-15-Uhr-article9832886.html" title="Sendung in voller Länge: Telebörse von 08:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 08:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 08:15 Uhr</span>
									</a>
								<span class="info">
		08.05.17
			 &ndash; 02:47 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-07-45-Uhr-article9832811.html" title="Sendung in voller Länge: Telebörse von 07:45 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 07:45 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 07:45 Uhr</span>
									</a>
								<span class="info">
		08.05.17
			 &ndash; 06:03 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-07-15-Uhr-article9832556.html" title="Sendung in voller Länge: Telebörse von 07:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 07:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 07:15 Uhr</span>
									</a>
								<span class="info">
		08.05.17
			 &ndash; 06:30 min
		</span>
</li>
						</ol>
				</div>
			</div>
	</div>
</section>

<script>
$( "#teaser-media-tabs-9512116" ).ntvTeaserMediaTabs();
</script>


<div data-adformat="octopus_hr" data-adextensions="pos=1"></div><section class="box section"><strong class="category">Aktien-Analysen</strong><div class="teaser teaser-stock-analysis">
      <table>
         <tr>
            <th class="conclusion hold" rowspan="3"><img src="http://www.teleboerse.de/resources/98710166/img/stock-analysis/hold.gif" alt="halten" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=FR0000120628&amp;analyseid=185735" title="AXA S.A. ACTIONS PORT. EO 2,29" target="_blank">AXA</a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">GOLDMAN SACHS:
               						
            </th>
            <td style="width: 120px;" class="conclusion hold">hold<span class="before"> (zuvor hold)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">24,80 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion buy" rowspan="3"><img src="http://www.teleboerse.de/resources/98710166/img/stock-analysis/buy.gif" alt="kaufen" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=CH0126881561&amp;analyseid=185734" title="SWISS RE AG NAMENS-AKTIEN SF -,10" target="_blank">SWISS RE AG N...
                  							    </a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">GOLDMAN SACHS:
               						
            </th>
            <td style="width: 120px;" class="conclusion buy">buy<span class="before"> (zuvor buy)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">103,00 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion hold" rowspan="3"><img src="http://www.teleboerse.de/resources/98710166/img/stock-analysis/hold.gif" alt="halten" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE0007257503&amp;analyseid=185733" title="METRO AG INHABER-STAMMAKTIEN O.N." target="_blank">Metro ST</a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">JEFFERIES:
               						
            </th>
            <td style="width: 120px;" class="conclusion hold">hold<span class="before"> (zuvor hold)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">33,00 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
   </div>
</section><section class="box section">
	<strong class="category">Parkettkamera</strong>
	<div>
		<a href="http://www.boerse-frankfurt.de/index/parkettkamera/DAX/ChartBig" target="_blank" onclick="$(this).ntv_click_to_big(); return false;">
			<!--img src="http://www.boerse-frankfurt.de/daxcam/parkettcam_medium.m" alt="" /-->
			<img src="http://www.boerse-frankfurt.de/index/image-tradingfloor/DAX/ChartBig/chart_big.jpg" width="290" alt="" >
		</a>
		<a href="http://www.boerse-frankfurt.de" target="_blank" style="display:block; text-align: right; font-size: 10px; color: #000000;">Quelle: boerse-frankfurt.de</a>
	</div>
</section>
<section class="box section">
	<strong class="category">Gewinner/Verlierer</strong>
	<div id="teaser-stock-tables-tabs-0" class="teaser teaser-stock-tables teaser-stock-tables-tabs">
		<ul class="list nav nav-tab">
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-0" class="dax active">DAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-1" class="tecdax">TecDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-2" class="mdax">MDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-3" class="dow">DOW</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-4" class="nasdaq">NASDAQ</a>
			</li>
		</ul>

		<div id="teaser-stock-tables-tabs-0-0" class="nav-tab-target active">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-1" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-2" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-3" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-4" class="nav-tab-target">
				<table>
					</table>
			</div>
		</div>
	<script>
		$( "#teaser-stock-tables-tabs-0" ).ntvTeaserTabs();
	</script>
</section><section class="section box  box-media">
			<strong class="category">Video</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-45-Uhr-article9834471.html" title="Sendung in voller Länge: Telebörse von 11:45 Uhr">
								<span class="img icon video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop6332901/3286867330-cImg_16_9-w290/TeleBPics-1-002.jpg" alt="Sendung in voller Länge: Telebörse von 11:45 Uhr" width="290" height="163" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:45 Uhr</span>
									</a>
							<span class="info">
		08.05.17
			 &ndash; 19:43 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Börsenschalten</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/Boersenbericht-Frankfurt-article9834426.html" title="Marktbericht: Börsenbericht Frankfurt">
								<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19345716/5236864121-cImg_16_9-w290/Boersenbild-neutral-4zu3.jpg" alt="Marktbericht: Börsenbericht Frankfurt" width="290" height="163" />
				</span>
	<span class="kicker">Marktbericht</span>
									<span class="headline">Börsenbericht Frankfurt</span>
									</a>
							<span class="info">
		08.05.17
			 &ndash; 01:27 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/mediathek_videos_sendungen_boersenschalten/Boersenbericht-New-York-article9834431.html" title="Marktbericht: Börsenbericht New York">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19399271/507686834-cImg_16_9-w290/Wallstreet-4zu3.jpg" alt="Marktbericht: Börsenbericht New York" width="290" height="163" />
				</span>
	<span class="kicker">Marktbericht</span>
									<span class="headline">Börsenbericht New York</span>
									</a>
							<span class="info">
		05.05.17
			 &ndash; 00:58 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Roboterverleih-ist-in-Japan-ein-voller-Erfolg-article19818081.html" title="Testphase vor dem Kauf: Roboterverleih ist in Japan ein voller Erfolg">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19818647/347686658-cImg_16_9-w290/Roboter.jpg" alt="Testphase vor dem Kauf: Roboterverleih ist in Japan ein voller Erfolg" width="290" height="163" />
				</span>
	<span class="kicker">Testphase vor dem Kauf</span>
									<span class="headline">Roboterverleih ist in Japan ein voller Erfolg</span>
									</a>
							<span class="info">
		07.05.17
			 &ndash; 01:30 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Erstes-Passagierflugzeug-Made-in-China-absolviert-Jungfernflug-article19825424.html" title="Konkurrenz für A320 und Boeing 737?: Erstes Passagierflugzeug &#034;Made in China&#034; absolviert Jungfernflug">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19825435/5456867443-cImg_16_9-w290/e8706cd601e92d762771d8771a1a6b5b.jpg" alt="Konkurrenz für A320 und Boeing 737?: Erstes Passagierflugzeug &#034;Made in China&#034; absolviert Jungfernflug" width="290" height="163" />
				</span>
	<span class="kicker">Konkurrenz für A320 und Boeing 737?</span>
									<span class="headline">Erstes Passagierflugzeug "Made in China" absolviert Jungfernflug</span>
									</a>
							<span class="info">
		05.05.17
			 &ndash; 01:24 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<div data-adformat="octopus_hr" data-adextensions="pos=2"></div></div>
	<footer class="box section footer" id="footer">
					<p class="imprint">
		<a title='Impressum' href="http://www.teleboerse.de/9517336">Impressum: © teleboerse.de Alle Rechte vorbehalten</a>, <a title='Datenschutzerklärung' href="http://www.teleboerse.de/intern/Datenschutzerklaerung-article6100.html">Datenschutzerklärung</a>, <a href="http://www.teleboerse.de/14737826">Datenschutzerklärung mobil</a>, <a href="http://www.ip-deutschland.de/datenschutzinfo_online-werbung" target="_blank"
						title='Nutzungsbasierte Online Werbung'>Nutzungsbasierte Online Werbung</a>, <a title='Nutzungsbedingungen Website' href="http://www.teleboerse.de/intern/n-tv-Webseiten-article495196.html">Nutzungsbedingungen Website</a>, <a href="http://www.ip-deutschland.de/teleboerse_de_lp" target="_blank"
						title='Die Seite wird vermarktet von IP Deutschland GmbH'>Die Seite wird vermarktet von IP Deutschland GmbH</a>, <a href="http://www.nachrichtenmanufaktur.de" target="_blank"
						title='produziert von der nachrichtenmanufaktur GmbH'>produziert von der nachrichtenmanufaktur GmbH</a>, <a href="http://www.vwd.com" target="_blank"
						title='Programmierung Börsenseiten und Kurse: vwd group'>Programmierung Börsenseiten und Kurse: vwd group</a>


</p></footer>
			</div>
	
			
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>


		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    
    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_ma&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_ma"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	

    <script>
    	var ntv_ads_show = true;
    	if(String(window.document.URL).search("thema/kondome")!=-1){
    		ntv_ads_show = false;
    	}
	</script>
   	
    
    <script id="ipadcontrol" name="ipadcontrol" src="http://cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
				 $AC.loadConfig({
				  autoDetection : ntv_ads_show,
				  site : ip_network,
				  subsite : ip_zone,
				  scConfig: {
					plc : "82465"
				  },
				  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
					ylConfig : {
						placements : {
							sb : "23633",
							sky : "23629",
							mr : "23631",
							hpa : "79840",
							bb : "79867",
							_default : "23635"
						},
						formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
					},
					hawkEye : true
				 });
			</script>
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '19827547';
			var jsType   = escape('article');
			var jsCtxId  = '512';
			var jsPubId  = '2';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
</body>
</html>