<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <link rel="amphtml" href="http://amp.teleboerse.de/marktberichte/Boersianer-erwarten-leichtes-Dax-Plus-article19892825.html"> 
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>Pünktlich zum Hexensabbat: Börsianer erwarten leichtes Dax-Plus - teleboerse.de</title>
<meta name="description" content="Viermal in jedem Handelsjahr sollten Privatanleger in Deckung gehen - denn dann werden durch den Verfall von Optionen und Futures ungewöhnlich starke Kursbewegungen möglich. Auftrieb könnten auch neue Indizien zur Verfassung der US-Konjunktur geben." />
<meta name="keywords" content="Wirtschaft, Dax-Unternehmen, MDax-Unternehmen, Dax, Leitzins" />
    <meta name="news_keywords" content="Wirtschaft, Dax-Unternehmen, MDax-Unternehmen, Dax, Leitzins" />
    <meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />



<meta name="date" content="2017-06-16T08:05:00+02:00" />
    <meta name="last-modified" content="2017-06-16T08:18:04+02:00" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">

<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.teleboerse.de/marktberichte/Boersianer-erwarten-leichtes-Dax-Plus-article19892825.html" />
        <meta property="og:title" content="Pünktlich zum Hexensabbat: Börsianer erwarten leichtes Dax-Plus" />
        <meta property="og:image" content="http://bilder3.n-tv.de/img/incoming/crop19892830/923132301-cImg_16_9-w1200/86330833.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Pünktlich zum Hexensabbat: Börsianer erwarten leichtes Dax-Plus" />
            <meta property="twitter:image" content="http://bilder3.n-tv.de/img/incoming/crop19892830/0054273748-cImg_16_9-w435/86330833.jpg" />
            <meta property="twitter:url" content="http://www.teleboerse.de/marktberichte/Boersianer-erwarten-leichtes-Dax-Plus-article19892825.html" />
        <link rel="canonical" href="http://www.teleboerse.de/marktberichte/Boersianer-erwarten-leichtes-Dax-Plus-article19892825.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.teleboerse.de/marktberichte/Boersianer-erwarten-leichtes-Dax-Plus-article19892825.html">
        
        <link rel="alternate" type="application/rss+xml" title="RSS N-TV Marktberichte" href="http://www.teleboerse.de/marktberichte/rss" />
<link rel="shortcut icon" href="http://www.teleboerse.de/resources/97533964/img/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.teleboerse.de/resources/97533964/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.teleboerse.de/resources/97533964/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.teleboerse.de/resources/97533964/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.teleboerse.de/resources/97533964/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/105285042020779477665" />
    <link type="text/css" rel="stylesheet" href="http://www.teleboerse.de/resources/97533964/facelift2/css/styles.css" />



<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://www.teleboerse.de/resources/97533964/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://www.teleboerse.de/resources/97533964/";
		
		//need for IP
	    var ivw_code = "teleboer_ma";
	    var ip_zone = "teleboer_ma";
	    

	    
	    		var ip_network    = "teleboerse.de"; 
	    	
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>

<script src="http://www.teleboerse.de/resources/97533964/js/libs.js"></script>

<script src="http://www.teleboerse.de/resources/97533964/js/jquery.ntv.js"></script>

<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.teleboerse.de/marktberichte/Boersianer-erwarten-leichtes-Dax-Plus-article19892825.html";
		ntv.pageInfo.title = "P\u00FCnktlich zum Hexensabbat: B\u00F6rsianer erwarten leichtes Dax-Plus";
		
		ntv.pageInfo.baseUrl = "http://www.teleboerse.de";
		
		ntv.pageInfo.article = {
				id: "19892825",
				
				source:"jug/rts/DJ/dpa",
				
				tags: "Dax-Unternehmen, MDax-Unternehmen, Dax, Leitzins",
				publishedDateAsUnixTimeStamp: "1497593100",
				updatedDateAsUnixTimeStamp:  "1497593884",
				kicker: "P\u00FCnktlich zum Hexensabbat",
				headline: "B\u00F6rsianer erwarten leichtes Dax-Plus",
				intro: "Viermal in jedem Handelsjahr sollten Privatanleger in Deckung gehen - denn dann werden durch den Verfall von Optionen und Futures ungew\u00F6hnlich starke Kursbewegungen m\u00F6glich. Auftrieb k\u00F6nnten auch neue Indizien zur Verfassung der US-Konjunktur geben.",
				imagePlista: "http://bilder3.n-tv.de/img/incoming/crop19892830/9653809579-cImg_16_9-w1280/86330833.jpg"
		};
		
		ntv.pageInfo.section="Marktberichte";
		ntv.ivw.code = "dbrsowf_tak_teleboer_ma";
		
			ntv.ivw.site = "teleboerse";
		
		ntv.ivw.commentPath = "teleboerse/marktberichte/article";
		ntv.actualDateTime = 1497593920841;

	</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<script>
        
        	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        	  ga('create', 'UA-4024516-2', 'auto');
        	  ga('set', 'anonymizeIp', true);
	       	  ga("set", "dimension1", "online");
	       	  
		       	
		       		ga("set", "dimension2", "teleboerse");
		       		
		       		ga("set", "dimension3", "marktberichte");
		       		
		       		ga("set", "dimension4", "article");
		       		
		      ga("set", "dimension9", document.referrer);
        	  ga('send', 'pageview');

	        </script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>
	

	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tak_teleboer_ma");
		ntv.debugTracking("co: teleboerse/marktberichte/article");
	
	</script>
	
	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tak_teleboer_ma",
			"sv":"in",
			"co":"teleboerse/marktberichte/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<style>
		.header .header-date {
			float: right;
		}
		
		.header .header-date span {
			margin-left: 15px;
		}
		
		.header .header-social-media {
			float: right;
			margin: 7px 0 0 15px;
		}
		
		.header .header-social-media li {
			margin: 0 0 0 5px;
		}
		
		.header .search {
			width: 222px;
			right: 0;
			left: auto;
		}
		
		.header .top {
			background-image: url(http://www.teleboerse.de/resources/97533964/facelift2/img_tb/bg_head_new.png);
		}
		
		.header .logo {
			width: 150px;
			height: 60px;
			left: 330px;
			top: 30px;
		}
		
		.header .logo-tb {
			width: 325px;
			height: 60px;
			left: 0;
			top: 30px;
		}
		
		.header-ford {
			display: block;
			position: absolute;
			top: 30px;
			left: 580px;
		}
		
		</style>
	
		<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<a class="logo logo-tb" href="//www.teleboerse.de/" title="Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de">Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de</a>

			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/teleboerse" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/teleboerse" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/105285042020779477665/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp" target="_blank">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/teleb%C3%B6rse/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="rss"><a href="http://www.teleboerse.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
		
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Freitag, 16. Juni 2017 08:18 Uhr Frankfurt</strong></span> <span>07:18 Uhr London</span> <span>02:18 Uhr New York</span> <span>15:18 Uhr Tokio</span>" );
			</script>
			
			<a href="http://pubads.g.doubleclick.net/gampad/clk?id=1344797194&iu=/490/teleboerse.de" class="header-ford" target="_blank"><img src="http://www.teleboerse.de/stat/header_ford_logo.png" alt="" /></a>
			
			<form id="header-search" class="search" action="http://www.teleboerse.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
						<div class="search-auto-complete" id="dropDownResults"></div>
					</div>
					

					<div class="search-toggle">
						<label for="shares" title="Suchen nach WKN / ISIN / Name">
							<input type="radio" id="shares" name="choice" value="shares" checked="checked" /> Börsenkurse
						</label>
						<label for="news" title="Suchen auf telebörse.de">
							<input type="radio" id="news" name="choice" value="news" /> Meldungen
						</label>  
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	
		
		</div>
	
		<script>
			$( "#header-search" ).ntvSearchToggle();
		</script>
	
	<nav class="nav" id="nav">
	

		<ul class="lvl1">
			<li class="navmap-trigger">
					<a href="#navmap" title="Sitemap">Sitemap</a>
			</li>
			<li class="active">
					<a href="http://www.teleboerse.de/" title="Home">Home</a>
					<ul class="lvl2">
							<li>
										<a href="http://www.teleboerse.de/mediathek/teletext" title="n-tv Teletext" target="_self">n-tv Teletext</a>
									</li>
								<li>
										<a href="http://www.n-tv.de/mediathek/livestream/" title="n-tv Live">n-tv Live</a>
									</li>
								<li>
										<a href="http://www.n-tv.de/" title="n-tv" target="_blank">n-tv</a>
									</li>
								<li>
										<a href="http://www.n-tvnow.de/" title="TV NOW" target="_blank">TV NOW</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate" target="_self">n-tv Zertifikate</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/n-tv_fonds/" title="n-tv Fonds" target="_self">n-tv Fonds</a>
									</li>
								</ul>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/n-tv_fonds/" title="n-tv Fonds" target="_self">n-tv Fonds</a>
					</li>

			
			
			</ul>
		

		<style>
			.header .navmap .navmap-lvl2 {
			    font-weight: normal;
			}
		</style>
	
		<div class="navmap" id="navmap" style="z-index: 10000;">
			<div class="navmap-borderhide"></div>
	

	    	<ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
							<ul class="navmap-lvl2">
							<li>
									Deutschland<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096" title="Dax">Dax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=158375" title="TecDax">TecDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159090" title="MDax">MDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159191" title="SDax">SDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159097" title="HDax">HDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=144687" title="Gex">Gex</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									USA<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2303555" title="Dow Jones">Dow Jones</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=149002" title="Nasdaq">Nasdaq</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Europa<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159194" title="EuroStoxx 50">EuroStoxx 50</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159196" title="Stoxx 50">Stoxx 50</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Asien<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=148429" title="Nikkei">Nikkei</a>
														</li>
													</ul>
	
	
									</li>
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/marktberichte/" title="Markbericht">Markbericht</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/analysen/" title="Analysen">Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/private_finanzen/" title="Private Finanzen">Private Finanzen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/kolumnen/" title="Kolumnen">Kolumnen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/" title="Empfehlungen">Empfehlungen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/geldanlage-check/" title="Geldanlage-Check">Geldanlage-Check</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen" target="_self">Aktien-Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate">n-tv Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/mediathek/" title="Mediathek">Mediathek</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
							<ul class="navmap-lvl2">
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_portfolio.htn" title="Depot">Depot</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_watchlist.htn" title="Watchlist">Watchlist</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_watcher.htn" title="Limits">Limits</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Registrierung">Registrierung</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Nutzername vergessen?">Nutzername vergessen?</a>
										</li>
							<li>
									<a href="" title="Passwort vergessen?">Passwort vergessen?</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fanmeldung.htn%253Fsektion%253Dedit" title="Nutzerdaten ändern">Nutzerdaten ändern</a>
										</li>
							</ul>
					</li>
				</ul></div>	

	

	
	</nav>


<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/marktberichte/" itemprop="url">
						<span itemprop="title">Marktberichte</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Pünktlich zum Hexensabbat : Börsianer erwarten leichtes Dax-Plus</span>
				</div>
	</nav>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section" itemscope itemtype="http://schema.org/Article">
		<span class="category">
				Startseite</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="http://bilder3.n-tv.de/img/incoming/origs19892830/4212536026-w1280-h960/86330833.jpg" data-href-layer="http://bilder3.n-tv.de/img/incoming/origs19892830/4212536026-w1280-h960/86330833.jpg">
				<img src="http://bilder3.n-tv.de/img/incoming/crop19892830/1354992972-cImg_16_9-w680/86330833.jpg" alt="Privatanleger sollten am Hexensabbat vorsichtig sein." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Privatanleger sollten am Hexensabbat vorsichtig sein.<cite>(Foto: picture alliance / Frank Rumpenh)</cite>
			</figcaption>
	</div><div class="date" itemprop="datePublished" content="2017-06-16T08:18:04+02:00">
			Freitag, 16. Juni 2017</div>
		
		<h1 class="h1" id="a-19892825" itemprop="name">
					Pünktlich zum Hexensabbat: Börsianer erwarten leichtes Dax-Plus</h1>
			<script type="text/javascript">
			$("#a-19892825").html( '<span class="kicker">Pünktlich zum Hexensabbat</span><span class="headline">Börsianer erwarten leichtes Dax-Plus</span>');
		</script>

		<p>
				<strong>
					Viermal in jedem Handelsjahr sollten Privatanleger in Deckung gehen - denn dann werden durch den Verfall von Optionen und Futures ungewöhnlich starke Kursbewegungen möglich. Auftrieb könnten auch neue Indizien zur Verfassung der US-Konjunktur geben.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/19892825" data-social_url_long="http://www.teleboerse.de/marktberichte/Boersianer-erwarten-leichtes-Dax-Plus-article19892825.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/19892825"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/19892825&text=P%C3%BCnktlich+zum+Hexensabbat%3A+B%C3%B6rsianer+erwarten+leichtes+Dax-Plus&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/19892825&title=P%C3%BCnktlich+zum+Hexensabbat%3A+B%C3%B6rsianer+erwarten+leichtes+Dax-Plus"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=P%C3%BCnktlich%20zum%20Hexensabbat%3A%20B%C3%B6rsianer%20erwarten%20leichtes%20Dax-Plus%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F19892825" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/marktberichte/Boersianer-erwarten-leichtes-Dax-Plus-article19892825.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Zum großen Verfall an den Terminmärkten wird der <strong>Dax</strong> Berechnungen von Banken und Brokerhäusern zufolge mit leichten Kursgewinnen starten. Am Donnerstag hatte er 0,9 Prozent auf 12.691,81 Punkte verloren. Wegen des Hexensabbats stellen sich Börsianer auf stärkere Kursausschläge an den Aktienmärkten ein, weil Investoren die Preise derjenigen Wertpapiere, auf die sie Derivate halten, in eine für sie günstige Richtung bewegen wollen. An diesem Tag verfallen Optionen und Futures auf Aktien und Indizes.</p> <aside class="article-aside right"> <strong class="category">Charts</strong> <div class="teaser teaser-chart"> <ul class="list"> <li> <a title="DAX ®" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=159096&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=300" alt="Dax" /> <span class="name">Dax<span class="value"> 12.691,81</span></span> </a> </li> </ul> </div> </aside><p>Zusätzlich geben die Wohnbaubeginne im Mai sowie der Verbrauchervertrauensindex der Uni Michigan für Juni Hinweise auf die Verfassung der US-Konjunktur. Und auch bei den endgültigen Daten zur Entwicklung der Verbraucherpreise in der Euro-Zone werden Anleger genauer hinsehen. An der Wall Street hatten sich die US-Indizes nach Börsenschluss in Deutschland kaum bewegt. Der <strong>Dow Jones </strong>beendete die Sitzung 0,1 Prozent und der <strong>Nasdaq </strong>0,5 Prozent tiefer. Der <strong>S&amp;P500</strong> fiel um 0,2 Prozent.</p><p>Die Freigabe neuer Finanzmittel für Griechenland dürfte keine größeren Akzente setzen, da sie erwartet worden ist. Bereits im Vorfeld des Eurogruppen-Treffens hatte die Societe Generale angemerkt, sie rechne mit einem weiteren &quot;Pretend and Extend&quot;-Abschluss. Das hochverschuldete Land erhält weitere Finanzhilfen in Höhe von 8,5 Milliarden Euro. Über die sehr viel brisantere Frage eines Schuldenschnitts soll erst im kommenden Jahr verhandelt werden.</p><h2>Asien: Profite durch schwachem Yen</h2><div class="article-aside right"> <strong class="category">Chart</strong> <div class="teaser teaser-chart"> <ul class="list"> <li> <a title="NIKKEI 225 INDEX" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=148429"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=148429&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=300" alt="Nikkei" /> <span class="name">Nikkei<span class="value"> 19.916,12</span></span> </a> </li> </ul> </div> </div><p>An den ostasiatischen Börsen dominieren ebenfalls die positiven Vorzeichen, trotz negativer Vorgaben der US-Börsen. Die Aktienmärkte der Region profitieren unter anderem von einem festeren Dollar. Der Greenback legt zu, weil Anleger der US-Notenbank ihre &quot;hawkischen&quot; Aussagen nunmehr abnehmen, wie Händler sagen. </p><p>Angeführt werden die Börsen der Region vom Tokioter Aktienmarkt, wo der<strong> Nikkei-225-Index</strong> um 0,8 Prozent auf 19.983 Punkte steigt. Rückenwind kommt auch von der Bank of Japan (BoJ), die an ihrer ultralockeren Geldpolitik zunächst festhält. Die stärker divergierende Geldpolitik von BoJ und Fed dürfte den <strong>Yen </strong>zum Dollar weiter abwerten lassen - zur Freude der japanischen Exporteure, die von einem schwächeren Yen profitieren. Unter den Aktien exportorientierter japanischer Unternehmen verbessern sich <strong>Mitsubishi Electric </strong>um 1,4 Prozent und <strong>Honda </strong>um 0,8 Prozent.</p><h2>Rohstoffe: Ölpreise bewegen sich kaum</h2> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li class="large"> <a href="http://www.teleboerse.de/aktien/Dow-darf-mit-Dupont-fusionieren-article19892656.html" title="Grünes Licht aus den USA: Dow darf mit Dupont fusionieren"> <span class="img"> <img src="http://bilder1.n-tv.de/img/incoming/crop19892660/8157578075-cImg_17_6-w282/RTR2084G.jpg" alt="Grünes Licht aus den USA: Dow darf mit Dupont fusionieren" width="282" height="100" /> </span> <span class="info">16.06.17</span> <span class="kicker">Grünes Licht aus den USA</span> <span class="headline">Dow darf mit Dupont fusionieren</span> </a> </li> <li> <a href="http://www.teleboerse.de/aktien/Nike-streicht-1400-Jobs-weltweit-article19892498.html" title="Unter Druck von Rivalen: Nike streicht 1400 Jobs weltweit"> <span class="img"> <img src="http://bilder2.n-tv.de/img/incoming/crop19892501/2593573765-cImg_16_9-w88/1ac335187e920e75210dd766f6f82e75.jpg" alt="Unter Druck von Rivalen: Nike streicht 1400 Jobs weltweit" width="88" height="50" /> </span> <span class="info">15.06.17</span> <span class="kicker">Unter Druck von Rivalen</span> <span class="headline">Nike streicht 1400 Jobs weltweit</span> </a> </li> <li> <a href="http://www.teleboerse.de/marktberichte/Dax-Anleger-machen-Kasse-vor-Hexensabbat-article19891021.html" title="Tech-Werte belasten Wall Street: Dax-Anleger machen Kasse vor Hexensabbat"> <span class="img"> <img src="http://bilder1.n-tv.de/img/incoming/crop19792616/9763573579-cImg_16_9-w88/0c1e95c0152c0799b03adc66bda40bec.jpg" alt="Tech-Werte belasten Wall Street: Dax-Anleger machen Kasse vor Hexensabbat" width="88" height="50" /> </span> <span class="info">15.06.17</span> <span class="kicker">Tech-Werte belasten Wall Street</span> <span class="headline">Dax-Anleger machen Kasse vor Hexensabbat</span> </a> </li> </ul> </div> </aside><p>Am frühen Morgen kostete ein Barrel (159 Liter) der Nordseesorte <strong>Brent</strong> 46,97 US-Dollar. Das waren fünf Cent mehr als am Vortag. Der Preis für ein Fass der amerikanischen Sorte <strong>WTI </strong>stieg ebenfalls geringfügig um zwei Cent auf 44,48 Dollar. Derzeit rangieren die Ölpreise in der Nähe ihrer diesjährigen Tiefstände. Unter Druck stehen sie vor allem deshalb, weil die Zweifel an der Fähigkeit der Opec wachsen, die hohen Rohölvorräte der Industrienationen mit Förderbegrenzungen zu reduzieren. </p><p>Denn bei fallenden Preisen geraten die Mitglieder des Ölkartells selbst unter Druck. Klettern die Preise, droht die ohnehin steigende US-Ölförderung weiter zuzulegen und das bestehende Überangebot auszuweiten. Nicht wenige Fachleute sehen die Opec daher in der Zwickmühle.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/19892825" data-social_url_long="http://www.teleboerse.de/marktberichte/Boersianer-erwarten-leichtes-Dax-Plus-article19892825.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/19892825"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/19892825&text=P%C3%BCnktlich+zum+Hexensabbat%3A+B%C3%B6rsianer+erwarten+leichtes+Dax-Plus&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/19892825&title=P%C3%BCnktlich+zum+Hexensabbat%3A+B%C3%B6rsianer+erwarten+leichtes+Dax-Plus"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=P%C3%BCnktlich%20zum%20Hexensabbat%3A%20B%C3%B6rsianer%20erwarten%20leichtes%20Dax-Plus%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F19892825" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/marktberichte/Boersianer-erwarten-leichtes-Dax-Plus-article19892825.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="http://n-tv.met.vgwort.de/na/8e30c966fbae44b2a112192192022794";
		        });
		        //-->
		    </script>
		    <noscript><img src="http://n-tv.met.vgwort.de/na/8e30c966fbae44b2a112192192022794" height="1" width="1"/></noscript>
		</article>


<section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section><section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="http://a.ligatus.com/?ids=11046&t=js"><\/script>');
	</script>
</section>
<section id="ntv_plista_680" class="section box">
<div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="http://static.plista.com/teleboerse.de_v1.js"></script>
<script>
	(function(){
		if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
			PLISTA.items.push({
				objectid: ntv.pageInfo.article.id,
				kicker: ntv.pageInfo.article.kicker,
				title: ntv.pageInfo.article.headline,
				text: (ntv.pageInfo.article.intro).substr(0,255),
				url: ntv.pageInfo.url,
				img: ntv.pageInfo.article.imagePlista,
				category: ntv.pageInfo.section,
				created_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp
			});
			PLISTA.partner.init();
		}
		if(ntv.urlParams.debug){
		ntv.log("### PLISTA.items ###");
		ntv.log(PLISTA.items);
		}
	})();
</script>
</section></div>
	<div class="sidebar">
			<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<section class="section box  box-media">
			<strong class="category">n-tv Zertifikate</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_ubs/Chancen-im-Korridor-article19888973.html" title="n-tv Zertifikate: Chancen im Korridor">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19889103/3026863103-cImg_16_9-w290/ZertiPicsSimsek-003.jpg" alt="n-tv Zertifikate: Chancen im Korridor" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">UBS</span><span class="info">
		14.06.17
			 &ndash; 13:47 min
		</span>
</span>
								<span class="kicker">n-tv Zertifikate</span>
								<span class="headline">Chancen im Korridor</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="box box-media section">
	<div class="teaser teaser-media-tabs teaser-video-tabs" id="teaser-media-tabs-9512116">
		<ul class="list nav nav-tab">
			<li><a class="top active" href="#teaser-media-tabs-9512116-0">Das Neueste</a></li>
			<li><a class="newest" href="#teaser-media-tabs-9512116-1">Meistgesehen</a></li>
			<li><a class="most-clicks" href="#teaser-media-tabs-9512116-2">Sendungen</a></li>
		</ul>
		<div class="container">
			<div class="scroll scroll-media-tabs active" id="teaser-media-tabs-9512116-0">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Lidl-eroeffnet-erste-Filialen-an-der-Ostkueste-article19892486.html" title="Discounter-Duell in den USA: Lidl eröffnet erste Filialen an der Ostküste">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19892551/3063579182-cImg_16_9-w88/51667e2fd2ff73f1650a56dde1fc2945.jpg" alt="Discounter-Duell in den USA: Lidl eröffnet erste Filialen an der Ostküste" width="88" height="50" />
				</span>
	<span class="kicker">Discounter-Duell in den USA</span>
									<span class="headline">Lidl eröffnet erste Filialen an der Ostküste</span>
									</a>
								<span class="info">
		15.06.17
			 &ndash; 01:16 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Thomas-Metzger-Bankhaus-Bauer-article19892382.html" title="Geldanlage-Check: Thomas Metzger, Bankhaus Bauer">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19892419/4783579299-cImg_16_9-w88/Geldanlage-Check.jpg" alt="Geldanlage-Check: Thomas Metzger, Bankhaus Bauer" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Thomas Metzger, Bankhaus Bauer</span>
									</a>
								<span class="info">
		15.06.17
			 &ndash; 02:30 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Kostenfallen-lauern-weiterhin-article19890934.html" title="Wegfall der Roaminggebühren: Kostenfallen lauern weiterhin">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19891121/8973571536-cImg_16_9-w88/63025366.jpg" alt="Wegfall der Roaminggebühren: Kostenfallen lauern weiterhin" width="88" height="50" />
				</span>
	<span class="kicker">Wegfall der Roaminggebühren</span>
									<span class="headline">Kostenfallen lauern weiterhin</span>
									</a>
								<span class="info">
		15.06.17
			 &ndash; 01:37 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Roaminggebuehren-entfallen-ab-sofort-article19890929.html" title="Handy-Nutzung im EU-Ausland: Roaminggebühren entfallen ab sofort">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19891096/9073578416-cImg_16_9-w88/91581871.jpg" alt="Handy-Nutzung im EU-Ausland: Roaminggebühren entfallen ab sofort" width="88" height="50" />
				</span>
	<span class="kicker">Handy-Nutzung im EU-Ausland</span>
									<span class="headline">Roaminggebühren entfallen ab sofort</span>
									</a>
								<span class="info">
		15.06.17
			 &ndash; 01:35 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Fed-erhoeht-abermals-die-Zinsen-article19890931.html" title="Ankündigung eines Bilanzabbaus: Fed erhöht abermals die Zinsen">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19891028/4783574242-cImg_16_9-w88/f8eae247bd2d550c87f9c756ad3cd1f7.jpg" alt="Ankündigung eines Bilanzabbaus: Fed erhöht abermals die Zinsen" width="88" height="50" />
				</span>
	<span class="kicker">Ankündigung eines Bilanzabbaus</span>
									<span class="headline">Fed erhöht abermals die Zinsen</span>
									</a>
								<span class="info">
		15.06.17
			 &ndash; 01:26 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Finanzielle-Schieflage-bei-Air-Berlin-spitzt-sich-zu-article19888800.html" title="Kein Überleben ohne Staatshilfe?: Finanzielle Schieflage bei Air Berlin spitzt sich zu">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19888859/3363577221-cImg_16_9-w88/91251775.jpg" alt="Kein Überleben ohne Staatshilfe?: Finanzielle Schieflage bei Air Berlin spitzt sich zu" width="88" height="50" />
				</span>
	<span class="kicker">Kein Überleben ohne Staatshilfe?</span>
									<span class="headline">Finanzielle Schieflage bei Air Berlin spitzt sich zu</span>
									</a>
								<span class="info">
		14.06.17
			 &ndash; 01:35 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/navidi/Wahrscheinlichkeit-fuer-Ausstieg-vom-Brexit-ist-gestiegen-article19888523.html" title="Sandra Navidi, BeyondGlobal: &#034;Wahrscheinlichkeit für Ausstieg vom Brexit ist gestiegen&#034;">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19888559/797357318-cImg_16_9-w88/navidi2.jpg" alt="Sandra Navidi, BeyondGlobal: &#034;Wahrscheinlichkeit für Ausstieg vom Brexit ist gestiegen&#034;" width="88" height="50" />
				</span>
	<span class="kicker">Sandra Navidi, BeyondGlobal</span>
									<span class="headline">"Wahrscheinlichkeit für Ausstieg vom Brexit ist gestiegen"</span>
									</a>
								<span class="info">
		14.06.17
			 &ndash; 02:13 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_ubs/Chancen-im-Korridor-article19888973.html" title="n-tv Zertifikate: Chancen im Korridor">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19889103/0983572898-cImg_16_9-w88/ZertiPicsSimsek-003.jpg" alt="n-tv Zertifikate: Chancen im Korridor" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Chancen im Korridor</span>
									</a>
								<span class="info">
		14.06.17
			 &ndash; 13:47 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-1">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Lidl-eroeffnet-erste-Filialen-an-der-Ostkueste-article19892486.html" title="Discounter-Duell in den USA: Lidl eröffnet erste Filialen an der Ostküste">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19892551/3063579182-cImg_16_9-w88/51667e2fd2ff73f1650a56dde1fc2945.jpg" alt="Discounter-Duell in den USA: Lidl eröffnet erste Filialen an der Ostküste" width="88" height="50" />
				</span>
	<span class="kicker">Discounter-Duell in den USA</span>
									<span class="headline">Lidl eröffnet erste Filialen an der Ostküste</span>
									</a>
								<span class="info">
		15.06.17
			 &ndash; 01:16 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Kostenfallen-lauern-weiterhin-article19890934.html" title="Wegfall der Roaminggebühren: Kostenfallen lauern weiterhin">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19891121/8973571536-cImg_16_9-w88/63025366.jpg" alt="Wegfall der Roaminggebühren: Kostenfallen lauern weiterhin" width="88" height="50" />
				</span>
	<span class="kicker">Wegfall der Roaminggebühren</span>
									<span class="headline">Kostenfallen lauern weiterhin</span>
									</a>
								<span class="info">
		15.06.17
			 &ndash; 01:37 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Thomas-Metzger-Bankhaus-Bauer-article19892382.html" title="Geldanlage-Check: Thomas Metzger, Bankhaus Bauer">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19892419/4783579299-cImg_16_9-w88/Geldanlage-Check.jpg" alt="Geldanlage-Check: Thomas Metzger, Bankhaus Bauer" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Thomas Metzger, Bankhaus Bauer</span>
									</a>
								<span class="info">
		15.06.17
			 &ndash; 02:30 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_commerzbank/Aufwind-fuer-Versorger-Auftrieb-fuers-Depot-article19886802.html" title="n-tv Zertifikate: Aufwind für Versorger, Auftrieb fürs Depot?">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19886832/4753575255-cImg_16_9-w88/ZertifikateZ-Patrick-Kesselhut-1706130957-043.jpg" alt="n-tv Zertifikate: Aufwind für Versorger, Auftrieb fürs Depot?" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Aufwind für Versorger, Auftrieb fürs Depot?</span>
									</a>
								<span class="info">
		13.06.17
			 &ndash; 08:11 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_hsbc/Wie-schwach-wird-das-Britische-Pfund-article19885877.html" title="n-tv Zertifikate: Wie schwach wird das Britische Pfund?">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19885916/4763573679-cImg_16_9-w88/ZertifikateZ-Christian-Koeker-1706121427-051.jpg" alt="n-tv Zertifikate: Wie schwach wird das Britische Pfund?" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Wie schwach wird das Britische Pfund?</span>
									</a>
								<span class="info">
		12.06.17
			 &ndash; 09:42 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-2">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-07-45-Uhr-article9832811.html" title="Sendung in voller Länge: Telebörse von 07:45 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 07:45 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 07:45 Uhr</span>
									</a>
								<span class="info">
		16.06.17
			 &ndash; 08:20 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-07-15-Uhr-article9832556.html" title="Sendung in voller Länge: Telebörse von 07:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 07:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 07:15 Uhr</span>
									</a>
								<span class="info">
		16.06.17
			 &ndash; 08:39 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html" title="Sendung in voller Länge: Telebörse von 22:05 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 22:05 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 22:05 Uhr</span>
									</a>
								<span class="info">
		15.06.17
			 &ndash; 05:14 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html" title="Sendung in voller Länge: Telebörse von 18:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 18:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 18:15 Uhr</span>
									</a>
								<span class="info">
		15.06.17
			 &ndash; 10:35 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-14-15-Uhr-article9831521.html" title="Sendung in voller Länge: Telebörse von 14:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop6332901/1443572465-cImg_16_9-w88/TeleBPics-1-002.jpg" alt="Sendung in voller Länge: Telebörse von 14:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 14:15 Uhr</span>
									</a>
								<span class="info">
		15.06.17
			 &ndash; 02:30 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-13-15-Uhr-article9834481.html" title="Sendung in voller Länge: Telebörse von 13:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 13:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 13:15 Uhr</span>
									</a>
								<span class="info">
		15.06.17
			 &ndash; 02:22 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-12-15-Uhr-article9834476.html" title="Sendung in voller Länge: Telebörse von 12:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 12:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 12:15 Uhr</span>
									</a>
								<span class="info">
		15.06.17
			 &ndash; 02:26 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-45-Uhr-article9834471.html" title="Sendung in voller Länge: Telebörse von 11:45 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop6332901/1443572465-cImg_16_9-w88/TeleBPics-1-002.jpg" alt="Sendung in voller Länge: Telebörse von 11:45 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:45 Uhr</span>
									</a>
								<span class="info">
		15.06.17
			 &ndash; 04:21 min
		</span>
</li>
						</ol>
				</div>
			</div>
	</div>
</section>

<script>
$( "#teaser-media-tabs-9512116" ).ntvTeaserMediaTabs();
</script>


<div data-adformat="octopus_hr" data-adextensions="pos=1"></div><section class="box section"><strong class="category">Aktien-Analysen</strong><div class="teaser teaser-stock-analysis">
      <table>
         <tr>
            <th class="conclusion sell" rowspan="3"><img src="http://www.teleboerse.de/resources/97533964/img/stock-analysis/sell.gif" alt="verkaufen" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DK0010268606&amp;analyseid=190052" title="VESTAS WIND SYSTEMS AS NAVNE-AKTIER DK 1" target="_blank">VESTAS WIND S...
                  							    </a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">SOCIETE GENERALE (SOCGEN):
               						
            </th>
            <td style="width: 120px;" class="conclusion sell">sell<span class="before"> (zuvor hold)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">515,00 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion hold" rowspan="3"><img src="http://www.teleboerse.de/resources/97533964/img/stock-analysis/hold.gif" alt="halten" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE000A0D6554&amp;analyseid=190051" title="NORDEX SE INHABER-AKTIEN O.N." target="_blank">NORDEX</a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">SOCIETE GENERALE (SOCGEN):
               						
            </th>
            <td style="width: 120px;" class="conclusion hold">hold<span class="before"> (zuvor hold)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">12,50 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion buy" rowspan="3"><img src="http://www.teleboerse.de/resources/97533964/img/stock-analysis/buy.gif" alt="kaufen" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=US0231351067&amp;analyseid=189988" title="AMAZON.COM INC. REGISTERED SHARES DL -,01" target="_blank">AMAZON</a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">NOMURA:
               						
            </th>
            <td style="width: 120px;" class="conclusion buy">buy<span class="before"> (zuvor buy)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">1.100,00 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
   </div>
</section><section class="box section">
	<strong class="category">Parkettkamera</strong>
	<div>
		<a href="http://www.boerse-frankfurt.de/index/parkettkamera/DAX/ChartBig" target="_blank" onclick="$(this).ntv_click_to_big(); return false;">
			<!--img src="http://www.boerse-frankfurt.de/daxcam/parkettcam_medium.m" alt="" /-->
			<img src="http://www.boerse-frankfurt.de/index/image-tradingfloor/DAX/ChartBig/chart_big.jpg" width="290" alt="" >
		</a>
		<a href="http://www.boerse-frankfurt.de" target="_blank" style="display:block; text-align: right; font-size: 10px; color: #000000;">Quelle: boerse-frankfurt.de</a>
	</div>
</section>
<section class="box section">
	<strong class="category">Gewinner/Verlierer</strong>
	<div id="teaser-stock-tables-tabs-0" class="teaser teaser-stock-tables teaser-stock-tables-tabs">
		<ul class="list nav nav-tab">
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-0" class="dax active">DAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-1" class="tecdax">TecDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-2" class="mdax">MDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-3" class="dow">DOW</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-4" class="nasdaq">NASDAQ</a>
			</li>
		</ul>

		<div id="teaser-stock-tables-tabs-0-0" class="nav-tab-target active">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-1" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-2" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-3" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-4" class="nav-tab-target">
				<table>
					</table>
			</div>
		</div>
	<script>
		$( "#teaser-stock-tables-tabs-0" ).ntvTeaserTabs();
	</script>
</section><section class="section box  box-media">
			<strong class="category">Video</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-07-45-Uhr-article9832811.html" title="Sendung in voller Länge: Telebörse von 07:45 Uhr">
								<span class="img icon video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7116862933-cImg_16_9-w290/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 07:45 Uhr" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Telebörse</span><span class="info">
		16.06.17
			 &ndash; 08:20 min
		</span>
</span>
								<span class="kicker">Sendung in voller Länge</span>
								<span class="headline">Telebörse von 07:45 Uhr</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Börsenschalten</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/mediathek_videos_sendungen_boersenschalten/Boersenbericht-New-York-article9834431.html" title="Marktbericht: Börsenbericht New York">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19399271/507686834-cImg_16_9-w290/Wallstreet-4zu3.jpg" alt="Marktbericht: Börsenbericht New York" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Börsenschalten</span><span class="info">
		15.06.17
			 &ndash; 00:41 min
		</span>
</span>
								<span class="kicker">Marktbericht</span>
								<span class="headline">Börsenbericht New York</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/Boersenbericht-Frankfurt-article9834426.html" title="Marktbericht: Börsenbericht Frankfurt">
								<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19345716/5236864121-cImg_16_9-w290/Boersenbild-neutral-4zu3.jpg" alt="Marktbericht: Börsenbericht Frankfurt" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Videos</span><span class="info">
		15.06.17
			 &ndash; 00:52 min
		</span>
</span>
								<span class="kicker">Marktbericht</span>
								<span class="headline">Börsenbericht Frankfurt</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Europaeischer-Gerichtshof-verbietet-irrefuehrende-Namen-article19890697.html" title="&#034;Veggie-Käse&#034; und &#034;Tofu-Butter&#034;: Europäischer Gerichtshof verbietet irreführende Namen">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19890727/0466869520-cImg_16_9-w290/91572306-1-.jpg" alt="&#034;Veggie-Käse&#034; und &#034;Tofu-Butter&#034;: Europäischer Gerichtshof verbietet irreführende Namen" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wirtschaft n-tv</span><span class="info">
		14.06.17
			 &ndash; 01:32 min
		</span>
</span>
								<span class="kicker">"Veggie-Käse" und "Tofu-Butter"</span>
								<span class="headline">Europäischer Gerichtshof verbietet irreführende Namen</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/OECD-Bericht-zeigt-Schwachstellen-des-deutschen-Arbeitsmarktes-article19887495.html" title="Trotz hoher Erwerbstätigkeit: OECD-Bericht zeigt Schwachstellen des deutschen Arbeitsmarktes">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19887607/6406868596-cImg_16_9-w290/91073995.jpg" alt="Trotz hoher Erwerbstätigkeit: OECD-Bericht zeigt Schwachstellen des deutschen Arbeitsmarktes" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wirtschaft n-tv</span><span class="info">
		13.06.17
			 &ndash; 01:32 min
		</span>
</span>
								<span class="kicker">Trotz hoher Erwerbstätigkeit</span>
								<span class="headline">OECD-Bericht zeigt Schwachstellen des deutschen Arbeitsmarktes</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div data-adformat="octopus_hr" data-adextensions="pos=2"></div></div>
	<footer class="box section footer" id="footer">
					<p class="imprint">
		<a title='Impressum' href="http://www.teleboerse.de/9517336">Impressum: © teleboerse.de Alle Rechte vorbehalten</a>, <a title='Datenschutzerklärung' href="http://www.teleboerse.de/intern/Datenschutzerklaerung-article6100.html">Datenschutzerklärung</a>, <a href="http://www.teleboerse.de/14737826">Datenschutzerklärung mobil</a>, <a href="http://www.ip-deutschland.de/datenschutzinfo_online-werbung" target="_blank"
						title='Nutzungsbasierte Online Werbung'>Nutzungsbasierte Online Werbung</a>, <a title='Nutzungsbedingungen Website' href="http://www.teleboerse.de/intern/n-tv-Webseiten-article495196.html">Nutzungsbedingungen Website</a>, <a href="http://www.ip-deutschland.de/teleboerse_de_lp" target="_blank"
						title='Die Seite wird vermarktet von IP Deutschland GmbH'>Die Seite wird vermarktet von IP Deutschland GmbH</a>, <a href="http://www.nachrichtenmanufaktur.de" target="_blank"
						title='produziert von der nachrichtenmanufaktur GmbH'>produziert von der nachrichtenmanufaktur GmbH</a>, <a href="http://www.vwd.com" target="_blank"
						title='Programmierung Börsenseiten und Kurse: vwd group'>Programmierung Börsenseiten und Kurse: vwd group</a>


</p></footer>
			</div>
	
			
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>


		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    
    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_ma&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_ma"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	

    <script>
    	var ntv_ads_show = true;
    	if(String(window.document.URL).search("thema/kondome")!=-1){
    		ntv_ads_show = false;
    	}
	</script>
   	
    
    <script id="ipadcontrol" name="ipadcontrol" src="http://cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
				 $AC.loadConfig({
				  autoDetection : ntv_ads_show,
				  site : ip_network,
				  subsite : ip_zone,
				  scConfig: {
					plc : "82465"
				  },
				  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
					ylConfig : {
						placements : {
							sb : "23633",
							sky : "23629",
							mr : "23631",
							hpa : "79840",
							bb : "79867",
							_default : "23635"
						},
						formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
					},
					hawkEye : true
				 });
			</script>
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '19892825';
			var jsType   = escape('article');
			var jsCtxId  = '512';
			var jsPubId  = '2';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="http://metrics.n-tv.de/count?bytes=0&host=www.teleboerse.de&status=200&url=%2Fmarktberichte%2FBoersianer-erwarten-leichtes-Dax-Plus-article19892825.html&query=-&vclCall=fetch&cmsId=19892825";
                });
        </script>
    
    </body>
</html>