<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <link rel="amphtml" href="http://www.teleboerse.de/marktberichte/Anleger-hoffen-auf-Dax-Erholung-article18746591.html?amp"> 
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>Auftritte von US-Bankern erwartet: Anleger hoffen auf Dax-Erholung - teleboerse.de</title>
<meta name="description" content="Nach den Kursgewinnen am Vortag ist Durchatmen angesagt. Zumindest, bis die Zahlen zu den Auftragseingängen der deutschen Maschinen- und Anlagenbauer eintrudeln. In den USA könnten weitere Banker Hinweise zur Zinserhöhung geben." />
<meta name="keywords" content="Wirtschaft, Nikkei, MDax-Unternehmen, TecDax-Unternehmen, Dax-Unternehmen, Dax" />
    <meta name="news_keywords" content="Wirtschaft, Nikkei, MDax-Unternehmen, TecDax-Unternehmen, Dax-Unternehmen, Dax" />
    <meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />

<!-- Smart App Banner -->
<meta name="date" content="2016-09-29T08:01:07+02:00" />
    <meta name="last-modified" content="2016-09-29T08:02:58+02:00" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">

<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.teleboerse.de/marktberichte/Anleger-hoffen-auf-Dax-Erholung-article18746591.html" />
        <meta property="og:title" content="Auftritte von US-Bankern erwartet: Anleger hoffen auf Dax-Erholung" />
        <meta property="og:image" content="http://bilder2.n-tv.de/img/incoming/crop18746541/8231321299-cImg_16_9-w1200/e698943674fa8d7d05d777e69bf3effd.jpg" />

            <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="" />
            <meta property="twitter:image" content="http://bilder2.n-tv.de/img/incoming/crop18746541/2324272750-cImg_16_9-w435/e698943674fa8d7d05d777e69bf3effd.jpg" />
            <meta property="twitter:url" content="http://www.teleboerse.de/marktberichte/Anleger-hoffen-auf-Dax-Erholung-article18746591.html" />
        <link rel="canonical" href="http://www.teleboerse.de/marktberichte/Anleger-hoffen-auf-Dax-Erholung-article18746591.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.teleboerse.de/marktberichte/Anleger-hoffen-auf-Dax-Erholung-article18746591.html">
        <link rel="alternate" type="application/rss+xml" title="RSS N-TV Marktberichte" href="http://www.teleboerse.de/marktberichte/rss" />
<link rel="shortcut icon" href="http://www.teleboerse.de/resources/ts24555761-5/ver1-0/img/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.teleboerse.de/resources/ts24555761-5/ver1-0/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.teleboerse.de/resources/ts24555761-5/ver1-0/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.teleboerse.de/resources/ts24555761-5/ver1-0/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.teleboerse.de/resources/ts24555761-5/ver1-0/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/105285042020779477665" />
    <link type="text/css" rel="stylesheet" href="http://www.teleboerse.de/resources/ts24555761-5/ver1-0/facelift2/css/styles.css" />



<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://www.teleboerse.de/resources/ts24555761-5/ver1-0/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://www.teleboerse.de/resources/ts24555761-5/ver1-0/";
		
		//need for IP
	    var ivw_code = "teleboer_ma";
	    

	    
	    		var ip_network    = "teleboerse.de"; 
	    	
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;

</script>


<script src="http://www.teleboerse.de/resources/ts24555761-5/ver1-0/js/libs.js"></script>

    <script src="http://www.teleboerse.de/resources/ts24555761-5/ver1-0/js/jquery.ntv.js"></script>

<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>


<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		
		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.teleboerse.de/marktberichte/Anleger-hoffen-auf-Dax-Erholung-article18746591.html";
		ntv.pageInfo.title = "Auftritte von US-Bankern erwartet: Anleger hoffen auf Dax-Erholung";
		
		ntv.pageInfo.baseUrl = "http://www.teleboerse.de";
		
		ntv.pageInfo.article = {
				id: "18746591",
				
				source:"kpi/dpa/DJ",
				
				tags: "Nikkei, MDax-Unternehmen, TecDax-Unternehmen, Dax-Unternehmen, Dax",
				publishedDateAsUnixTimeStamp: "1475128867",
				updatedDateAsUnixTimeStamp:  "1475128978",
				kicker: "Auftritte von US-Bankern erwartet",
				headline: "Anleger hoffen auf Dax-Erholung",
				intro: "Nach den Kursgewinnen am Vortag ist Durchatmen angesagt. Zumindest, bis die Zahlen zu den Auftragseingängen der deutschen Maschinen- und Anlagenbauer eintrudeln. In den USA könnten weitere Banker Hinweise zur Zinserhöhung geben.",
				
				imagePlista: "http://bilder2.n-tv.de/img/incoming/crop18746541/2434694876-cImg_16_9-w220/e698943674fa8d7d05d777e69bf3effd.jpg"
		};
		
		ntv.pageInfo.section="Marktberichte";
		ntv.ivw.code = "dbrsowf_tak_teleboer_ma";
		
			ntv.ivw.site = "teleboerse";
		
		ntv.ivw.commentPath = "teleboerse/marktberichte/article";
		ntv.actualDateTime = 1475129181817;

	</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
        
        	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        	  ga('create', 'UA-4024516-2', 'auto');
        	  ga('set', 'anonymizeIp', true);
	       	  ga("set", "dimension1", "online");
	       	  
		       	
		       		ga("set", "dimension2", "teleboerse");
		       		
		       		ga("set", "dimension3", "marktberichte");
		       		
		       		ga("set", "dimension4", "article");
		       		
		       	  ga("set", "dimension9", document.referrer);
        	  
        	  
        	  
        	  ga('send', 'pageview');


        		</script>
    </head>

<body>
	<script src="http://www.teleboerse.de/resources/ts24555761-5/ver1-0/js/modernizr-2.6.2.min.js"></script>
	




	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tak_teleboer_ma");
		ntv.debugTracking("co: teleboerse/marktberichte/article");
	
	</script>
	
	<div class="szm-div">



		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tak_teleboer_ma",
			"sv":"in",
			"co":"teleboerse/marktberichte/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	
	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<style>
		.header .header-date {
			float: right;
		}
		
		.header .header-date span {
			margin-left: 15px;
		}
		
		.header .header-social-media {
			float: right;
			margin: 7px 0 0 15px;
		}
		
		.header .header-social-media li {
			margin: 0 0 0 5px;
		}
		
		.header .search {
			width: 222px;
			right: 0;
			left: auto;
		}
		
		.header .top {
			background-image: url(http://www.teleboerse.de/resources/ts24555761-5/ver1-0/facelift2/img_tb/bg_head_new.png);
		}
		
		.header .logo {
			width: 150px;
			height: 60px;
			left: 330px;
			top: 30px;
		}
		
		.header .logo-tb {
			width: 325px;
			height: 60px;
			left: 0;
			top: 30px;
		}
		
		</style>
	
		<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<a class="logo logo-tb" href="//www.teleboerse.de/" title="Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de">Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de</a>

			<ul class="header-social-media">
				<li class="twitter"><a href="https://twitter.com/teleboerse_de" title="Twitter" target="_blank">Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/teleboerse" title="Facebook" target="_blank">Facebook</a></li>
				<li class="google"><a href="https://plus.google.com/105285042020779477665/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp" target="_blank">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/teleb%C3%B6rse/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="rss"><a href="http://www.teleboerse.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
		
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Donnerstag, 29. September 2016 08:06 Uhr Frankfurt</strong></span> <span>07:06 Uhr London</span> <span>02:06 Uhr New York</span> <span>15:06 Uhr Tokio</span>" );
			</script>
			

			
			<form id="header-search" class="search" action="http://www.teleboerse.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
						<div class="search-auto-complete" id="dropDownResults"></div>
					</div>
					

					<div class="search-toggle">
						<label for="shares" title="Suchen nach WKN / ISIN / Name">
							<input type="radio" id="shares" name="choice" value="shares" checked="checked" /> Börsenkurse
						</label>
						<label for="news" title="Suchen auf telebörse.de">
							<input type="radio" id="news" name="choice" value="news" /> Meldungen
						</label>  
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	
		
		</div>
	
		<script>
			$( "#header-search" ).ntvSearchToggle();
		</script>
	
	<nav class="nav" id="nav">
	<ul class="lvl1">
		<li class="navmap-trigger">
				<a href="#navmap" title="Sitemap">Sitemap</a>
		</li>
		<li class="active">
				<a href="http://www.teleboerse.de/" title="Home">Home</a>
				<ul class="lvl2">
						<li>
									<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate">n-tv Zertifikate</a>
								</li>
							<li>
									<a href="http://www.teleboerse.de/mediathek/teletext" title="n-tv Teletext" target="_self">n-tv Teletext</a>
								</li>
							<li>
									<a href="http://www.n-tv.de/mediathek/livestream/" title="n-tv Live">n-tv Live</a>
								</li>
							<li>
									<a href="http://www.n-tv.de" title="n-tv" target="_blank">n-tv</a>
								</li>
							<li>
									<a href="http://www.n-tvnow.de/" title="TV NOW" target="_blank">TV NOW</a>
								</li>
							</ul>
				</li>
		<li>
				<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
				</li>
		</ul>
	


<style>
		.header .navmap .navmap-lvl2 {
		    font-weight: normal;
		}
	</style>

	<div class="navmap" id="navmap" style="z-index: 10000;">
		<div class="navmap-borderhide"></div>

	    <ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
							<ul class="navmap-lvl2">
							<li>
									Deutschland<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096" title="Dax">Dax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=158375" title="TecDax">TecDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159090" title="MDax">MDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159191" title="SDax">SDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159097" title="HDax">HDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=144687" title="Gex">Gex</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									USA<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2303555" title="Dow Jones">Dow Jones</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=149002" title="Nasdaq">Nasdaq</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Europa<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159194" title="EuroStoxx 50">EuroStoxx 50</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159196" title="Stoxx 50">Stoxx 50</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Asien<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=148429" title="Nikkei">Nikkei</a>
														</li>
													</ul>
	
	
									</li>
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/marktberichte/" title="Markbericht">Markbericht</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/analysen/" title="Analysen">Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/private_finanzen/" title="Private Finanzen">Private Finanzen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/kolumnen/" title="Kolumnen">Kolumnen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/" title="Empfehlungen">Empfehlungen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/geldanlage-check/" title="Geldanlage-Check">Geldanlage-Check</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen" target="_self">Aktien-Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate">n-tv Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/mediathek/" title="Mediathek">Mediathek</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse ">Meine Telebörse </a>
							<ul class="navmap-lvl2">
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&amp;url=http%3A%2F%2Fkursdaten.teleboerse.de%2Fteleboerse%2Fdepot_portfolio.htn" title="Depot">Depot</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&amp;url=http%3A%2F%2Fkursdaten.teleboerse.de%2Fteleboerse%2Fdepot_watchlist.htn" title="Watchlist">Watchlist</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&amp;url=http%3A%2F%2Fkursdaten.teleboerse.de%2Fteleboerse%2Fdepot_watcher.htn" title="Limits">Limits</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Registrierung">Registrierung</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Nutzername vergessen?">Nutzername vergessen?</a>
										</li>
							<li>
									<a href="" title="Passwort vergessen?">Passwort vergessen?</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&amp;url=http%3A%2F%2Fkursdaten.teleboerse.de%2Fteleboerse%2Fanmeldung.htn%3Fsektion%3Dedit" title="Nutzerdaten ändern">Nutzerdaten ändern</a>
										</li>
							</ul>
					</li>
				</ul></div>	
	
</nav>
		

<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/marktberichte/" itemprop="url">
						<span itemprop="title">Marktberichte</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Auftritte von US-Bankern erwartet : Anleger hoffen auf Dax-Erholung</span>
				</div>
	</nav></header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section" itemscope itemtype="http://schema.org/Article">
		<span class="category">
				Marktberichte</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="http://bilder2.n-tv.de/img/incoming/origs18746541/9242739706-w1000-h960/e698943674fa8d7d05d777e69bf3effd.jpg" data-href-layer="http://bilder2.n-tv.de/img/incoming/origs18746541/9242739706-w1000-h960/e698943674fa8d7d05d777e69bf3effd.jpg">
				<img src="http://bilder2.n-tv.de/img/incoming/crop18746541/3494991974-cImg_16_9-w680/e698943674fa8d7d05d777e69bf3effd.jpg" alt="" width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			<cite>(Foto: dpa)</cite>
			</figcaption>
	</div><div class="date" itemprop="datePublished" content="2016-09-29T08:02:58+02:00">
			Donnerstag, 29. September 2016</div>

		<h1 class="h1" id="a-18746591" itemprop="name">
					Auftritte von US-Bankern erwartet: Anleger hoffen auf Dax-Erholung</h1>
			<script type="text/javascript">
			$("#a-18746591").html( '<span class="kicker">Auftritte von US-Bankern erwartet</span><span class="headline">Anleger hoffen auf Dax-Erholung</span>');
		</script>

		<p>
				<strong>
					Nach den Kursgewinnen am Vortag ist Durchatmen angesagt. Zumindest, bis die Zahlen zu den Auftragseingängen der deutschen Maschinen- und Anlagenbauer eintrudeln. In den USA könnten weitere Banker Hinweise zur Zinserhöhung geben.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/18746591" data-social_url_long="http://www.teleboerse.de/marktberichte/Anleger-hoffen-auf-Dax-Erholung-article18746591.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/18746591"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/18746591&text=Auftritte+von+US-Bankern+erwartet%3A+Anleger+hoffen+auf+Dax-Erholung&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/18746591&title=Auftritte+von+US-Bankern+erwartet%3A+Anleger+hoffen+auf+Dax-Erholung"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Auftritte%20von%20US-Bankern%20erwartet%3A%20Anleger%20hoffen%20auf%20Dax-Erholung%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F18746591" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/marktberichte/Anleger-hoffen-auf-Dax-Erholung-article18746591.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<aside class="article-aside right">
		<strong class="category">Charts</strong>
		<div class="teaser teaser-chart">
			<ul class="list">
				<li>
							<a title="DAX ®" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096">
								<img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=159096&chartType=0&subProperty=3&width=280&height=157&time=300" alt="Dax" />
								<span class="name">Dax<span class="value"> 10.438,34</span></span>
								</a>
						</li>
					<li>
							<a title="MDAX PERFORMANCE-INDEX" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159090">
								<img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=159090&chartType=0&subProperty=3&width=280&height=157&time=300" alt="MDax" />
								<span class="name">MDax<span class="value"> 21.549,38</span></span>
								</a>
						</li>
					<li>
							<a title="TECDAX PERFORMANCE-INDEX" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=158375">
								<img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=158375&chartType=0&subProperty=3&width=280&height=157&time=300" alt="TecDax" />
								<span class="name">TecDax<span class="value"> 1.792,25</span></span>
								</a>
						</li>
					</ul>
		</div>
	</aside><p>Im Windschatten der Kursgewinne an der Wall Street und in Asien wird der Dax Börsianern zufolge am Donnerstag erneut zulegen. Am Mittwoch hatte er unter anderem dank einer Kurserholung bei der Deutschen Bank 0,7 Prozent auf 10.438 Punkte zugelegt.</p><p>Anleger richten ihr Augenmerk unter anderem auf die Zahlen zu den Auftragseingängen der deutschen Maschinen- und Anlagenbauer. Außerdem stehen die Stimmungsbarometer der europäischen Verbraucher und Unternehmen auf dem Terminplan.</p><p>In den USA treten weitere Notenbanker vor die Öffentlichkeit. Von ihren Aussagen erhoffen sich Investoren Hinweise auf Zeitpunkt und Tempo der geplanten Zinserhöhungen. An der Wall Street hatten die US-Indizes dank der Einigung der großen Exportländer auf eine Begrenzung der Ölförderung nach Börsenschluss in Deutschland ins Plus gedreht. Der Dow Jones beendete die Sitzung 0,6 Prozent und der Nasdaq 0,2 Prozent höher. Der S&amp;P500 stieg um 0,5 Prozent.</p><h2>Fernost: Opec-Förderkürzung gibt Auftrieb</h2><p>In Tokio zog der Nikkei-Index am Donnerstag um 1,6 Prozent auf 16.725 Zähler an. Der breiter gefasste Topix gewann 0,9 Prozent auf 1343 Zähler. Exportwerte profitierten davon, dass wegen der gestiegenen Risikofreude die Anleger den sicheren Hafen Yen wieder in Richtung Dollar verließen. So verteuerten sich die Aktien des Autobauers Honda um 1,8 Prozent.</p><p>Der MSCI-Index für asiatische Aktien außerhalb Japans notierte 0,9 Prozent höher. Die chinesische Börse in Shanghai stieg um 0,7 Prozent. Auch die Kurse an der südkoreanischen Börse in Seoul, in Hongkong und am australischen Markt kletterten in die Höhe.</p><h2>Ölpreise halten starke Gewinne</h2><div class="article-aside right">
 <strong class="category">Chart</strong>
 <div class="teaser teaser-chart">
  <ul class="list">
   <li>
     <a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2290258" title="Brent Index">
      <img alt="Brent Crude Oil" src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=2290258&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=300"/>
      <span class="name">Brent Crude Oil<span class="value"> 47,05</span></span>
      </a>
    </li>
   </ul>
 </div>
</div><p>
 Die Ölpreise haben die starken Gewinne nach einer Einigung der Organisation erdölexportierender Länder (Opec) auf eine Förderobergrenze nahezu halten können. Nachdem die Preise für US-Öl und Nordsee-Öl am Vorabend um jeweils mehr als zwei Dollar nach oben gesprungen waren, ging es am Morgen nur um wenige Cent nach unten.</p><p>Zuletzt kostete ein Barrel (159 Liter) der Nordseesorte Brent zur Lieferung im November 48,54 US-Dollar und damit 15 Cent weniger als am Vortag. Der Preis für ein Fass der US-Sorte West Texas Intermediate (WTI) fiel um vier Cent auf 47,01 Dollar.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>


		<div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/18746591" data-social_url_long="http://www.teleboerse.de/marktberichte/Anleger-hoffen-auf-Dax-Erholung-article18746591.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/18746591"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/18746591&text=Auftritte+von+US-Bankern+erwartet%3A+Anleger+hoffen+auf+Dax-Erholung&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/18746591&title=Auftritte+von+US-Bankern+erwartet%3A+Anleger+hoffen+auf+Dax-Erholung"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Auftritte%20von%20US-Bankern%20erwartet%3A%20Anleger%20hoffen%20auf%20Dax-Erholung%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F18746591" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/marktberichte/Anleger-hoffen-auf-Dax-Erholung-article18746591.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		<!--
			$( document ).ready( function() {
				var vgwort_image = new Image();
				vgwort_image.src="http://n-tv.met.vgwort.de/na/dd496cb20f8945209d309e7404aea7cf";
			});
		//-->
		</script>
		<noscript><img src="http://n-tv.met.vgwort.de/na/dd496cb20f8945209d309e7404aea7cf" height="1" width="1"/></noscript>
		</article>

<section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section><section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="http://a.ligatus.com/?ids=11046&t=js"><\/script>');
	</script>
</section>
<section id="ntv_plista_680" class="section box">
<div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="http://static.plista.com/teleboerse.de_v1.js"></script>
<script>
	(function(){
		if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
			PLISTA.items.push({
				objectid: ntv.pageInfo.article.id,
				kicker: ntv.pageInfo.article.kicker,
				title: ntv.pageInfo.article.headline,
				text: (ntv.pageInfo.article.intro).substr(0,255),
				url: ntv.pageInfo.url,
				img: ntv.pageInfo.article.imagePlista,
				category: ntv.pageInfo.section,
				created_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp
			});
			PLISTA.partner.init();
		}
		if(ntv.urlParams.debug){
		ntv.log("### PLISTA.items ###");
		ntv.log(PLISTA.items);
		}
	})();
</script>
</section></div>
	<div class="sidebar">
			<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
		
			<section class="section box  box-media">
			<strong class="category">n-tv Zertifikate</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_socgen/Euro-im-Seitwaertsmarkt-article18742776.html" title="n-tv Zertifikate: Euro im Seitwärtsmarkt?">
								<span class="img icon video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18742786/9826869339-cImg_16_9-w290/ZertifikateZ-Stefano-Angioni-1609281322-90.jpg" alt="n-tv Zertifikate: Euro im Seitwärtsmarkt?" width="290" height="163" />
			</span>
<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Euro im Seitwärtsmarkt?</span>
									</a>
							<span class="info">
		28.09.16
			 &ndash; 10:10 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="box box-media section">
	<div class="teaser teaser-media-tabs teaser-video-tabs" id="teaser-media-tabs-9512116">
		<ul class="list nav nav-tab">
			<li><a class="top active" href="#teaser-media-tabs-9512116-0">Das Neueste</a></li>
			<li><a class="newest" href="#teaser-media-tabs-9512116-1">Meistgesehen</a></li>
			<li><a class="most-clicks" href="#teaser-media-tabs-9512116-2">Sendungen</a></li>
		</ul>
		<div class="container">
			<div class="scroll scroll-media-tabs active" id="teaser-media-tabs-9512116-0">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Hermann-Josef-Tenhagen-Finanztip-article18744281.html" title="Geldanlage-Check: Hermann-Josef Tenhagen, Finanztip">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18744326/3403577948-cImg_16_9-w88/Tenhagen.png" alt="Geldanlage-Check: Hermann-Josef Tenhagen, Finanztip" width="88" height="49" />
			</span>
<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Hermann-Josef Tenhagen, Finanztip</span>
									</a>
								<span class="info">
		28.09.16
			 &ndash; 02:37 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_socgen/Euro-im-Seitwaertsmarkt-article18742776.html" title="n-tv Zertifikate: Euro im Seitwärtsmarkt?">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18742786/9713579134-cImg_16_9-w88/ZertifikateZ-Stefano-Angioni-1609281322-90.jpg" alt="n-tv Zertifikate: Euro im Seitwärtsmarkt?" width="88" height="49" />
			</span>
<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Euro im Seitwärtsmarkt?</span>
									</a>
								<span class="info">
		28.09.16
			 &ndash; 10:10 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Gewerkschaften-wollen-Arbeit-auf-Abruf-abschaffen-article18739876.html" title="Unzumutbare Arbeitsbedingungen: Gewerkschaften wollen &#034;Arbeit auf Abruf&#034; abschaffen">
									<span class="img icon icon-small video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop18742576/6023571797-cImg_16_9-w88/Arbeit-auf-Abruf.png" alt="Unzumutbare Arbeitsbedingungen: Gewerkschaften wollen &#034;Arbeit auf Abruf&#034; abschaffen" width="88" height="49" />
			</span>
<span class="kicker">Unzumutbare Arbeitsbedingungen</span>
									<span class="headline">Gewerkschaften wollen "Arbeit auf Abruf" abschaffen</span>
									</a>
								<span class="info">
		28.09.16
			 &ndash; 01:37 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Nach-ein-zwei-Mass-klappt-das-Networking-optimal-article18738686.html" title="Abschluss der Bits &amp; Pretzels: &#034;Nach ein, zwei Maß klappt das Networking optimal&#034;">
									<span class="img icon icon-small video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop18740061/9193573701-cImg_16_9-w88/bits-Pretzel-2.png" alt="Abschluss der Bits &amp; Pretzels: &#034;Nach ein, zwei Maß klappt das Networking optimal&#034;" width="88" height="49" />
			</span>
<span class="kicker">Abschluss der Bits & Pretzels</span>
									<span class="headline">"Nach ein, zwei Maß klappt das Networking optimal"</span>
									</a>
								<span class="info">
		28.09.16
			 &ndash; 01:17 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Desolate-Lage-der-Deutschen-Bank-alarmiert-die-Politik-article18738766.html" title="Sind Staatshilfen nötig?: Desolate Lage der Deutschen Bank alarmiert die Politik">
									<span class="img icon icon-small video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop18739481/0513577639-cImg_16_9-w88/ec9a785e5cc561733cd50c5ade4634e5.jpg" alt="Sind Staatshilfen nötig?: Desolate Lage der Deutschen Bank alarmiert die Politik" width="88" height="49" />
			</span>
<span class="kicker">Sind Staatshilfen nötig?</span>
									<span class="headline">Desolate Lage der Deutschen Bank alarmiert die Politik</span>
									</a>
								<span class="info">
		28.09.16
			 &ndash; 01:34 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Commerzbank-will-9000-Stellen-streichen-article18731186.html" title="Radikaler Umbau notwendig: Commerzbank will 9000 Stellen streichen">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18728246/067357420-cImg_16_9-w88/f603491471f0b0165363bcbf51fdd8ee.jpg" alt="Radikaler Umbau notwendig: Commerzbank will 9000 Stellen streichen" width="88" height="49" />
			</span>
<span class="kicker">Radikaler Umbau notwendig</span>
									<span class="headline">Commerzbank will 9000 Stellen streichen</span>
									</a>
								<span class="info">
		27.09.16
			 &ndash; 01:12 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Philipp-Vorndran-Vermoegensverwaltung-Flossbach-von-Storch-article18726506.html" title="Geldanlage-Check: Philipp Vorndran, Vermögensverwaltung Flossbach von Storch">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18726546/6943577543-cImg_16_9-w88/Flossbach-von-Storch.png" alt="Geldanlage-Check: Philipp Vorndran, Vermögensverwaltung Flossbach von Storch" width="88" height="49" />
			</span>
<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Philipp Vorndran, Vermögensverwaltung Flossbach von Storch</span>
									</a>
								<span class="info">
		26.09.16
			 &ndash; 02:41 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Air-Berlin-muss-wohl-Radikal-Diaet-machen-article18721616.html" title="Nur 70 Flugzeuge bleiben übrig: Air Berlin muss wohl Radikal-Diät machen">
									<span class="img icon icon-small video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop18722271/7693574900-cImg_16_9-w88/c508185436a6eb03bcb21e99c060eb37.jpg" alt="Nur 70 Flugzeuge bleiben übrig: Air Berlin muss wohl Radikal-Diät machen" width="88" height="49" />
			</span>
<span class="kicker">Nur 70 Flugzeuge bleiben übrig</span>
									<span class="headline">Air Berlin muss wohl Radikal-Diät machen</span>
									</a>
								<span class="info">
		26.09.16
			 &ndash; 01:02 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-1">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Griechen-wehren-sich-lautstark-gegen-neue-Reformen-article18738776.html" title="Staatsgüter sollen verkauft werden: Griechen wehren sich lautstark gegen neue Reformen">
									<span class="img icon icon-small video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop18739711/0983577458-cImg_16_9-w88/Griechen-Proteste.png" alt="Staatsgüter sollen verkauft werden: Griechen wehren sich lautstark gegen neue Reformen" width="88" height="49" />
			</span>
<span class="kicker">Staatsgüter sollen verkauft werden</span>
									<span class="headline">Griechen wehren sich lautstark gegen neue Reformen</span>
									</a>
								<span class="info">
		28.09.16
			 &ndash; 01:25 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Frank-Wohlgemuth-DZ-Bank-article18735531.html" title="Geldanlage-Check: Frank Wohlgemuth, DZ Bank">
									<span class="img icon icon-small video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop18735551/7563577053-cImg_16_9-w88/Frank-Wohlgemuth.png" alt="Geldanlage-Check: Frank Wohlgemuth, DZ Bank" width="88" height="49" />
			</span>
<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Frank Wohlgemuth, DZ Bank</span>
									</a>
								<span class="info">
		27.09.16
			 &ndash; 02:19 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_bnp/Droht-ein-neuer-Oelpreis-Anstieg-article18735336.html" title="n-tv Zertifikate: Droht ein neuer Ölpreis-Anstieg?">
									<span class="img icon icon-small video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop18735771/1653579192-cImg_16_9-w88/ZertifikateZ2-Kemal-Bagci-1609271433-13.jpg" alt="n-tv Zertifikate: Droht ein neuer Ölpreis-Anstieg?" width="88" height="49" />
			</span>
<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Droht ein neuer Ölpreis-Anstieg?</span>
									</a>
								<span class="info">
		27.09.16
			 &ndash; 09:27 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_socgen/Euro-im-Seitwaertsmarkt-article18742776.html" title="n-tv Zertifikate: Euro im Seitwärtsmarkt?">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18742786/9713579134-cImg_16_9-w88/ZertifikateZ-Stefano-Angioni-1609281322-90.jpg" alt="n-tv Zertifikate: Euro im Seitwärtsmarkt?" width="88" height="49" />
			</span>
<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Euro im Seitwärtsmarkt?</span>
									</a>
								<span class="info">
		28.09.16
			 &ndash; 10:10 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Nach-ein-zwei-Mass-klappt-das-Networking-optimal-article18738686.html" title="Abschluss der Bits &amp; Pretzels: &#034;Nach ein, zwei Maß klappt das Networking optimal&#034;">
									<span class="img icon icon-small video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop18740061/9193573701-cImg_16_9-w88/bits-Pretzel-2.png" alt="Abschluss der Bits &amp; Pretzels: &#034;Nach ein, zwei Maß klappt das Networking optimal&#034;" width="88" height="49" />
			</span>
<span class="kicker">Abschluss der Bits & Pretzels</span>
									<span class="headline">"Nach ein, zwei Maß klappt das Networking optimal"</span>
									</a>
								<span class="info">
		28.09.16
			 &ndash; 01:17 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Hermann-Josef-Tenhagen-Finanztip-article18744281.html" title="Geldanlage-Check: Hermann-Josef Tenhagen, Finanztip">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18744326/3403577948-cImg_16_9-w88/Tenhagen.png" alt="Geldanlage-Check: Hermann-Josef Tenhagen, Finanztip" width="88" height="49" />
			</span>
<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Hermann-Josef Tenhagen, Finanztip</span>
									</a>
								<span class="info">
		28.09.16
			 &ndash; 02:37 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Gewerkschaften-wollen-Arbeit-auf-Abruf-abschaffen-article18739876.html" title="Unzumutbare Arbeitsbedingungen: Gewerkschaften wollen &#034;Arbeit auf Abruf&#034; abschaffen">
									<span class="img icon icon-small video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop18742576/6023571797-cImg_16_9-w88/Arbeit-auf-Abruf.png" alt="Unzumutbare Arbeitsbedingungen: Gewerkschaften wollen &#034;Arbeit auf Abruf&#034; abschaffen" width="88" height="49" />
			</span>
<span class="kicker">Unzumutbare Arbeitsbedingungen</span>
									<span class="headline">Gewerkschaften wollen "Arbeit auf Abruf" abschaffen</span>
									</a>
								<span class="info">
		28.09.16
			 &ndash; 01:37 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-2">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-07-15-Uhr-article9832556.html" title="Sendung in voller Länge: Telebörse von 07:15 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop3852471/5443574737-cImg_16_9-w88/WEBPICTO-TELEBOERSE.png" alt="Sendung in voller Länge: Telebörse von 07:15 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 07:15 Uhr</span>
									</a>
								<span class="info">
		29.09.16
			 &ndash; 10:50 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html" title="Sendung in voller Länge: Telebörse von 22:05 Uhr">
									<span class="img icon icon-small video">
		<img src="http://www.n-tv.de/img/Im_fokus/crop6323991/7743578655-cImg_16_9-w88/TeleBPics-001.jpg" alt="Sendung in voller Länge: Telebörse von 22:05 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 22:05 Uhr</span>
									</a>
								<span class="info">
		28.09.16
			 &ndash; 04:31 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-Der-Tag-article9834421.html" title="Sendung: Telebörse - Der Tag">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18368706/4363579624-cImg_16_9-w88/Webpictos-16zu9-Teleboerse-DerTag.jpg" alt="Sendung: Telebörse - Der Tag" width="88" height="49" />
			</span>
<span class="kicker">Sendung</span>
									<span class="headline">Telebörse - Der Tag</span>
									</a>
								<span class="info">
		28.09.16
			 &ndash; 06:15 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html" title="Sendung in voller Länge: Telebörse von 18:15 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 18:15 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 18:15 Uhr</span>
									</a>
								<span class="info">
		28.09.16
			 &ndash; 10:09 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-14-15-Uhr-article9831521.html" title="Sendung in voller Länge: Telebörse von 14:15 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop6332901/3113576493-cImg_16_9-w88/TeleBPics-1-002.jpg" alt="Sendung in voller Länge: Telebörse von 14:15 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 14:15 Uhr</span>
									</a>
								<span class="info">
		28.09.16
			 &ndash; 11:21 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-12-15-Uhr-article9834476.html" title="Sendung in voller Länge: Telebörse von 12:15 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 12:15 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 12:15 Uhr</span>
									</a>
								<span class="info">
		28.09.16
			 &ndash; 12:42 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-45-Uhr-article9834471.html" title="Sendung in voller Länge: Telebörse von 11:45 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop6332901/3113576493-cImg_16_9-w88/TeleBPics-1-002.jpg" alt="Sendung in voller Länge: Telebörse von 11:45 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:45 Uhr</span>
									</a>
								<span class="info">
		28.09.16
			 &ndash; 05:13 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-15-Uhr-article9834466.html" title="Sendung in voller Länge: Telebörse von 11:15 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 11:15 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:15 Uhr</span>
									</a>
								<span class="info">
		28.09.16
			 &ndash; 08:01 min
		</span>
</li>
						</ol>
				</div>
			</div>
	</div>
</section>

<script>
$( "#teaser-media-tabs-9512116" ).ntvTeaserMediaTabs();
</script>
<div data-adformat="octopus_hr" data-adextensions="pos=1"></div><section class="box section">
<strong class="category">Aktien-Analysen</strong>
<div class="teaser teaser-stock-analysis">
<table>
<tr>
<th rowspan="3" class="conclusion buy"><img width="16" height="16" alt="kaufen" src="http://www.teleboerse.de/resources/ts24555761-5/ver1-0/img/stock-analysis/buy.gif"></th><th colspan="2" class="stock"><a target="_blank" title="APPLE INC. REGISTERED SHARES O.N." href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=US0378331005&analyseid=167978">APPLE</a></th>
</tr>
<tr>
<th scope="row" class="analyst">BERNSTEIN RESEARCH:
						</th><td class="conclusion buy" style="width: 120px;">buy<span class="before"> (zuvor buy)</span></td>
</tr>
<tr>
<th scope="row" class="target">
							Kurzziel:
						</th><td class="target">125,00 EUR <span class="timeframe">in 12 Monaten</span></td>
</tr>
</table>
<table>
<tr>
<th rowspan="3" class="conclusion sell"><img width="16" height="16" alt="verkaufen" src="http://www.teleboerse.de/resources/ts24555761-5/ver1-0/img/stock-analysis/sell.gif"></th><th colspan="2" class="stock"><a target="_blank" title="DEUTSCHE BANK AG NAMENS-AKTIEN O.N." href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE0005140008&analyseid=167977">DT. BANK</a></th>
</tr>
<tr>
<th scope="row" class="analyst">S&amp;P GLOBAL:
						</th><td class="conclusion sell" style="width: 120px;">sell<span class="before"> (zuvor sell)</span></td>
</tr>
<tr>
<th scope="row" class="target">
							Kurzziel:
						</th><td class="target">10,00 EUR <span class="timeframe">in 12 Monaten</span></td>
</tr>
</table>
<table>
<tr>
<th rowspan="3" class="conclusion buy"><img width="16" height="16" alt="kaufen" src="http://www.teleboerse.de/resources/ts24555761-5/ver1-0/img/stock-analysis/buy.gif"></th><th colspan="2" class="stock"><a target="_blank" title="NIKE INC. REGISTERED SHARES CLASS B O.N." href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=US6541061031&analyseid=167976">NIKE</a></th>
</tr>
<tr>
<th scope="row" class="analyst">GOLDMAN SACHS:
						</th><td class="conclusion buy" style="width: 120px;">buy<span class="before"> (zuvor buy)</span></td>
</tr>
<tr>
<th scope="row" class="target">
							Kurzziel:
						</th><td class="target">62,00 EUR <span class="timeframe">in _AVAILABLE Monaten</span></td>
</tr>
</table>
</div>
</section>
<section class="box section">
	<strong class="category">Parkettkamera</strong>
	<div>
		<a href="http://www.boerse-frankfurt.de/index/parkettkamera/DAX/ChartBig" target="_blank" onclick="$(this).ntv_click_to_big(); return false;">
			<!--img src="http://www.boerse-frankfurt.de/daxcam/parkettcam_medium.m" alt="" /-->
			<img src="http://www.boerse-frankfurt.de/index/image-tradingfloor/DAX/ChartBig/chart_big.jpg" width="290" alt="" >
		</a>
		<a href="http://www.boerse-frankfurt.de" target="_blank" style="display:block; text-align: right; font-size: 10px; color: #000000;">Quelle: boerse-frankfurt.de</a>
	</div>
</section>
<section class="box section">
	<strong class="category">Gewinner/Verlierer</strong>
	<div id="teaser-stock-tables-tabs-0" class="teaser teaser-stock-tables teaser-stock-tables-tabs">
		<ul class="list nav nav-tab">
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-0" class="dax active">DAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-1" class="tecdax">TecDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-2" class="mdax">MDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-3" class="dow">DOW</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-4" class="nasdaq">NASDAQ</a>
			</li>
		</ul>

		<div id="teaser-stock-tables-tabs-0-0" class="nav-tab-target active">
				<table>
					<tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=104971" title="LINDE AG INHABER-AKTIEN O.N.">LINDE</a></th><td class="value">148,55</td><td class="change positive">3,9%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=107643" title="RWE AG INHABER-STAMMAKTIEN O.N.">RWE ST</a></th><td class="value">14,94</td><td class="change positive">2,8%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=29248643" title="PROSIEBENSAT.1 MEDIA SE NAMENS-AKTIEN O.N.">PROSIEBENSAT.1 ..
	      </a></th><td class="value">37,95</td><td class="change positive">2,2%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=27884734" title="VONOVIA SE NAMENS-AKTIEN O.N.">VONOVIA SE NA O..
	      </a></th><td class="value">34,30</td><td class="change negative">-0,6%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=99949" title="DEUTSCHE TELEKOM AG NAMENS-AKTIEN O.N.">DT. TELEKOM</a></th><td class="value">14,87</td><td class="change negative">-0,4%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=7910800" title="E.ON SE NAMENS-AKTIEN O.N.">E.ON</a></th><td class="value">6,28</td><td class="change negative">-0,3%
	</td></tr></table>
			</div>
		<div id="teaser-stock-tables-tabs-0-1" class="nav-tab-target">
				<table>
					<tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=96723" title="ADVA OPTICAL NETWORKING SE INHABER-AKTIEN O.N.">ADVA</a></th><td class="value">8,91</td><td class="change positive">5,6%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=3554" title="NORDEX SE INHABER-AKTIEN O.N.">NORDEX</a></th><td class="value">26,79</td><td class="change positive">3,5%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=97826" title="CARL ZEISS MEDITEC AG INHABER-AKTIEN O.N.">CARL-ZEISS MEDI..
	      </a></th><td class="value">34,39</td><td class="change positive">3,2%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=198557" title="SILTRONIC AG NAMENS-AKTIEN O.N.">SILTRONIC AG NA..
	      </a></th><td class="value">24,00</td><td class="change negative">-1,8%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=47265915" title="STRATEC BIOMEDICAL AG NAMENS-AKTIEN O.N.">STRATEC BIOMEDI..
	      </a></th><td class="value">50,23</td><td class="change negative">-1,8%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=477062" title="RIB SOFTWARE AG NAMENS-AKTIEN EO 1">RIB SOFTWARE AG..
	      </a></th><td class="value">10,99</td><td class="change negative">-1,6%
	</td></tr></table>
			</div>
		<div id="teaser-stock-tables-tabs-0-2" class="nav-tab-target">
				<table>
					<tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=26388837" title="STEINHOFF INTERNATL HLDGS N.V. AANDELEN OP NAAM EO -,50">STEINHOFF INT.H..
	      </a></th><td class="value">5,25</td><td class="change positive">3,9%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=98863" title="LANXESS AG INHABER-AKTIEN O.N.">LANXESS</a></th><td class="value">55,35</td><td class="change positive">3,7%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=14475309" title="K+S AKTIENGESELLSCHAFT NAMENS-AKTIEN O.N.">K+S</a></th><td class="value">16,57</td><td class="change positive">3,2%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=1829771" title="ALSTRIA OFFICE REIT-AG INHABER-AKTIEN O.N.">ALSTRIA</a></th><td class="value">12,35</td><td class="change negative">-0,7%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=100778" title="FRAPORT AG FFM.AIRPORT.SER.AG INHABER-AKTIEN O.N.">FRAPORT</a></th><td class="value">48,63</td><td class="change negative">-0,6%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=108487" title="METRO AG INHABER-STAMMAKTIEN O.N.">Metro ST</a></th><td class="value">26,32</td><td class="change negative">-0,5%
	</td></tr></table>
			</div>
		<div id="teaser-stock-tables-tabs-0-3" class="nav-tab-target">
				<table>
					<tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=26034" title="Caterpillar">CATERPILLAR</a></th><td class="value">86,59</td><td class="change positive">4,5%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=89263" title="Exxon Mobil Corporation">EXXON MOBIL</a></th><td class="value">86,90</td><td class="change positive">4,4%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=31589" title="Chevron Corporation">CHEVRON</a></th><td class="value">102,15</td><td class="change positive">3,2%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=60650" title="Nike">NIKE</a></th><td class="value">53,25</td><td class="change negative">-3,8%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=56419" title="McDonald's Corporation">MC DONALDS</a></th><td class="value">115,18</td><td class="change negative">-1,5%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=53744" title="Coca-Cola Company (The)">COCA COLA</a></th><td class="value">42,15</td><td class="change negative">-1,0%
	</td></tr></table>
			</div>
		<div id="teaser-stock-tables-tabs-0-4" class="nav-tab-target">
				<table>
					<tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=50967" title="Incyte Corporation">Incyte Corporat..
	      </a></th><td class="value">93,20</td><td class="change positive">4,6%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=16661648" title="Viacom Inc">Viacom Inc</a></th><td class="value">36,56</td><td class="change positive">3,1%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=41150" title="Expedia">Expedia</a></th><td class="value">115,98</td><td class="change positive">2,5%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=63368" title="Paychex">Paychex</a></th><td class="value">57,49</td><td class="change negative">-4,6%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=3880272" title="Micron Technology">Micron Technolo..
	      </a></th><td class="value">17,44</td><td class="change negative">-3,1%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=861998" title="Mylan N.V.">Mylan N.V.</a></th><td class="value">40,22</td><td class="change negative">-2,6%
	</td></tr></table>
			</div>
		</div>
	<script>
		$( "#teaser-stock-tables-tabs-0" ).ntvTeaserTabs();
	</script>
</section><section class="section box  box-media">
			<strong class="category">Video</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-07-15-Uhr-article9832556.html" title="Sendung in voller Länge: Telebörse von 07:15 Uhr">
								<span class="img icon video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop3852471/9006862764-cImg_16_9-w290/WEBPICTO-TELEBOERSE.png" alt="Sendung in voller Länge: Telebörse von 07:15 Uhr" width="290" height="163" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 07:15 Uhr</span>
									</a>
							<span class="info">
		29.09.16
			 &ndash; 10:50 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Börsenschalten</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/mediathek_videos_sendungen_boersenschalten/Boersenbericht-New-York-article9834431.html" title="Marktbericht: Börsenbericht New York">
								<span class="img icon video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop12596471/01368613-cImg_16_9-w290/BOERSEAUFNY-1.jpg" alt="Marktbericht: Börsenbericht New York" width="290" height="163" />
			</span>
<span class="kicker">Marktbericht</span>
									<span class="headline">Börsenbericht New York</span>
									</a>
							<span class="info">
		28.09.16
			 &ndash; 00:39 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/Boersenbericht-Frankfurt-article9834426.html" title="Marktbericht: Börsenbericht Frankfurt">
								<span class="img icon video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop11213301/834686393-cImg_16_9-w290/BoerseFFMPics-1.jpg" alt="Marktbericht: Börsenbericht Frankfurt" width="290" height="163" />
			</span>
<span class="kicker">Marktbericht</span>
									<span class="headline">Börsenbericht Frankfurt</span>
									</a>
							<span class="info">
		28.09.16
			 &ndash; 01:36 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Clinton-und-Trump-duellieren-sich-in-Wirtschafts-Themen-article18731686.html" title="TTIP in TV-Debatte: Clinton und Trump duellieren sich in Wirtschafts-Themen">
								<span class="img icon video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop18734916/9046864119-cImg_16_9-w290/2f8bf7eab721cda2b53a7ec997f66c0d.jpg" alt="TTIP in TV-Debatte: Clinton und Trump duellieren sich in Wirtschafts-Themen" width="290" height="163" />
			</span>
<span class="kicker">TTIP in TV-Debatte</span>
									<span class="headline">Clinton und Trump duellieren sich in Wirtschafts-Themen</span>
									</a>
							<span class="info">
		27.09.16
			 &ndash; 01:33 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Bangen-um-Kaisers-Tengelmann-geht-weiter-article18712436.html" title="Letztes Ultimatum vor Zerschlagung: Bangen um Kaiser&#039;s Tengelmann geht weiter">
								<span class="img icon video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop18712616/0176865431-cImg_16_9-w290/7894f296f40a47b8ca65f744bdf449e0.jpg" alt="Letztes Ultimatum vor Zerschlagung: Bangen um Kaiser&#039;s Tengelmann geht weiter" width="290" height="163" />
			</span>
<span class="kicker">Letztes Ultimatum vor Zerschlagung</span>
									<span class="headline">Bangen um Kaiser's Tengelmann geht weiter</span>
									</a>
							<span class="info">
		23.09.16
			 &ndash; 01:40 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<div data-adformat="octopus_hr" data-adextensions="pos=2"></div></div>
	<footer class="box section footer" id="footer">
					<p class="imprint">
		<a title='Impressum' href="http://www.teleboerse.de/9517336">Impressum: © teleboerse.de Alle Rechte vorbehalten</a>, <a title='Datenschutzerklärung' href="http://www.teleboerse.de/intern/Datenschutzerklaerung-article6100.html">Datenschutzerklärung</a>, <a href="http://www.teleboerse.de/14737826">Datenschutzerklärung mobil</a>, <a href="http://www.ip-deutschland.de/datenschutzinfo_online-werbung" target="_blank"
						title='Nutzungsbasierte Online Werbung'>Nutzungsbasierte Online Werbung</a>, <a title='Nutzungsbedingungen Website' href="http://www.teleboerse.de/intern/n-tv-Webseiten-article495196.html">Nutzungsbedingungen Website</a>, <a href="http://www.ip-deutschland.de/teleboerse_de_lp" target="_blank"
						title='Die Seite wird vermarktet von IP Deutschland GmbH'>Die Seite wird vermarktet von IP Deutschland GmbH</a>, <a href="http://www.nachrichtenmanufaktur.de" target="_blank"
						title='produziert von der nachrichtenmanufaktur GmbH'>produziert von der nachrichtenmanufaktur GmbH</a>, <a href="http://www.vwd.com" target="_blank"
						title='Programmierung Börsenseiten und Kurse: vwd group'>Programmierung Börsenseiten und Kurse: vwd group</a>


</p></footer>
			</div>
	
			<div class="layer" id="layer"></div>
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>



		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    
 
  	<script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_ma&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_ma"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	
    <script>
    	var ntv_ads_show = true;
    	if(String(window.document.URL).search("thema/kondome")!=-1){
    		ntv_ads_show = false;
    	}
	</script>
   	

    <script id="ipadcontrol" name="ipadcontrol" src="http://cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
				 $AC.loadConfig({
				  autoDetection : ntv_ads_show,
				  site : ip_network,
				  subsite : ivw_code,
				  scConfig: {
					plc : "82465"
				  },
				  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
					ylConfig : {
						placements : {
							sb : "23633",
							sky : "23629",
							mr : "23631",
							hpa : "79840",
							bb : "79867",
							vfa : $("#ntv_flowad").length?"395065":null,
							_default : "23635"
						},
						formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
					},
					hawkEye : true
				 });
			</script>
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '18746591';
			var jsType   = escape('article');
			var jsCtxId  = '512';
			var jsPubId  = '2';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('512');
			var jsTitle  = escape('Anleger+hoffen+auf+Dax-Erholung');
			var jsUrl    = escape('%2Fmarktberichte%2FAnleger-hoffen-auf-Dax-Erholung-article18746591.html');
			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = 'http://www.teleboerse.de/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
		if( $("#ntv_flowad").length) {
			var ma_container = 'ntv_flowad';
			var ma_s = 'ntv_ntv';
			var ma_domain = 'de-ipd.videoplaza.tv';
			var ma_t = $AC.env.device == 'tablet' || $AC.env.device == 'phone'?'flowad,html5,':'flowad,';
			ma_t += $AC.getVPTags();
			ntv.debug("*** flowAd Tags ***");
			ntv.debug(ma_t);
			document.write('<scr' + 'ipt type="text/javascript" id="ma_adscr47693" src="//ad2.movad.net/dynamic.ad?a=x47693"></scr' + 'ipt>');
		}
	</script>
    
    </body>
</html>