<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <link rel="amphtml" href="http://amp.teleboerse.de/devisen/Ist-der-Euro-zu-stark-article20000515.html"> 
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>EZB-Währungshüter sind alarmiert: Ist der Euro zu stark? - teleboerse.de</title>
<meta name="description" content="Der Wert des Euro steigt immer weiter. Das beobachten die Notenbanker der EZB inzwischen mit Skepsis. Denn was für Verbraucher gut ist, kann ein Problem für die Wirtschaft werden." />
<meta name="keywords" content="EZB, Mario Draghi, EZB-Präsident, US-Dollar, Devisen, Donald Trump, Emmanuel Macron, Leitzins" />
    <meta name="news_keywords" content="EZB, Mario Draghi, EZB-Präsident, US-Dollar, Devisen, Donald Trump, Emmanuel Macron, Leitzins" />
    <meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />



<meta name="date" content="2017-08-25T06:45:43+02:00" />
    <meta name="last-modified" content="2017-08-25T06:45:43+02:00" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.teleboerse.de/devisen/Ist-der-Euro-zu-stark-article20000515.html" />
        <meta property="og:title" content="Ist der Euro zu stark?" />
        <meta property="og:image" content="http://bilder1.n-tv.de/img/incoming/crop19986356/0711325434-cImg_16_9-w1200/85639332.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="EZB-Währungshüter sind alarmiert: Ist der Euro zu stark?" />
            <meta property="twitter:image" content="http://bilder1.n-tv.de/img/incoming/crop19986356/7004277813-cImg_16_9-w435/85639332.jpg" />
            <meta property="twitter:url" content="http://www.teleboerse.de/devisen/Ist-der-Euro-zu-stark-article20000515.html" />
        <link rel="canonical" href="http://www.teleboerse.de/devisen/Ist-der-Euro-zu-stark-article20000515.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.teleboerse.de/devisen/Ist-der-Euro-zu-stark-article20000515.html">
        
        <link rel="alternate" type="application/rss+xml" title="RSS N-TV Devisen" href="http://www.teleboerse.de/devisen/rss" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.teleboerse.de/resources/03585401/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.teleboerse.de/resources/03585401/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.teleboerse.de/resources/03585401/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.teleboerse.de/resources/03585401/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/105285042020779477665" />
    <link rel="shortcut icon" href="http://www.teleboerse.de/resources/03585401/facelift2/img/favicon.ico" />

<link type="text/css" rel="stylesheet" href="http://www.teleboerse.de/resources/03585401/facelift2/css/styles.css" />



<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://www.teleboerse.de/resources/03585401/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://www.teleboerse.de/resources/03585401/";
		
		//need for IP
	    var ivw_code = "teleboer_dev";
	    var ip_zone = "teleboer_dev";
	    

	    
	    		var ip_network    = "teleboerse.de"; 
	    	
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>

<script src="http://www.teleboerse.de/resources/03585401/js/libs.js"></script>

<script src="http://www.teleboerse.de/resources/03585401/js/jquery.ntv.js"></script>

<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.teleboerse.de/devisen/Ist-der-Euro-zu-stark-article20000515.html";
		ntv.pageInfo.title = "EZB-W\u00E4hrungsh\u00FCter sind alarmiert: Ist der Euro zu stark?";
		
		ntv.pageInfo.baseUrl = "http://www.teleboerse.de";
		
		ntv.pageInfo.article = {
				id: "20000515",
				
				source:"Tobias Schmidt, dpa-AFX",
				
				tags: "EZB, Mario Draghi, EZB-Pr\u00E4sident, US-Dollar, Devisen, Donald Trump, Emmanuel Macron, Leitzins",
				publishedDateAsUnixTimeStamp: "1503636343",
				updatedDateAsUnixTimeStamp:  "1503636343",
				kicker: "EZB-W\u00E4hrungsh\u00FCter sind alarmiert",
				headline: "Ist der Euro zu stark?",
				intro: "Der Wert des Euro steigt immer weiter. Das beobachten die Notenbanker der EZB inzwischen mit Skepsis. Denn was f\u00FCr Verbraucher gut ist, kann ein Problem f\u00FCr die Wirtschaft werden.",
				imagePlista: "http://bilder1.n-tv.de/img/incoming/crop19986356/3603808018-cImg_16_9-w1280/85639332.jpg"
		};
		
		ntv.pageInfo.section="Devisen";
		ntv.ivw.code = "dbrsowf_tak_teleboer_dev";
		
			ntv.ivw.site = "teleboerse";
		
		ntv.ivw.commentPath = "teleboerse/devisen/article";
		ntv.actualDateTime = 1503640248612;

	</script>
	
	
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<script>
        
        	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        	  ga('create', 'UA-4024516-2', 'auto');
        	  ga('set', 'anonymizeIp', true);
	       	  ga("set", "dimension1", "online");
	       	  
		       	
		       		ga("set", "dimension2", "teleboerse");
		       		
		       		ga("set", "dimension3", "devisen");
		       		
		       		ga("set", "dimension4", "article");
		       		
		      ga("set", "dimension9", document.referrer);
        	  ga('send', 'pageview');

	        </script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>
	

	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tak_teleboer_dev");
		ntv.debugTracking("co: teleboerse/devisen/article");
	
	</script>
	
	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tak_teleboer_dev",
			"sv":"in",
			"co":"teleboerse/devisen/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<style>
		.header .header-date {
			float: right;
		}
		
		.header .header-date span {
			margin-left: 15px;
		}
		
		.header .header-social-media {
			float: right;
			margin: 7px 0 0 15px;
		}
		
		.header .header-social-media li {
			margin: 0 0 0 5px;
		}
		
		.header .search {
			width: 222px;
			right: 0;
			left: auto;
		}
		
		
		.header .logo {
			width: 150px;
			height: 60px;
			left: 330px;
			top: 30px;
		}
		
		.header .logo-tb {
			width: 325px;
			height: 60px;
			left: 0;
			top: 30px;
		}
		
		.header-ford {
			display: block;
			position: absolute;
			top: 30px;
			left: 580px;
		}
		
		</style>
	
		<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<a class="logo logo-tb" href="//www.teleboerse.de/" title="Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de">Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de</a>

			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/teleboerse" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/teleboerse" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/105285042020779477665/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp" target="_blank">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/teleb%C3%B6rse/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="rss"><a href="http://www.teleboerse.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
		
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Freitag, 25. August 2017 07:50 Uhr Frankfurt</strong></span> <span>06:50 Uhr London</span> <span>01:50 Uhr New York</span> <span>14:50 Uhr Tokio</span>" );
			</script>
			
			<a href="http://pubads.g.doubleclick.net/gampad/clk?id=1344797194&iu=/490/teleboerse.de" class="header-ford" target="_blank"><img src="http://www.teleboerse.de/stat/header_ford_logo.png" alt="" /></a>
			
			<form id="header-search" class="search" action="http://www.teleboerse.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
						<div class="search-auto-complete" id="dropDownResults"></div>
					</div>
					

					<div class="search-toggle">
						<label for="shares" title="Suchen nach WKN / ISIN / Name">
							<input type="radio" id="shares" name="choice" value="shares" checked="checked" /> Börsenkurse
						</label>
						<label for="news" title="Suchen auf telebörse.de">
							<input type="radio" id="news" name="choice" value="news" /> Meldungen
						</label>  
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	
		
		</div>
	
		<script>
			$( "#header-search" ).ntvSearchToggle();
		</script>
	
	<nav class="nav" id="nav">
	

		<ul class="lvl1">
			<li class="navmap-trigger">
					<a href="#navmap" title="Sitemap">Sitemap</a>
			</li>
			<li class="active">
					<a href="http://www.teleboerse.de/" title="Home">Home</a>
					<ul class="lvl2">
							<li>
										<a href="http://www.teleboerse.de/mediathek/teletext" title="n-tv Teletext" target="_self">n-tv Teletext</a>
									</li>
								<li>
										<a href="http://www.n-tv.de/mediathek/livestream/" title="n-tv Live">n-tv Live</a>
									</li>
								<li>
										<a href="http://www.n-tv.de/" title="n-tv" target="_blank">n-tv</a>
									</li>
								<li>
										<a href="http://www.n-tvnow.de/" title="TV NOW" target="_blank">TV NOW</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate" target="_self">n-tv Zertifikate</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/n-tv_fonds/" title="n-tv Fonds" target="_self">n-tv Fonds</a>
									</li>
								</ul>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/n-tv_fonds/" title="n-tv Fonds" target="_self">n-tv Fonds</a>
					</li>

			
			
			</ul>
		

		<style>
			.header .navmap .navmap-lvl2 {
			    font-weight: normal;
			}
		</style>
	
		<div class="navmap" id="navmap" style="z-index: 10000;">
			<div class="navmap-borderhide"></div>
	

	    	<ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
							<ul class="navmap-lvl2">
							<li>
									Deutschland<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096" title="Dax">Dax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=158375" title="TecDax">TecDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159090" title="MDax">MDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159191" title="SDax">SDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159097" title="HDax">HDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=144687" title="Gex">Gex</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									USA<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2303555" title="Dow Jones">Dow Jones</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=149002" title="Nasdaq">Nasdaq</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Europa<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159194" title="EuroStoxx 50">EuroStoxx 50</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159196" title="Stoxx 50">Stoxx 50</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Asien<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=148429" title="Nikkei">Nikkei</a>
														</li>
													</ul>
	
	
									</li>
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/marktberichte/" title="Markbericht">Markbericht</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/analysen/" title="Analysen">Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/private_finanzen/" title="Private Finanzen">Private Finanzen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/kolumnen/" title="Kolumnen">Kolumnen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/" title="Empfehlungen">Empfehlungen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/geldanlage-check/" title="Geldanlage-Check">Geldanlage-Check</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen" target="_self">Aktien-Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate">n-tv Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/mediathek/" title="Mediathek">Mediathek</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
							<ul class="navmap-lvl2">
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_portfolio.htn" title="Depot">Depot</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_watchlist.htn" title="Watchlist">Watchlist</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_watcher.htn" title="Limits">Limits</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Registrierung">Registrierung</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Nutzername vergessen?">Nutzername vergessen?</a>
										</li>
							<li>
									<a href="" title="Passwort vergessen?">Passwort vergessen?</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fanmeldung.htn%253Fsektion%253Dedit" title="Nutzerdaten ändern">Nutzerdaten ändern</a>
										</li>
							</ul>
					</li>
				</ul></div>	

	

	
	</nav>


<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/devisen/" itemprop="url">
						<span itemprop="title">Devisen</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">EZB-Währungshüter sind alarmiert : Ist der Euro zu stark?</span>
				</div>
	</nav>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section">
		<span class="category">
				Startseite</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="http://bilder1.n-tv.de/img/incoming/origs19986356/2242534465-w1280-h960/85639332.jpg" data-href-layer="http://bilder1.n-tv.de/img/incoming/origs19986356/2242534465-w1280-h960/85639332.jpg">
				<img src="http://bilder1.n-tv.de/img/incoming/crop19986356/8974998589-cImg_16_9-w680/85639332.jpg" alt="Der Euro hat zum US-Dollar zuletzt kräftig zugelegt." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Der Euro hat zum US-Dollar zuletzt kräftig zugelegt.<cite>(Foto: picture alliance / Jens Büttner/)</cite>
			</figcaption>
	</div><div class="date">
			Freitag, 25. August 2017</div>
		
		<h1 class="h1" id="a-20000515">
					EZB-Währungshüter sind alarmiert: Ist der Euro zu stark?</h1>
			<script type="text/javascript">
			$("#a-20000515").html( '<span class="kicker">EZB-Währungshüter sind alarmiert</span><span class="headline">Ist der Euro zu stark?</span>');
		</script>

		<p>
				<strong>
					Der Wert des Euro steigt immer weiter. Das beobachten die Notenbanker der EZB inzwischen mit Skepsis. Denn was für Verbraucher gut ist, kann ein Problem für die Wirtschaft werden.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/20000515" data-social_url_long="http://www.teleboerse.de/devisen/Ist-der-Euro-zu-stark-article20000515.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/20000515"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/20000515&text=EZB-W%C3%A4hrungsh%C3%BCter+sind+alarmiert%3A+Ist+der+Euro+zu+stark%3F&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/20000515&title=EZB-W%C3%A4hrungsh%C3%BCter+sind+alarmiert%3A+Ist+der+Euro+zu+stark%3F"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=EZB-W%C3%A4hrungsh%C3%BCter%20sind%20alarmiert%3A%20Ist%20der%20Euro%20zu%20stark%3F%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F20000515" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/devisen/Ist-der-Euro-zu-stark-article20000515.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Das Polit-Chaos in den USA, eine starke Euro-Wirtschaft und ein absehbares Ende der Krisen-Geldpolitik: Es gibt vieles, was den Euro zurzeit in immer neue Höhen treibt. Für Verbraucher hat das zunächst Vorteile. Doch es drohen auch Risiken für die Wirtschaft. Inzwischen sind die Währungshüter der Europäischen Zentralbank (EZB) wachsam geworden. Die Euro-Stärke dürfte auch Gesprächsthema bei einem legendären Notenbankertreffen sein, das bis Samstag im US-amerikanischen Jackson Hole stattfindet.</p><p>Seit Jahresbeginn hat die Gemeinschaftswährung im Verhältnis zum US-Dollar mehr als 13 Prozent an Wert gewonnen. Erstmals seit Januar 2015 kletterte der Euro kürzlich über 1,19 Dollar. Auch gegenüber anderen wichtigen Währungen geht es seit Monaten kräftig bergauf. Die Euro-Wirtschaft brummt. Im Frühjahr legte das Wachstum noch einen Gang zu, der Außenhandel hat im ersten Halbjahr an Fahrt aufgenommen, die Stimmung der Unternehmen und Verbraucher ist gut. &quot;Der Konjunkturmotor läuft rund&quot;, sagt Christian Lips, Experte bei der Landesbank Nord/LB.</p><p>Zudem haben seit der Wahl Emmanuel Macrons zum französischen Präsidenten Sorgen um die politische Zukunft Europas nachgelassen. Gleichzeitig sorgt das Polit-Chaos rund um US-Präsident Donald Trump für Druck auf den Dollar. Auch das lässt den Euro im Gegenzug steigen.</p><p>Zwar hat der starke Euro für Verbraucher in Deutschland und anderen Euro-Ländern durchaus Vorteile. Beispielsweise wird Rohöl in Euro gerechnet günstiger, weil das schwarze Gold meist in Dollar gehandelt wird. Tanken und Heizen wird somit tendenziell billiger. Das gleiche gilt für Urlaub in einem Nicht-Euro-Land - insbesondere in den USA. Das Problem aber ist: Exportprodukte aus den Euroländern werden in anderen Währungen gerechnet teurer, wodurch die Wettbewerbsfähigkeit von Euro-Unternehmen sinkt.</p><h2><strong>EZB treibt selbst Euro nach oben</strong></h2><p>Deshalb ist inzwischen auch die EZB alarmiert. Bei ihrer jüngsten Zinssitzung diskutierten die Währungshüter über die Gefahr eines zu stark steigenden Euro, der durch die wirtschaftliche Entwicklung nicht mehr gerechtfertigt wäre. Dies würde es den Notenbankern schwerer machen, ihr Inflationsziel von knapp zwei Prozent zu erreichen, weil die Importpreise sinken würden.</p><p>Dabei ist es auch die EZB selbst, die den Euro nach oben treibt. Nachdem sie über Jahre ihre Geldpolitik immer weiter gelockert, den Leitzins bis auf Null gesenkt und Wertpapiere im Billionen-Volumen aufgekauft hatte, wird inzwischen erstmals seit der Finanzkrise eine Abkehr vom Krisenmodus diskutiert. Der erste Schritt dürfte das Ende der Wertpapierkäufe sein. Offiziell läuft das Programm noch mindestens bis Ende des Jahres. Bundesbankpräsident Jens Weidmann hält eine Verlängerung nicht für angebracht. Man sei sich allerdings einig, dass die Käufe &quot;nicht von heute auf morgen beendet werden&quot;, sagte Weidmann der &quot;Börsen-Zeitung&quot;.</p><p>Die Schwierigkeit für die Währungshüter ist, den Exit aus der Krisen-Geldpolitik ohne Verwerfungen an den Finanzmärkten hinzubekommen. Wie empfindlich die Anleger schon auf die leisesten Signale reagieren, zeigte sich zuletzt im portugiesischen Sintra, als Draghi sich sehr zuversichtlich zur Euro-Wirtschaft geäußert und die jüngste Schwäche bei der Inflation als vorübergehend bezeichnet hatte. Eigentlich recht vorsichtige Worte. Dennoch legte der Euro rasant zu.</p><h2><strong>Industrie trotzt noch Euro-Stärke</strong></h2> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li class="large"> <a href="http://www.teleboerse.de/anleihen/Verfassungsgericht-laesst-EZB-Geldflut-pruefen-article19983819.html" title="Kläger pochen auf Ankauf-Stopp: Verfassungsgericht lässt EZB-Geldflut prüfen"> <span class="img"> <img src="http://bilder3.n-tv.de/img/incoming/crop19983890/3187578253-cImg_17_6-w282/91379454.jpg" alt="Kläger pochen auf Ankauf-Stopp: Verfassungsgericht lässt EZB-Geldflut prüfen" width="282" height="100" /> </span> <span class="info">15.08.17</span> <span class="kicker">Kläger pochen auf Ankauf-Stopp</span> <span class="headline">Verfassungsgericht lässt EZB-Geldflut prüfen</span> </a> </li> <li> <a href="http://www.teleboerse.de/EZB-diskutiert-Anleihenkaeufe-im-Herbst-article19947058.html" title="Analysten sind enttäuscht: EZB diskutiert Anleihenkäufe im Herbst"> <span class="img"> <img src="http://bilder2.n-tv.de/img/incoming/crop19947053/5843578457-cImg_16_9-w88/125c0fbf55aa926557b631296e33d4c1.jpg" alt="Mario Draghi sagt nicht viel." width="88" height="50" /> </span> <span class="info">20.07.17</span> <span class="kicker">Analysten sind enttäuscht</span> <span class="headline">EZB diskutiert Anleihenkäufe im Herbst </span> </a> </li> </ul> </div> </aside><p>Es sei fraglich, ob die Finanzmärkte und letztlich auch die Weltwirtschaft einer Normalisierung der Geldpolitik ohne größere Verwerfungen standhalten würden, sagt Eugen Keller, Experte beim Bankhaus Metzler. &quot;Eine gesunde Portion Skepsis bleibt, denn unter der Oberfläche sind die Nachwehen der jüngsten Finanzkrise noch immer spürbar.&quot; Es könnte beim Euro also auch in Zukunft deutliche Kursbewegungen geben.</p><p>Noch zeigt sich die Wirtschaft vom starken Euro unbeeindruckt. Im August haben die Industrieunternehmen im Euroraum dem Forschungsinstitut Markit zufolge sogar den stärksten Zuwachs an Exportaufträgen seit sechseinhalb Jahren verzeichnet. &quot;Die Industrie zeigt Widerstandskraft gegen die Euro-Stärke&quot;, sagt Tullia Bucco, Expertin bei der Bank UniCredit. Die Frage ist nur, wie lange noch, sofern der Höhenflug der Gemeinschaftswährung anhalten sollte.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/20000515" data-social_url_long="http://www.teleboerse.de/devisen/Ist-der-Euro-zu-stark-article20000515.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/20000515"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/20000515&text=EZB-W%C3%A4hrungsh%C3%BCter+sind+alarmiert%3A+Ist+der+Euro+zu+stark%3F&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/20000515&title=EZB-W%C3%A4hrungsh%C3%BCter+sind+alarmiert%3A+Ist+der+Euro+zu+stark%3F"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=EZB-W%C3%A4hrungsh%C3%BCter%20sind%20alarmiert%3A%20Ist%20der%20Euro%20zu%20stark%3F%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F20000515" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/devisen/Ist-der-Euro-zu-stark-article20000515.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="http://n-tv.met.vgwort.de/na/ffa39496d03d4e1ab3a4ead299b2458a";
		        });
		        //-->
		    </script>
		    <noscript><img src="http://n-tv.met.vgwort.de/na/ffa39496d03d4e1ab3a4ead299b2458a" height="1" width="1"/></noscript>
		</article>


<section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section><section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="http://a.ligatus.com/?ids=11046&t=js"><\/script>');
	</script>
</section>
<section id="ntv_plista_680" class="section box">
<div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="http://static.plista.com/teleboerse.de_v1.js"></script>
<script>
	(function(){
		if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
			PLISTA.items.push({
				objectid: ntv.pageInfo.article.id,
				kicker: ntv.pageInfo.article.kicker,
				title: ntv.pageInfo.article.headline,
				text: (ntv.pageInfo.article.intro).substr(0,255),
				url: ntv.pageInfo.url,
				img: ntv.pageInfo.article.imagePlista,
				category: ntv.pageInfo.section,
				created_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp
			});
			PLISTA.partner.init();
		}
		if(ntv.urlParams.debug){
		ntv.log("### PLISTA.items ###");
		ntv.log(PLISTA.items);
		}
	})();
</script>
</section></div>
	<div class="sidebar">
			<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<section class="section box  box-media">
			<strong class="category">n-tv Zertifikate</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_commerzbank/So-richten-Sie-sich-auf-einen-fallenden-Dax-ein-article19997663.html" title="n-tv Zertifikate: So richten Sie sich auf einen fallenden Dax ein">
								<span class="img icon video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19997986/1156861077-cImg_16_9-w290/ZertifikateZ-Anouch-Wilhelms-1708231322-041.jpg" alt="n-tv Zertifikate: So richten Sie sich auf einen fallenden Dax ein" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Commerzbank</span><span class="info">
		23.08.17
			 &ndash; 11:13 min
		</span>
</span>
								<span class="kicker">n-tv Zertifikate</span>
								<span class="headline">So richten Sie sich auf einen fallenden Dax ein</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="box box-media section">
	<div class="teaser teaser-media-tabs teaser-video-tabs" id="teaser-media-tabs-9512116">
		<ul class="list nav nav-tab">
			<li><a class="top active" href="#teaser-media-tabs-9512116-0">Das Neueste</a></li>
			<li><a class="newest" href="#teaser-media-tabs-9512116-1">Meistgesehen</a></li>
			<li><a class="most-clicks" href="#teaser-media-tabs-9512116-2">Sendungen</a></li>
		</ul>
		<div class="container">
			<div class="scroll scroll-media-tabs active" id="teaser-media-tabs-9512116-0">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Autohaendler-fordern-Hardware-Nachruestung-von-VW-article19999798.html" title="&#034;Fahrzeuge sind unverkäuflich&#034;: Autohändler fordern Hardware-Nachrüstung von VW">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19999865/5383578946-cImg_16_9-w88/24dd3b146260c74046f650c76ebd31e1.jpg" alt="&#034;Fahrzeuge sind unverkäuflich&#034;: Autohändler fordern Hardware-Nachrüstung von VW" width="88" height="50" />
				</span>
	<span class="kicker">"Fahrzeuge sind unverkäuflich"</span>
									<span class="headline">Autohändler fordern Hardware-Nachrüstung von VW</span>
									</a>
								<span class="info">
		24.08.17
			 &ndash; 01:37 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Welche-Rechte-haben-Airline-Kunden-article19999751.html" title="Geldanlage-Check: Welche Rechte haben Airline-Kunden?">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19999757/4343575761-cImg_16_9-w88/tenhagen.jpg" alt="Geldanlage-Check: Welche Rechte haben Airline-Kunden?" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Welche Rechte haben Airline-Kunden?</span>
									</a>
								<span class="info">
		24.08.17
			 &ndash; 02:41 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/technik/Samsung-meldet-sich-mit-Note-8-zurueck-article19998772.html" title="Abschied vom Akku-Trauma: Samsung meldet sich mit Note 8 zurück">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19998962/2353572098-cImg_16_9-w88/66921d328bf06e420192d306c2ef6a8d.jpg" alt="Abschied vom Akku-Trauma: Samsung meldet sich mit Note 8 zurück" width="88" height="50" />
				</span>
	<span class="kicker">Abschied vom Akku-Trauma</span>
									<span class="headline">Samsung meldet sich mit Note 8 zurück</span>
									</a>
								<span class="info">
		24.08.17
			 &ndash; 01:32 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/EU-soll-Know-how-der-Wirtschaft-schuetzen-article19996811.html" title="Angst vor Abfluss nach China: EU soll Know-how der Wirtschaft schützen">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19996853/7763572892-cImg_16_9-w88/254cd3e83f59c13022a7f5e88c9d26c9.jpg" alt="Angst vor Abfluss nach China: EU soll Know-how der Wirtschaft schützen" width="88" height="50" />
				</span>
	<span class="kicker">Angst vor Abfluss nach China</span>
									<span class="headline">EU soll Know-how der Wirtschaft schützen</span>
									</a>
								<span class="info">
		23.08.17
			 &ndash; 01:27 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_commerzbank/So-richten-Sie-sich-auf-einen-fallenden-Dax-ein-article19997663.html" title="n-tv Zertifikate: So richten Sie sich auf einen fallenden Dax ein">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19997986/101357872-cImg_16_9-w88/ZertifikateZ-Anouch-Wilhelms-1708231322-041.jpg" alt="n-tv Zertifikate: So richten Sie sich auf einen fallenden Dax ein" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">So richten Sie sich auf einen fallenden Dax ein</span>
									</a>
								<span class="info">
		23.08.17
			 &ndash; 11:13 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-1">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Autohaendler-fordern-Hardware-Nachruestung-von-VW-article19999798.html" title="&#034;Fahrzeuge sind unverkäuflich&#034;: Autohändler fordern Hardware-Nachrüstung von VW">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19999865/5383578946-cImg_16_9-w88/24dd3b146260c74046f650c76ebd31e1.jpg" alt="&#034;Fahrzeuge sind unverkäuflich&#034;: Autohändler fordern Hardware-Nachrüstung von VW" width="88" height="50" />
				</span>
	<span class="kicker">"Fahrzeuge sind unverkäuflich"</span>
									<span class="headline">Autohändler fordern Hardware-Nachrüstung von VW</span>
									</a>
								<span class="info">
		24.08.17
			 &ndash; 01:37 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Das-muessen-Kunden-von-Air-Berlin-wissen-article19998185.html" title="Tickets, Rechte, Buchungen: Das müssen Kunden von Air Berlin wissen">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19994842/1513575535-cImg_16_9-w88/fd71cafb7f57a2ea36a1aa96665e9c4f.jpg" alt="Tickets, Rechte, Buchungen: Das müssen Kunden von Air Berlin wissen" width="88" height="50" />
				</span>
	<span class="kicker">Tickets, Rechte, Buchungen</span>
									<span class="headline">Das müssen Kunden von Air Berlin wissen</span>
									</a>
								<span class="info">
		23.08.17
			 &ndash; 01:30 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Welche-Rechte-haben-Airline-Kunden-article19999751.html" title="Geldanlage-Check: Welche Rechte haben Airline-Kunden?">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19999757/4343575761-cImg_16_9-w88/tenhagen.jpg" alt="Geldanlage-Check: Welche Rechte haben Airline-Kunden?" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Welche Rechte haben Airline-Kunden?</span>
									</a>
								<span class="info">
		24.08.17
			 &ndash; 02:41 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_hsbc/Profitiert-Gold-doch-von-den-Krisen-article19994684.html" title="n-tv Zertifikate: Profitiert Gold doch von den Krisen?">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19994875/7183579154-cImg_16_9-w88/ZertifikateZ-Christian-Koeker-1708220937-021.jpg" alt="n-tv Zertifikate: Profitiert Gold doch von den Krisen?" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Profitiert Gold doch von den Krisen?</span>
									</a>
								<span class="info">
		22.08.17
			 &ndash; 08:00 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_bnp/Zinkpreis-im-Hoehenflug-article19993720.html" title="n-tv Zertifikate: Zinkpreis im Höhenflug">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19993731/3223571664-cImg_16_9-w88/ZertifikateZ-Kemal-Bagci-1708211457-037.jpg" alt="n-tv Zertifikate: Zinkpreis im Höhenflug" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Zinkpreis im Höhenflug</span>
									</a>
								<span class="info">
		21.08.17
			 &ndash; 10:38 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-2">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-07-15-Uhr-article9832556.html" title="Sendung in voller Länge: Telebörse von 07:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 07:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 07:15 Uhr</span>
									</a>
								<span class="info">
		25.08.17
			 &ndash; 05:50 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html" title="Sendung in voller Länge: Telebörse von 22:05 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 22:05 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 22:05 Uhr</span>
									</a>
								<span class="info">
		24.08.17
			 &ndash; 03:32 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-Der-Tag-article9834421.html" title="Sendung: Telebörse - Der Tag">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18368706/4003575646-cImg_16_9-w88/Webpictos-16zu9-Teleboerse-DerTag.jpg" alt="Sendung: Telebörse - Der Tag" width="88" height="50" />
				</span>
	<span class="kicker">Sendung</span>
									<span class="headline">Telebörse - Der Tag</span>
									</a>
								<span class="info">
		24.08.17
			 &ndash; 05:37 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html" title="Sendung in voller Länge: Telebörse von 18:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 18:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 18:15 Uhr</span>
									</a>
								<span class="info">
		24.08.17
			 &ndash; 10:12 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-15-40-Uhr-article9834486.html" title="Sendung in voller Länge: Telebörse von 15:40 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 15:40 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 15:40 Uhr</span>
									</a>
								<span class="info">
		24.08.17
			 &ndash; 13:52 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-14-15-Uhr-article9831521.html" title="Sendung in voller Länge: Telebörse von 14:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop6332901/1443572465-cImg_16_9-w88/TeleBPics-1-002.jpg" alt="Sendung in voller Länge: Telebörse von 14:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 14:15 Uhr</span>
									</a>
								<span class="info">
		24.08.17
			 &ndash; 09:39 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-13-15-Uhr-article9834481.html" title="Sendung in voller Länge: Telebörse von 13:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 13:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 13:15 Uhr</span>
									</a>
								<span class="info">
		24.08.17
			 &ndash; 10:45 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-12-15-Uhr-article9834476.html" title="Sendung in voller Länge: Telebörse von 12:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 12:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 12:15 Uhr</span>
									</a>
								<span class="info">
		24.08.17
			 &ndash; 09:08 min
		</span>
</li>
						</ol>
				</div>
			</div>
	</div>
</section>

<script>
$( "#teaser-media-tabs-9512116" ).ntvTeaserMediaTabs();
</script>


<div data-adformat="octopus_hr" data-adextensions="pos=1"></div><section class="box section"><strong class="category">Aktien-Analysen</strong><div class="teaser teaser-stock-analysis">
      <table>
         <tr>
            <th class="conclusion buy" rowspan="3"><img src="http://www.teleboerse.de/resources/03585401/img/stock-analysis/buy.gif" alt="kaufen" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE000A0HGQF5&amp;analyseid=199038" title="MAGFORCE AG INHABER-AKTIEN O.N." target="_blank">MAGFORCE AG</a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">GBC:
               						
            </th>
            <td style="width: 120px;" class="conclusion buy">buy<span class="before"> (zuvor buy)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">15,00 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion buy" rowspan="3"><img src="http://www.teleboerse.de/resources/03585401/img/stock-analysis/buy.gif" alt="kaufen" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE0006095003&amp;analyseid=199035" title="CAPITAL STAGE AG INHABER-AKTIEN O.N." target="_blank">CAPITAL STAGE...
                  							    </a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">DZ BANK:
               						
            </th>
            <td style="width: 120px;" class="conclusion buy">buy<span class="before"> (zuvor buy)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">NaN EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion buy" rowspan="3"><img src="http://www.teleboerse.de/resources/03585401/img/stock-analysis/buy.gif" alt="kaufen" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=GB00BH4HKS39&amp;analyseid=199032" title="VODAFONE REGISTERED SHARES DL 0,2095238" target="_blank">VODAFONE</a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">DEUTSCHE BANK:
               						
            </th>
            <td style="width: 120px;" class="conclusion buy">buy<span class="before"> (zuvor buy)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">3,00 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
   </div>
</section><section class="box section">
	<strong class="category">Parkettkamera</strong>
	<div>
		<a href="http://www.boerse-frankfurt.de/index/parkettkamera/DAX/ChartBig" target="_blank" onclick="$(this).ntv_click_to_big(); return false;">
			<!--img src="http://www.boerse-frankfurt.de/daxcam/parkettcam_medium.m" alt="" /-->
			<img src="http://www.boerse-frankfurt.de/index/image-tradingfloor/DAX/ChartBig/chart_big.jpg" width="290" alt="" >
		</a>
		<a href="http://www.boerse-frankfurt.de" target="_blank" style="display:block; text-align: right; font-size: 10px; color: #000000;">Quelle: boerse-frankfurt.de</a>
	</div>
</section>
<section class="box section">
	<strong class="category">Gewinner/Verlierer</strong>
	<div id="teaser-stock-tables-tabs-0" class="teaser teaser-stock-tables teaser-stock-tables-tabs">
		<ul class="list nav nav-tab">
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-0" class="dax active">DAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-1" class="tecdax">TecDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-2" class="mdax">MDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-3" class="dow">DOW</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-4" class="nasdaq">NASDAQ</a>
			</li>
		</ul>

		<div id="teaser-stock-tables-tabs-0-0" class="nav-tab-target active">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-1" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-2" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-3" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-4" class="nav-tab-target">
				<table>
					</table>
			</div>
		</div>
	<script>
		$( "#teaser-stock-tables-tabs-0" ).ntvTeaserTabs();
	</script>
</section><section class="section box  box-media">
			<strong class="category">Video</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-07-15-Uhr-article9832556.html" title="Sendung in voller Länge: Telebörse von 07:15 Uhr">
								<span class="img icon video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7116862933-cImg_16_9-w290/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 07:15 Uhr" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Telebörse</span><span class="info">
		25.08.17
			 &ndash; 05:50 min
		</span>
</span>
								<span class="kicker">Sendung in voller Länge</span>
								<span class="headline">Telebörse von 07:15 Uhr</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Börsenschalten</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/mediathek_videos_sendungen_boersenschalten/Boersenbericht-New-York-article9834431.html" title="Marktbericht: Börsenbericht New York">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19399271/507686834-cImg_16_9-w290/Wallstreet-4zu3.jpg" alt="Marktbericht: Börsenbericht New York" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Börsenschalten</span><span class="info">
		24.08.17
			 &ndash; 00:46 min
		</span>
</span>
								<span class="kicker">Marktbericht</span>
								<span class="headline">Börsenbericht New York</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/Boersenbericht-Frankfurt-article9834426.html" title="Marktbericht: Börsenbericht Frankfurt">
								<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19345716/5236864121-cImg_16_9-w290/Boersenbild-neutral-4zu3.jpg" alt="Marktbericht: Börsenbericht Frankfurt" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Videos</span><span class="info">
		24.08.17
			 &ndash; 00:49 min
		</span>
</span>
								<span class="kicker">Marktbericht</span>
								<span class="headline">Börsenbericht Frankfurt</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Woehrl-kritisiert-Insolvenzverfahren-von-Air-Berlin-article19997426.html" title="Eine &#034;Ungeheuerlichkeit&#034;: Wöhrl kritisiert Insolvenzverfahren von Air Berlin">
								<span class="img icon video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19997573/069686288-cImg_16_9-w290/7e5510098f09c57a492030b81f287614.jpg" alt="Eine &#034;Ungeheuerlichkeit&#034;: Wöhrl kritisiert Insolvenzverfahren von Air Berlin" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wirtschaft n-tv</span><span class="info">
		23.08.17
			 &ndash; 05:14 min
		</span>
</span>
								<span class="kicker">Eine "Ungeheuerlichkeit"</span>
								<span class="headline">Wöhrl kritisiert Insolvenzverfahren von Air Berlin</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Kaufhaus-verlangt-Geld-fuer-Beratung-article19996798.html" title="Maßnahme gegen Online-Konkurrenz: Kaufhaus verlangt Geld für Beratung">
								<span class="img icon video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19997033/5076868342-cImg_16_9-w290/mukk.jpg" alt="Maßnahme gegen Online-Konkurrenz: Kaufhaus verlangt Geld für Beratung" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wirtschaft n-tv</span><span class="info">
		23.08.17
			 &ndash; 01:37 min
		</span>
</span>
								<span class="kicker">Maßnahme gegen Online-Konkurrenz</span>
								<span class="headline">Kaufhaus verlangt Geld für Beratung</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div data-adformat="octopus_hr" data-adextensions="pos=2"></div></div>
	<footer class="box section footer" id="footer">
					<p class="imprint">
		<a title='Impressum' href="http://www.teleboerse.de/9517336">Impressum: © teleboerse.de Alle Rechte vorbehalten</a>, <a title='Datenschutzerklärung' href="http://www.teleboerse.de/intern/Datenschutzerklaerung-article6100.html">Datenschutzerklärung</a>, <a href="http://www.teleboerse.de/14737826">Datenschutzerklärung mobil</a>, <a href="http://www.ip-deutschland.de/datenschutzinfo_online-werbung" target="_blank"
						title='Nutzungsbasierte Online Werbung'>Nutzungsbasierte Online Werbung</a>, <a title='Nutzungsbedingungen Website' href="http://www.teleboerse.de/intern/n-tv-Webseiten-article495196.html">Nutzungsbedingungen Website</a>, <a href="http://www.ip-deutschland.de/teleboerse_de_lp" target="_blank"
						title='Die Seite wird vermarktet von IP Deutschland GmbH'>Die Seite wird vermarktet von IP Deutschland GmbH</a>, <a href="http://www.nachrichtenmanufaktur.de" target="_blank"
						title='produziert von der nachrichtenmanufaktur GmbH'>produziert von der nachrichtenmanufaktur GmbH</a>, <a href="http://www.vwd.com" target="_blank"
						title='Programmierung Börsenseiten und Kurse: vwd group'>Programmierung Börsenseiten und Kurse: vwd group</a>


</p></footer>
			</div>
	
			
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>


		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    
    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_dev&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_dev"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	

    <script>
    	var ntv_ads_show = true;
    	if( String(window.document.URL).search("thema/kondome")!=-1 || ntv.urlParams.token){
    		ntv_ads_show = false;
    	}
	</script>
   	
    
    <script id="ipadcontrol" name="ipadcontrol" src="http://cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
				 $AC.loadConfig({
				  autoDetection : ntv_ads_show,
				  site : ip_network,
				  subsite : ip_zone,
				  scConfig: {
					plc : "82465"
				  },
				  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
					ylConfig : {
						placements : {
							sb : "23633",
							sky : "23629",
							mr : "23631",
							hpa : "79840",
							bb : "79867",
							_default : "23635"
						},
						formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
					},
					
					hawkEye : true
				 });
			</script>
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '20000515';
			var jsType   = escape('article');
			var jsCtxId  = '3361';
			var jsPubId  = '2';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="http://metrics.n-tv.de/count?bytes=0&host=www.teleboerse.de&status=200&url=%2Fdevisen%2FIst-der-Euro-zu-stark-article20000515.html&query=-&vclCall=fetch&cmsId=20000515";
                });
        </script>
    
    </body>
</html>