<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>Gericht lässt Lufthansa-Streik zu: Piloten weiten Ausstand bis Donnerstag aus - teleboerse.de</title>
<meta name="description" content="Der deutsche Flugverkehr erlebt den nächsten großen Streik. Einen Tag nach dem Ausstand bei Eurowings legen Flugzeugführer der Lufthansa ihre Arbeit nieder. Der Versuch, den Streik juristisch abzuwehren, scheitert vor Gericht." />
<meta name="keywords" content="Wirtschaft, Luftfahrt, Streiks, Lufthansa, Lufthansa-Streik" />
    <meta name="news_keywords" content="Wirtschaft, Luftfahrt, Streiks, Lufthansa, Lufthansa-Streik" />
    <meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />

<!-- Smart App Banner -->
<meta name="date" content="2016-11-23T00:27:44+01:00" />
    <meta name="last-modified" content="2016-11-23T02:15:43+01:00" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">

<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.teleboerse.de/aktien/Piloten-weiten-Ausstand-bis-Donnerstag-aus-article19158146.html" />
        <meta property="og:title" content="Gericht lässt Lufthansa-Streik zu: Piloten weiten Ausstand bis Donnerstag aus" />
        <meta property="og:image" content="http://bilder1.n-tv.de/img/incoming/crop19158136/9861324412-cImg_16_9-w1200/85327052.jpg" />

            <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Eine Passagiermaschine der Lufthansa landet am 02.11.2016 am Flughafen Frankfurt am Main (Hessen)." />
            <meta property="twitter:image" content="http://bilder1.n-tv.de/img/incoming/crop19158136/3114278835-cImg_16_9-w435/85327052.jpg" />
            <meta property="twitter:url" content="http://www.teleboerse.de/aktien/Piloten-weiten-Ausstand-bis-Donnerstag-aus-article19158146.html" />
        <link rel="canonical" href="http://www.teleboerse.de/aktien/Piloten-weiten-Ausstand-bis-Donnerstag-aus-article19158146.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.teleboerse.de/aktien/Piloten-weiten-Ausstand-bis-Donnerstag-aus-article19158146.html">
        <link rel="alternate" type="application/rss+xml" title="RSS N-TV Aktien" href="http://www.teleboerse.de/aktien/rss" />
<link rel="shortcut icon" href="http://www.teleboerse.de/resources/ts24656303-3/ver1-0/img/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.teleboerse.de/resources/ts24656303-3/ver1-0/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.teleboerse.de/resources/ts24656303-3/ver1-0/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.teleboerse.de/resources/ts24656303-3/ver1-0/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.teleboerse.de/resources/ts24656303-3/ver1-0/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/105285042020779477665" />
    <link type="text/css" rel="stylesheet" href="http://www.teleboerse.de/resources/ts24656303-3/ver1-0/facelift2/css/styles.css" />



<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://www.teleboerse.de/resources/ts24656303-3/ver1-0/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://www.teleboerse.de/resources/ts24656303-3/ver1-0/";
		
		//need for IP
	    var ivw_code = "teleboer_na";
	    

	    
	    		var ip_network    = "teleboerse.de"; 
	    	
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>

<script src="http://www.teleboerse.de/resources/ts24656303-3/ver1-0/js/libs.js"></script>

    <script src="http://www.teleboerse.de/resources/ts24656303-3/ver1-0/js/jquery.ntv.js"></script>

<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>


<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		
		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.teleboerse.de/aktien/Piloten-weiten-Ausstand-bis-Donnerstag-aus-article19158146.html";
		ntv.pageInfo.title = "Gericht lässt Lufthansa-Streik zu: Piloten weiten Ausstand bis Donnerstag aus";
		
		ntv.pageInfo.baseUrl = "http://www.teleboerse.de";
		
		ntv.pageInfo.article = {
				id: "19158146",
				
				source:"mmo/dpa/rts",
				
				tags: "Luftfahrt, Streiks, Lufthansa, Lufthansa-Streik",
				publishedDateAsUnixTimeStamp: "1479857264",
				updatedDateAsUnixTimeStamp:  "1479863743",
				kicker: "Gericht lässt Lufthansa-Streik zu",
				headline: "Piloten weiten Ausstand bis Donnerstag aus",
				intro: "Der deutsche Flugverkehr erlebt den nächsten großen Streik. Einen Tag nach dem Ausstand bei Eurowings legen Flugzeugführer der Lufthansa ihre Arbeit nieder. Der Versuch, den Streik juristisch abzuwehren, scheitert vor Gericht.",
				
				imagePlista: "http://bilder1.n-tv.de/img/incoming/crop19158136/441469835-cImg_16_9-w220/85327052.jpg"
		};
		
		ntv.pageInfo.section="Aktien";
		ntv.ivw.code = "dbrsowf_tak_teleboer_na";
		
			ntv.ivw.site = "teleboerse";
		
		ntv.ivw.commentPath = "teleboerse/aktien/article";
		ntv.actualDateTime = 1479864420836;

	</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
        
        	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        	  ga('create', 'UA-4024516-2', 'auto');
        	  ga('set', 'anonymizeIp', true);
	       	  ga("set", "dimension1", "online");
	       	  
		       	
		       		ga("set", "dimension2", "teleboerse");
		       		
		       		ga("set", "dimension3", "aktien");
		       		
		       		ga("set", "dimension4", "article");
		       		
		       	  ga("set", "dimension9", document.referrer);
        	  
        	  
        	  
        	  ga('send', 'pageview');


        		</script>
    </head>

<body>
	<script src="http://www.teleboerse.de/resources/ts24656303-3/ver1-0/js/modernizr-2.6.2.min.js"></script>
	




	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tak_teleboer_na");
		ntv.debugTracking("co: teleboerse/aktien/article");
	
	</script>
	
	<div class="szm-div">



		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tak_teleboer_na",
			"sv":"in",
			"co":"teleboerse/aktien/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	
	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<style>
		.header .header-date {
			float: right;
		}
		
		.header .header-date span {
			margin-left: 15px;
		}
		
		.header .header-social-media {
			float: right;
			margin: 7px 0 0 15px;
		}
		
		.header .header-social-media li {
			margin: 0 0 0 5px;
		}
		
		.header .search {
			width: 222px;
			right: 0;
			left: auto;
		}
		
		.header .top {
			background-image: url(http://www.teleboerse.de/resources/ts24656303-3/ver1-0/facelift2/img_tb/bg_head_new.png);
		}
		
		.header .logo {
			width: 150px;
			height: 60px;
			left: 330px;
			top: 30px;
		}
		
		.header .logo-tb {
			width: 325px;
			height: 60px;
			left: 0;
			top: 30px;
		}
		
		</style>
	
		<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<a class="logo logo-tb" href="//www.teleboerse.de/" title="Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de">Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de</a>

			<ul class="header-social-media">
				<li class="twitter"><a href="https://twitter.com/teleboerse" title="Twitter" target="_blank">Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/teleboerse" title="Facebook" target="_blank">Facebook</a></li>
				<li class="google"><a href="https://plus.google.com/105285042020779477665/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp" target="_blank">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/teleb%C3%B6rse/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="rss"><a href="http://www.teleboerse.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
		
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Mittwoch, 23. November 2016 02:27 Uhr Frankfurt</strong></span> <span>01:27 Uhr London</span> <span>20:27 Uhr New York</span> <span>10:27 Uhr Tokio</span>" );
			</script>
			

			
			<form id="header-search" class="search" action="http://www.teleboerse.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
						<div class="search-auto-complete" id="dropDownResults"></div>
					</div>
					

					<div class="search-toggle">
						<label for="shares" title="Suchen nach WKN / ISIN / Name">
							<input type="radio" id="shares" name="choice" value="shares" checked="checked" /> Börsenkurse
						</label>
						<label for="news" title="Suchen auf telebörse.de">
							<input type="radio" id="news" name="choice" value="news" /> Meldungen
						</label>  
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	
		
		</div>
	
		<script>
			$( "#header-search" ).ntvSearchToggle();
		</script>
	
	<nav class="nav" id="nav">
	<ul class="lvl1">
		<li class="navmap-trigger">
				<a href="#navmap" title="Sitemap">Sitemap</a>
		</li>
		<li>
				<a href="http://www.teleboerse.de/" title="Home">Home</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
				</li>
		<li class="active">
				<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
				<ul class="lvl2">
						<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen">Aktien-Analysen</a>
								</li>
							</ul>
				</li>
		<li>
				<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
				</li>
		</ul>
	


<style>
		.header .navmap .navmap-lvl2 {
		    font-weight: normal;
		}
	</style>

	<div class="navmap" id="navmap" style="z-index: 10000;">
		<div class="navmap-borderhide"></div>

	    <ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
							<ul class="navmap-lvl2">
							<li>
									Deutschland<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096" title="Dax">Dax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=158375" title="TecDax">TecDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159090" title="MDax">MDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159191" title="SDax">SDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159097" title="HDax">HDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=144687" title="Gex">Gex</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									USA<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2303555" title="Dow Jones">Dow Jones</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=149002" title="Nasdaq">Nasdaq</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Europa<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159194" title="EuroStoxx 50">EuroStoxx 50</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159196" title="Stoxx 50">Stoxx 50</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Asien<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=148429" title="Nikkei">Nikkei</a>
														</li>
													</ul>
	
	
									</li>
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/marktberichte/" title="Markbericht">Markbericht</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/analysen/" title="Analysen">Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/private_finanzen/" title="Private Finanzen">Private Finanzen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/kolumnen/" title="Kolumnen">Kolumnen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/" title="Empfehlungen">Empfehlungen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/geldanlage-check/" title="Geldanlage-Check">Geldanlage-Check</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen" target="_self">Aktien-Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate">n-tv Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/mediathek/" title="Mediathek">Mediathek</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse ">Meine Telebörse </a>
							<ul class="navmap-lvl2">
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&amp;url=http%3A%2F%2Fkursdaten.teleboerse.de%2Fteleboerse%2Fdepot_portfolio.htn" title="Depot">Depot</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&amp;url=http%3A%2F%2Fkursdaten.teleboerse.de%2Fteleboerse%2Fdepot_watchlist.htn" title="Watchlist">Watchlist</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&amp;url=http%3A%2F%2Fkursdaten.teleboerse.de%2Fteleboerse%2Fdepot_watcher.htn" title="Limits">Limits</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Registrierung">Registrierung</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Nutzername vergessen?">Nutzername vergessen?</a>
										</li>
							<li>
									<a href="" title="Passwort vergessen?">Passwort vergessen?</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&amp;url=http%3A%2F%2Fkursdaten.teleboerse.de%2Fteleboerse%2Fanmeldung.htn%3Fsektion%3Dedit" title="Nutzerdaten ändern">Nutzerdaten ändern</a>
										</li>
							</ul>
					</li>
				</ul></div>	
	
</nav>
		

<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/aktien/" itemprop="url">
						<span itemprop="title">Aktien</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Gericht lässt Lufthansa-Streik zu : Piloten weiten Ausstand bis Donnerstag aus</span>
				</div>
	</nav></header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section" itemscope itemtype="http://schema.org/Article">
		<span class="category">
				Aktien</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="http://bilder1.n-tv.de/img/incoming/origs19158136/1022731879-w1000-h960/85327052.jpg" data-href-layer="http://bilder1.n-tv.de/img/incoming/origs19158136/1022731879-w1000-h960/85327052.jpg">
				<img src="http://bilder1.n-tv.de/img/incoming/crop19158136/2544999611-cImg_16_9-w680/85327052.jpg" alt="&#034;An Tarifpolitik dürfen wir als Gericht nicht heran&#034;: Eine Passagiermaschine der Lufthansa, hier im Anflug auf den Flughafen Frankfurt am Main." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			"An Tarifpolitik dürfen wir als Gericht nicht heran": Eine Passagiermaschine der Lufthansa, hier im Anflug auf den Flughafen Frankfurt am Main.<cite>(Foto: picture alliance / dpa)</cite>
			</figcaption>
	</div><div class="date" itemprop="datePublished" content="2016-11-23T02:15:43+01:00">
			Mittwoch, 23. November 2016</div>

		<h1 class="h1" id="a-19158146" itemprop="name">
					Gericht lässt Lufthansa-Streik zu: Piloten weiten Ausstand bis Donnerstag aus</h1>
			<script type="text/javascript">
			$("#a-19158146").html( '<span class="kicker">Gericht lässt Lufthansa-Streik zu</span><span class="headline">Piloten weiten Ausstand bis Donnerstag aus</span>');
		</script>

		<p>
				<strong>
					Der deutsche Flugverkehr erlebt den nächsten großen Streik. Einen Tag nach dem Ausstand bei Eurowings legen Flugzeugführer der Lufthansa ihre Arbeit nieder. Der Versuch, den Streik juristisch abzuwehren, scheitert vor Gericht.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/19158146" data-social_url_long="http://www.teleboerse.de/aktien/Piloten-weiten-Ausstand-bis-Donnerstag-aus-article19158146.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/19158146"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/19158146&text=Gericht+l%C3%A4sst+Lufthansa-Streik+zu%3A+Piloten+weiten+Ausstand+bis+Donnerstag+aus&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/19158146&title=Gericht+l%C3%A4sst+Lufthansa-Streik+zu%3A+Piloten+weiten+Ausstand+bis+Donnerstag+aus"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Gericht%20l%C3%A4sst%20Lufthansa-Streik%20zu%3A%20Piloten%20weiten%20Ausstand%20bis%20Donnerstag%20aus%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F19158146" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/aktien/Piloten-weiten-Ausstand-bis-Donnerstag-aus-article19158146.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<aside class="article-aside right">
		<strong class="category">Charts</strong>
		<div class="teaser teaser-chart">
			<ul class="list">
				<li>
							<a title="DEUTSCHE LUFTHANSA AG VINK.NAMENS-AKTIEN O.N." href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=113136">
								<img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=113136&chartType=0&subProperty=3&width=280&height=157&time=300" alt="Lufthansa" />
								<span class="name">Lufthansa<span class="value"> 12,73</span></span>
								</a>
						</li>
					</ul>
		</div>
	</aside><p>Die Pilotengewerkschaft Vereinigung Cockpit (VC) weitet ihren für Mittwoch geplanten Streik bei der Lufthansa auf Donnerstag aus. Das teilte die Gewerkschaft unmittelbar nach einer Verhandlung vor dem Landesarbeitsgericht Hessen mit. Das Gericht hatte zuvor endgültig einen Antrag der Lufthansa zurückgewiesen, den Streik am Mittwoch per einstweiliger Verfügung zu verbieten.</p><p>&quot;Nachdem schon am Mittwoch fast 900 Flüge seitens Lufthansa gestrichen wurden, sind auch diesmal wieder alle Lang- und Kurzstreckenverbindungen betroffen, die in dieser Zeit aus Deutschland abfliegen sollten&quot;, teilte VC-Vorstand Jörg Handwerg mit. Die Lufthansa hatte am Dienstagmittag bereits einen Sonderflugplan für den Mittwoch veröffentlicht und 876 Flüge gestrichen. Rund 100.000 Passagiere sind davon betroffen.</p><h2>Wie viel bekommen die Co-Piloten?</h2><div class="article-aside right">
 <strong class="category">Video</strong>
 <div class="teaser teaser-video">
  <a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Lufthansa-verabschiedet-sich-von-Boeing-737-article18970226.html" title="Ende einer Ära: Lufthansa verabschiedet sich von Boeing 737">
   <span class="img icon video">
  <img alt="Ende einer Ära: Lufthansa verabschiedet sich von Boeing 737" height="158" src="http://bilder4.n-tv.de/img/incoming/crop18971371/8156573310-cImg_16_9-w282/50fadee4477ef38a3f1bd7c2ddc49e5e.jpg" width="282"/>
   </span>
<span class="info">
  31.10.16
    – 01:33 min
  </span>
<span class="category">Mediathek</span>
   <span class="kicker">Ende einer Ära</span>
   <span class="headline">Lufthansa verabschiedet sich von Boeing 737</span>
   </a>
 </div>
</div><p>Anwälte der Arbeitgeberseite hatten vor Gericht gegen die Lohnforderungen der Piloten argumentiert: Im Kern gehe es um die Frage, ob die von der Pilotengewerkschaft geforderte Gehaltssteigerung ab dem 13. Dienstjahr für Co-Piloten rechtmäßig sei, sagte Martin Becker, Richter am Frankfurter Arbeitsgericht. Nach Aussagen von Firmenanwalt Thomas Ubber will die Gewerkschaft für Mitarbeiter ab diesem Dienstalter ein Lohnplus von 250 Prozent durchsetzen - angeblich ohne faktische Begründung.</p><p>&quot;Nach dem 13. Jahr kommt es nicht zu so einem exorbitant steilem Zuwachs der Erfahrung bei einem Co-Piloten&quot;, lautete die Argumentationslinie der Fluggesellschaft. Richtig sei aber, dass diese Mitarbeiter wegen eines Einstellungsstopps nicht mehr so schnell zum Kapitän aufstiegen wie früher. &quot;Beförderung ist kein Anspruch, sondern lediglich ein Chance.&quot; Wenn es dazu nicht komme, müsse das nicht durch Geld kompensiert werden.</p><p>Aus Sicht von Cockpit ist das Lohnplus falsch berechnet und die Argumente der Lufthansa nicht stichhaltig. &quot;Man lernt in der Luftfahrt bis zur Pensionierung nicht aus&quot;, sagte Cockpit-Vertreter Benjamin Sindram. Lerneffekte hingen nicht mit Dienstjahren zusammen, sondern mit den Situationen, die man meistern müsse.</p><h2>Pilotenstreik Nr. 14</h2><p>In ihrer Entscheidung in erster Instanz scheuten die Richter am Frankfurter Arbeitsgericht letztlich einen Eingriff in die Tarifautonomie: &quot;Wir dürfen Tarifpolitik unsererseits nicht einer Bewertung unterziehen. An Tarifpolitik dürfen wir als staatliches Gericht nicht heran&quot;, erklärte der Vorsitzende Richter Becker.</p><aside class="article-aside right">
		<strong class="category">Mehr zum Thema</strong>
		
		<div class="teaser teaser-list">
					<ul class="list">
						<li class="large">
										<a href="http://www.teleboerse.de/aktien/Lufthansa-sagt-mehr-als-800-Fluege-ab-article19153651.html" title="Lang- und Kurzstrecken betroffen: Lufthansa sagt mehr als 800 Flüge ab">
											<span class="img">
		<img src="http://bilder2.n-tv.de/img/incoming/crop19154921/7187576179-cImg_17_6-w282/RTR447X7.jpg" alt="Lang- und Kurzstrecken betroffen: Lufthansa sagt mehr als 800 Flüge ab" width="282" height="99" />
			</span>
<span class="info">22.11.16</span>
											<span class="kicker">Lang- und Kurzstrecken betroffen</span>
											<span class="headline">Lufthansa sagt mehr als 800 Flüge ab</span>
											</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/aktien/Ausstand-bei-Eurowings-beginnt-article19149311.html" title="Lufthansa vor Doppelstreik: Ausstand bei Eurowings beginnt">
											<span class="img">
		<img src="http://bilder3.n-tv.de/img/incoming/crop19149406/377357673-cImg_16_9-w88/610510d0e9d68c4af3a9168e33beb06c.jpg" alt="Lufthansa vor Doppelstreik: Ausstand bei Eurowings beginnt" width="88" height="49" />
			</span>
<span class="info">22.11.16</span>
											<span class="kicker">Lufthansa vor Doppelstreik</span>
											<span class="headline">Ausstand bei Eurowings beginnt</span>
											</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/aktien/Renten-bescheren-Lufthansa-Geldregen-article18985396.html" title="Gewinn steigt um 79 Prozent: Renten bescheren Lufthansa Geldregen">
											<span class="img">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18985406/3063573737-cImg_16_9-w88/6a39fa64b9e079444740be36db650c07.jpg" alt="Gewinn steigt um 79 Prozent: Renten bescheren Lufthansa Geldregen" width="88" height="49" />
			</span>
<span class="info">02.11.16</span>
											<span class="kicker">Gewinn steigt um 79 Prozent</span>
											<span class="headline">Renten bescheren Lufthansa Geldregen</span>
											</a>
									</li>
								</ul>
				</div>
			</aside><p>Lufthansa-Anwalt Ubber hatte vor weiteren Streiks gewarnt, sollte das Gericht den aktuellen Arbeitskampf zulassen. Die Pilotengewerkschaft VC hat in dem laufenden Tarifkonflikt bereits zu 13 Streikaktionen aufgerufen. Die bislang letzte Runde wurde im September 2015 abgebrochen, nachdem das Landesarbeitsgericht Hessen einzelne Streikziele als rechtswidrig eingeschätzt hatte. Seitdem hatte die VC ihre Verhandlungstaktik geändert und sich auf einzelne offene Tarifthemen konzentriert. Der Anlass des aktuellen Streiks sind einzig Forderungen zum Gehalt der rund 5400 betroffenen Piloten.</p><h2>Dobrindt will vorerst nicht eingreifen</h2><p>Bundesverkehrsminister Alexander Dobrindt warb unterdessen für eine Schlichtung im festgefahrenen Piloten-Tarifstreit bei der Lufthansa. &quot;Ich halte das für den richtigen Weg&quot;, sagte der CSU-Politiker nach einem Treffen mit Vertretern der Luftfahrtbranche in Berlin. Er habe wahrgenommen, dass der Konzern eine Schlichtung vorgeschlagen habe. Man könne zu Recht die Frage stellen, wie oft die Partnerseite diesen Wunsch verweigern könne.</p><p>Es sei Aufgabe der Tarifparteien, sich darüber zu unterhalten. Gefragt nach einem möglichen eigenen Eingreifen, sagte Dobrindt: &quot;So lange es sich um eine Auseinandersetzung handelt, von der wir glauben, dass sie positiv zu einem Ende geführt werden kann, ist Zurückhaltung für die Politik angebracht. Wir sind noch in der Beobachtungssituation, das muss nicht ewig so bleiben.&quot;</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>


		<div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/19158146" data-social_url_long="http://www.teleboerse.de/aktien/Piloten-weiten-Ausstand-bis-Donnerstag-aus-article19158146.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/19158146"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/19158146&text=Gericht+l%C3%A4sst+Lufthansa-Streik+zu%3A+Piloten+weiten+Ausstand+bis+Donnerstag+aus&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/19158146&title=Gericht+l%C3%A4sst+Lufthansa-Streik+zu%3A+Piloten+weiten+Ausstand+bis+Donnerstag+aus"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Gericht%20l%C3%A4sst%20Lufthansa-Streik%20zu%3A%20Piloten%20weiten%20Ausstand%20bis%20Donnerstag%20aus%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F19158146" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/aktien/Piloten-weiten-Ausstand-bis-Donnerstag-aus-article19158146.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		<!--
			$( document ).ready( function() {
				var vgwort_image = new Image();
				vgwort_image.src="http://n-tv.met.vgwort.de/na/f95910c24e854639be3e932259466960";
			});
		//-->
		</script>
		<noscript><img src="http://n-tv.met.vgwort.de/na/f95910c24e854639be3e932259466960" height="1" width="1"/></noscript>
		</article>

<section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section><section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="http://a.ligatus.com/?ids=11046&t=js"><\/script>');
	</script>
</section>
<section id="ntv_plista_680" class="section box">
<div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="http://static.plista.com/teleboerse.de_v1.js"></script>
<script>
	(function(){
		if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
			PLISTA.items.push({
				objectid: ntv.pageInfo.article.id,
				kicker: ntv.pageInfo.article.kicker,
				title: ntv.pageInfo.article.headline,
				text: (ntv.pageInfo.article.intro).substr(0,255),
				url: ntv.pageInfo.url,
				img: ntv.pageInfo.article.imagePlista,
				category: ntv.pageInfo.section,
				created_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp
			});
			PLISTA.partner.init();
		}
		if(ntv.urlParams.debug){
		ntv.log("### PLISTA.items ###");
		ntv.log(PLISTA.items);
		}
	})();
</script>
</section></div>
	<div class="sidebar">
			<style>

.list-media .teaser-media {
	position: relative;
}

.list-media .teaser-media .anzeige {
	position: absolute;
	right: -1px;
	top: 0;
	color: #061530;
	font-size: 11px;
	background-color: #FFFFFF;
	text-transform: uppercase;
	font-weight: bold;
	padding: 2px 5px;
	border: 1px solid #09224e;
}

</style>



<section class="section box box-media box-media-commerzbank">
	<strong class="category">Chartanalyse aktuell mit HSBC</strong>
	<div class="teaser teaser-list-media">
		<ul class="list list-media">
			<li class="teaser-media">
					<a href="http://www.teleboerse.de/mediathek/mediathek_videos/koop/hsbc/Volatilitaet-voraus-article19154996.html" title="EUR/USD und DAX im Chart-Check: Volatilität voraus!">
						<span class="img icon video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop19155146/4796861409-cImg_16_9-w290/161121-HSBC-DTV-Teasergrafik-update-FINAL.jpg" alt="EUR/USD und DAX im Chart-Check: Volatilität voraus!" width="290" height="163" />
			</span>
<span class="kicker">EUR/USD und DAX im Chart-Check</span>
						<span class="headline">Volatilität voraus!</span>
						</a>
					<span class="info">
		22.11.16
			 &ndash; 08:14 min
		</span>
<div class="anzeige">Anzeige</div>
					</li>
			</ul>
		</div>
</section>
<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<section class="section box  box-media">
			<strong class="category">n-tv Zertifikate</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/n-tv_zertifikate/Das-Bitcoin-Zertifikat-article19151366.html" title="n-tv Zertifikate: Das Bitcoin-Zertifikat">
								<span class="img icon video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop19151491/2846863979-cImg_16_9-w290/ZertifikateZ-Heiko-Geiger-1611221008-29.jpg" alt="n-tv Zertifikate: Das Bitcoin-Zertifikat" width="290" height="163" />
			</span>
<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Das Bitcoin-Zertifikat</span>
									</a>
							<span class="info">
		22.11.16
			 &ndash; 11:27 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="box box-media section">
	<div class="teaser teaser-media-tabs teaser-video-tabs" id="teaser-media-tabs-9512116">
		<ul class="list nav nav-tab">
			<li><a class="top active" href="#teaser-media-tabs-9512116-0">Das Neueste</a></li>
			<li><a class="newest" href="#teaser-media-tabs-9512116-1">Meistgesehen</a></li>
			<li><a class="most-clicks" href="#teaser-media-tabs-9512116-2">Sendungen</a></li>
		</ul>
		<div class="container">
			<div class="scroll scroll-media-tabs active" id="teaser-media-tabs-9512116-0">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/VW-Markenchef-Diess-teilt-gegen-eigenen-Konzern-aus-article19154321.html" title="Verkündung großer Ziele: VW-Markenchef Diess teilt gegen eigenen Konzern aus">
									<span class="img icon icon-small video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop19154001/038357189-cImg_16_9-w88/fcda56cfca893c94b56c6d304f02ec27.jpg" alt="Verkündung großer Ziele: VW-Markenchef Diess teilt gegen eigenen Konzern aus" width="88" height="49" />
			</span>
<span class="kicker">Verkündung großer Ziele</span>
									<span class="headline">VW-Markenchef Diess teilt gegen eigenen Konzern aus</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 01:21 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/Das-Bitcoin-Zertifikat-article19151366.html" title="n-tv Zertifikate: Das Bitcoin-Zertifikat">
									<span class="img icon icon-small video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop19151491/8453573774-cImg_16_9-w88/ZertifikateZ-Heiko-Geiger-1611221008-29.jpg" alt="n-tv Zertifikate: Das Bitcoin-Zertifikat" width="88" height="49" />
			</span>
<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Das Bitcoin-Zertifikat</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 11:27 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Trump-und-Brexit-daempfen-Konjunkturaussichten-article19154316.html" title="IW erwartet geringeres Wachstum: Trump und Brexit dämpfen Konjunkturaussichten">
									<span class="img icon icon-small video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop19154931/6013578625-cImg_16_9-w88/85710355.jpg" alt="IW erwartet geringeres Wachstum: Trump und Brexit dämpfen Konjunkturaussichten" width="88" height="49" />
			</span>
<span class="kicker">IW erwartet geringeres Wachstum</span>
									<span class="headline">Trump und Brexit dämpfen Konjunkturaussichten</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 01:27 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Hendrik-Leber-Acatis-article19154311.html" title="Geldanlage-Check: Hendrik Leber, Acatis">
									<span class="img icon icon-small video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop19154456/8373576748-cImg_16_9-w88/hendrik-leber.jpg" alt="Geldanlage-Check: Hendrik Leber, Acatis" width="88" height="49" />
			</span>
<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Hendrik Leber, Acatis</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 04:06 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/VW-Chef-Mueller-hat-sich-ein-Eigentor-geschossen-article19154181.html" title="Experte Michael Adams zur Kundenkritik: VW-Chef Müller &#034;hat sich ein Eigentor geschossen&#034;">
									<span class="img icon icon-small video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop19154411/7993572114-cImg_16_9-w88/Adams.jpg" alt="Experte Michael Adams zur Kundenkritik: VW-Chef Müller &#034;hat sich ein Eigentor geschossen&#034;" width="88" height="49" />
			</span>
<span class="kicker">Experte Michael Adams zur Kundenkritik</span>
									<span class="headline">VW-Chef Müller "hat sich ein Eigentor geschossen"</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 03:02 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/VW-Chef-erntet-nach-Kundenschelte-heftige-Kritik-article19153381.html" title="Erste Rücktrittsforderungen: VW-Chef erntet nach Kundenschelte heftige Kritik">
									<span class="img icon icon-small video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop19154056/5523572820-cImg_16_9-w88/f343edcc4e04107d7ad761aa7eb499d2.jpg" alt="Erste Rücktrittsforderungen: VW-Chef erntet nach Kundenschelte heftige Kritik" width="88" height="49" />
			</span>
<span class="kicker">Erste Rücktrittsforderungen</span>
									<span class="headline">VW-Chef erntet nach Kundenschelte heftige Kritik</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 01:33 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Ab-2025-wollen-wir-die-Fuehrung-uebernehmen-article19152666.html" title="Markenchef Diess zur VW-Strategie: &#034;Ab 2025 wollen wir die Führung übernehmen&#034;">
									<span class="img icon icon-small video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop19152901/7703579176-cImg_16_9-w88/vw-diess.jpg" alt="Markenchef Diess zur VW-Strategie: &#034;Ab 2025 wollen wir die Führung übernehmen&#034;" width="88" height="49" />
			</span>
<span class="kicker">Markenchef Diess zur VW-Strategie</span>
									<span class="headline">"Ab 2025 wollen wir die Führung übernehmen"</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 02:01 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/auto/Schnellster-E-Flitzer-der-Welt-kommt-aus-China-article19149551.html" title="Nio EP9 von NextEV bricht Rekorde: Schnellster E-Flitzer der Welt kommt aus China">
									<span class="img icon icon-small video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop19150101/8603574776-cImg_16_9-w88/nio-ep9.jpg" alt="Nio EP9 von NextEV bricht Rekorde: Schnellster E-Flitzer der Welt kommt aus China" width="88" height="49" />
			</span>
<span class="kicker">Nio EP9 von NextEV bricht Rekorde</span>
									<span class="headline">Schnellster E-Flitzer der Welt kommt aus China</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 01:23 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-1">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/VW-Markenchef-Diess-teilt-gegen-eigenen-Konzern-aus-article19154321.html" title="Verkündung großer Ziele: VW-Markenchef Diess teilt gegen eigenen Konzern aus">
									<span class="img icon icon-small video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop19154001/038357189-cImg_16_9-w88/fcda56cfca893c94b56c6d304f02ec27.jpg" alt="Verkündung großer Ziele: VW-Markenchef Diess teilt gegen eigenen Konzern aus" width="88" height="49" />
			</span>
<span class="kicker">Verkündung großer Ziele</span>
									<span class="headline">VW-Markenchef Diess teilt gegen eigenen Konzern aus</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 01:21 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_commerzbank/Foto-Finish-beim-Boersenspiel-article19146146.html" title="n-tv Zertifikate: Foto-Finish beim Börsenspiel">
									<span class="img icon icon-small video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop19146201/2933577928-cImg_16_9-w88/ZertifikateZ-Anouch-Wilhelms-2-1611211518-14.jpg" alt="n-tv Zertifikate: Foto-Finish beim Börsenspiel" width="88" height="49" />
			</span>
<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Foto-Finish beim Börsenspiel</span>
									</a>
								<span class="info">
		21.11.16
			 &ndash; 09:59 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/VW-Chef-Mueller-hat-sich-ein-Eigentor-geschossen-article19154181.html" title="Experte Michael Adams zur Kundenkritik: VW-Chef Müller &#034;hat sich ein Eigentor geschossen&#034;">
									<span class="img icon icon-small video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop19154411/7993572114-cImg_16_9-w88/Adams.jpg" alt="Experte Michael Adams zur Kundenkritik: VW-Chef Müller &#034;hat sich ein Eigentor geschossen&#034;" width="88" height="49" />
			</span>
<span class="kicker">Experte Michael Adams zur Kundenkritik</span>
									<span class="headline">VW-Chef Müller "hat sich ein Eigentor geschossen"</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 03:02 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/Das-Bitcoin-Zertifikat-article19151366.html" title="n-tv Zertifikate: Das Bitcoin-Zertifikat">
									<span class="img icon icon-small video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop19151491/8453573774-cImg_16_9-w88/ZertifikateZ-Heiko-Geiger-1611221008-29.jpg" alt="n-tv Zertifikate: Das Bitcoin-Zertifikat" width="88" height="49" />
			</span>
<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Das Bitcoin-Zertifikat</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 11:27 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/VW-Chef-erntet-nach-Kundenschelte-heftige-Kritik-article19153381.html" title="Erste Rücktrittsforderungen: VW-Chef erntet nach Kundenschelte heftige Kritik">
									<span class="img icon icon-small video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop19154056/5523572820-cImg_16_9-w88/f343edcc4e04107d7ad761aa7eb499d2.jpg" alt="Erste Rücktrittsforderungen: VW-Chef erntet nach Kundenschelte heftige Kritik" width="88" height="49" />
			</span>
<span class="kicker">Erste Rücktrittsforderungen</span>
									<span class="headline">VW-Chef erntet nach Kundenschelte heftige Kritik</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 01:33 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Trump-und-Brexit-daempfen-Konjunkturaussichten-article19154316.html" title="IW erwartet geringeres Wachstum: Trump und Brexit dämpfen Konjunkturaussichten">
									<span class="img icon icon-small video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop19154931/6013578625-cImg_16_9-w88/85710355.jpg" alt="IW erwartet geringeres Wachstum: Trump und Brexit dämpfen Konjunkturaussichten" width="88" height="49" />
			</span>
<span class="kicker">IW erwartet geringeres Wachstum</span>
									<span class="headline">Trump und Brexit dämpfen Konjunkturaussichten</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 01:27 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Hendrik-Leber-Acatis-article19154311.html" title="Geldanlage-Check: Hendrik Leber, Acatis">
									<span class="img icon icon-small video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop19154456/8373576748-cImg_16_9-w88/hendrik-leber.jpg" alt="Geldanlage-Check: Hendrik Leber, Acatis" width="88" height="49" />
			</span>
<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Hendrik Leber, Acatis</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 04:06 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-2">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html" title="Sendung in voller Länge: Telebörse von 22:05 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 22:05 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 22:05 Uhr</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 04:47 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-Der-Tag-article9834421.html" title="Sendung: Telebörse - Der Tag">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18368706/4363579624-cImg_16_9-w88/Webpictos-16zu9-Teleboerse-DerTag.jpg" alt="Sendung: Telebörse - Der Tag" width="88" height="49" />
			</span>
<span class="kicker">Sendung</span>
									<span class="headline">Telebörse - Der Tag</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 07:50 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html" title="Sendung in voller Länge: Telebörse von 18:15 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 18:15 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 18:15 Uhr</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 11:01 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-15-40-Uhr-article9834486.html" title="Sendung in voller Länge: Telebörse von 15:40 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 15:40 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 15:40 Uhr</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 14:18 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-14-15-Uhr-article9831521.html" title="Sendung in voller Länge: Telebörse von 14:15 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 14:15 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 14:15 Uhr</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 08:37 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-13-15-Uhr-article9834481.html" title="Sendung in voller Länge: Telebörse von 13:15 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 13:15 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 13:15 Uhr</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 08:51 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-12-15-Uhr-article9834476.html" title="Sendung in voller Länge: Telebörse von 12:15 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 12:15 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 12:15 Uhr</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 10:43 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-45-Uhr-article9834471.html" title="Sendung in voller Länge: Telebörse von 11:45 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 11:45 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:45 Uhr</span>
									</a>
								<span class="info">
		22.11.16
			 &ndash; 08:17 min
		</span>
</li>
						</ol>
				</div>
			</div>
	</div>
</section>

<script>
$( "#teaser-media-tabs-9512116" ).ntvTeaserMediaTabs();
</script>
<div data-adformat="octopus_hr" data-adextensions="pos=1"></div><section class="box section">
<strong class="category">Aktien-Analysen</strong>
<div class="teaser teaser-stock-analysis">
<table>
<tr>
<th rowspan="3" class="conclusion hold"><img width="16" height="16" alt="halten" src="http://www.teleboerse.de/resources/ts24656303-3/ver1-0/img/stock-analysis/hold.gif"></th><th colspan="2" class="stock"><a target="_blank" title="AIXTRON SE NAMENS-AKTIEN O.N." href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE000A0WMPJ6&analyseid=172147">AIXTRON</a></th>
</tr>
<tr>
<th scope="row" class="analyst">INDEPENDENT RESEARCH:
						</th><td class="conclusion hold" style="width: 120px;">hold<span class="before"> (zuvor hold)</span></td>
</tr>
<tr>
<th scope="row" class="target">
							Kurzziel:
						</th><td class="target">4,80 EUR <span class="timeframe">in 6 Monaten</span></td>
</tr>
</table>
<table>
<tr>
<th rowspan="3" class="conclusion buy"><img width="16" height="16" alt="kaufen" src="http://www.teleboerse.de/resources/ts24656303-3/ver1-0/img/stock-analysis/buy.gif"></th><th colspan="2" class="stock"><a target="_blank" title="VOLKSWAGEN AG VORZUGSAKTIEN O.ST. O.N." href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE0007664039&analyseid=172146">VOLKSWAGEN VZ</a></th>
</tr>
<tr>
<th scope="row" class="analyst">BARCLAYS:
						</th><td class="conclusion buy" style="width: 120px;">buy<span class="before"> (zuvor buy)</span></td>
</tr>
<tr>
<th scope="row" class="target">
							Kurzziel:
						</th><td class="target">168,00 EUR <span class="timeframe">in 12 Monaten</span></td>
</tr>
</table>
<table>
<tr>
<th rowspan="3" class="conclusion buy"><img width="16" height="16" alt="kaufen" src="http://www.teleboerse.de/resources/ts24656303-3/ver1-0/img/stock-analysis/buy.gif"></th><th colspan="2" class="stock"><a target="_blank" title="LEONI AG NAMENS-AKTIEN O.N." href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE0005408884&analyseid=172145">LEONI</a></th>
</tr>
<tr>
<th scope="row" class="analyst">DZ BANK:
						</th><td class="conclusion buy" style="width: 120px;">buy<span class="before"> (zuvor hold)</span></td>
</tr>
<tr>
<th scope="row" class="target">
							Kurzziel:
						</th><td class="target">NaN EUR <span class="timeframe">in 12 Monaten</span></td>
</tr>
</table>
</div>
</section>
<section class="box section">
	<strong class="category">Parkettkamera</strong>
	<div>
		<a href="http://www.boerse-frankfurt.de/index/parkettkamera/DAX/ChartBig" target="_blank" onclick="$(this).ntv_click_to_big(); return false;">
			<!--img src="http://www.boerse-frankfurt.de/daxcam/parkettcam_medium.m" alt="" /-->
			<img src="http://www.boerse-frankfurt.de/index/image-tradingfloor/DAX/ChartBig/chart_big.jpg" width="290" alt="" >
		</a>
		<a href="http://www.boerse-frankfurt.de" target="_blank" style="display:block; text-align: right; font-size: 10px; color: #000000;">Quelle: boerse-frankfurt.de</a>
	</div>
</section>
<section class="box section">
	<strong class="category">Gewinner/Verlierer</strong>
	<div id="teaser-stock-tables-tabs-0" class="teaser teaser-stock-tables teaser-stock-tables-tabs">
		<ul class="list nav nav-tab">
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-0" class="dax active">DAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-1" class="tecdax">TecDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-2" class="mdax">MDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-3" class="dow">DOW</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-4" class="nasdaq">NASDAQ</a>
			</li>
		</ul>

		<div id="teaser-stock-tables-tabs-0-0" class="nav-tab-target active">
				<table>
					<tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=109270" title="THYSSENKRUPP AG INHABER-AKTIEN O.N.">THYSSENKRUPP</a></th><td class="value">21,77</td><td class="change positive">2,8%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=99949" title="DEUTSCHE TELEKOM AG NAMENS-AKTIEN O.N.">DT. TELEKOM</a></th><td class="value">14,65</td><td class="change positive">1,7%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=113397" title="ALLIANZ SE VINK.NAMENS-AKTIEN O.N.">ALLIANZ</a></th><td class="value">152,40</td><td class="change positive">1,4%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=100993" title="FRESENIUS SE &amp; CO. KGAA INHABER-AKTIEN O.N.">FRESENIUS</a></th><td class="value">66,05</td><td class="change negative">-1,6%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=100579" title="BAYER AG NAMENS-AKTIEN O.N.">BAYER</a></th><td class="value">89,61</td><td class="change negative">-1,5%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=113136" title="DEUTSCHE LUFTHANSA AG VINK.NAMENS-AKTIEN O.N.">LUFTHANSA</a></th><td class="value">12,73</td><td class="change negative">-1,1%
	</td></tr></table>
			</div>
		<div id="teaser-stock-tables-tabs-0-1" class="nav-tab-target">
				<table>
					<tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=135558" title="DIALOG SEMICONDUCTOR PLC REGISTERED SHARES LS -,10">DIALOG SEMIC.</a></th><td class="value">38,31</td><td class="change positive">3,0%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=198557" title="SILTRONIC AG NAMENS-AKTIEN O.N.">SILTRONIC AG NA..
	      </a></th><td class="value">37,75</td><td class="change positive">2,6%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=1966348" title="COMPUGROUP MEDICAL SE INHABER-AKTIEN O.N.">COMPUGROUP MED...
	      </a></th><td class="value">39,08</td><td class="change positive">2,1%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=543566" title="AIXTRON SE Z.VERKAUF EING.NAMENS-AKTIEN">AIXTRON SE NA Z..
	      </a></th><td class="value">3,78</td><td class="change negative">-3,8%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=101227" title="GFT TECHNOLOGIES SE INHABER-AKTIEN O.N.">GFT TECHNOLOGIE..
	      </a></th><td class="value">20,12</td><td class="change negative">-3,3%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=97826" title="CARL ZEISS MEDITEC AG INHABER-AKTIEN O.N.">CARL-ZEISS MEDI..
	      </a></th><td class="value">31,52</td><td class="change negative">-2,9%
	</td></tr></table>
			</div>
		<div id="teaser-stock-tables-tabs-0-2" class="nav-tab-target">
				<table>
					<tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=98853" title="CTS EVENTIM AG &amp; CO. KGAA INHABER-AKTIEN O.N.">CTS EVENTIM</a></th><td class="value">30,18</td><td class="change positive">5,7%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=103548" title="SALZGITTER AG INHABER-AKTIEN O.N.">SALZGITTER</a></th><td class="value">30,14</td><td class="change positive">5,0%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=106258" title="AURUBIS AG INHABER-AKTIEN O.N.">AURUBIS</a></th><td class="value">51,00</td><td class="change positive">3,4%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=12538318" title="NORMA GROUP SE NAMENS-AKTIEN O.N.">NORMA GROUP SE ..
	      </a></th><td class="value">37,49</td><td class="change negative">-1,0%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=105382" title="GEA GROUP AG INHABER-AKTIEN O.N.">GEA GROUP</a></th><td class="value">33,43</td><td class="change negative">-0,9%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=108441" title="STADA ARZNEIMITTEL AG VINK.NAMENS-AKTIEN O.N.">STADA</a></th><td class="value">42,99</td><td class="change negative">-0,9%
	</td></tr></table>
			</div>
		<div id="teaser-stock-tables-tabs-0-3" class="nav-tab-target">
				<table>
					<tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=87738" title="Verizon Communications Inc">VERIZON</a></th><td class="value">49,49</td><td class="change positive">2,4%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=47987" title="Home Depot">HOME DEPOT</a></th><td class="value">130,98</td><td class="change positive">2,2%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=17665" title="Boeing Company (The)">BOEING</a></th><td class="value">149,52</td><td class="change positive">1,7%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=6759702" title="Visa Inc">Visa Inc</a></th><td class="value">79,93</td><td class="change negative">-2,2%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=52752" title="Johnson &amp; Johnson">JOHNS. &amp; JOHNS.</a></th><td class="value">112,74</td><td class="change negative">-2,0%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=58787" title="Merck &amp; Company">MERCK</a></th><td class="value">61,70</td><td class="change negative">-1,0%
	</td></tr></table>
			</div>
		<div id="teaser-stock-tables-tabs-0-4" class="nav-tab-target">
				<table>
					<tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=36354" title="Dollar Tree">Dollar Tree</a></th><td class="value">88,68</td><td class="change positive">8,2%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=19067128" title="Analog Devices">Analog Devices</a></th><td class="value">72,89</td><td class="change positive">4,4%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=17387262" title="Monster Beverage Corporation">Monster Beverag..
	      </a></th><td class="value">45,26</td><td class="change positive">3,8%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=31311" title="Cognizant Technology Solutions Corporat">Cognizant Techn..
	      </a></th><td class="value">53,18</td><td class="change negative">-3,5%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=51799" title="Intuitive Surgical">Intuitive Surgi..
	      </a></th><td class="value">640,21</td><td class="change negative">-3,3%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=295693" title="Activision Blizzard">Activision Bliz..
	      </a></th><td class="value">37,17</td><td class="change negative">-3,3%
	</td></tr></table>
			</div>
		</div>
	<script>
		$( "#teaser-stock-tables-tabs-0" ).ntvTeaserTabs();
	</script>
</section><section class="section box  box-media">
			<strong class="category">Video</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html" title="Sendung in voller Länge: Telebörse von 22:05 Uhr">
								<span class="img icon video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7116862933-cImg_16_9-w290/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 22:05 Uhr" width="290" height="163" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 22:05 Uhr</span>
									</a>
							<span class="info">
		22.11.16
			 &ndash; 04:47 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Börsenschalten</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/mediathek_videos_sendungen_boersenschalten/Boersenbericht-New-York-article9834431.html" title="Marktbericht: Börsenbericht New York">
								<span class="img icon video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop12596471/01368613-cImg_16_9-w290/BOERSEAUFNY-1.jpg" alt="Marktbericht: Börsenbericht New York" width="290" height="163" />
			</span>
<span class="kicker">Marktbericht</span>
									<span class="headline">Börsenbericht New York</span>
									</a>
							<span class="info">
		22.11.16
			 &ndash; 00:42 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/Boersenbericht-Frankfurt-article9834426.html" title="Marktbericht: Börsenbericht Frankfurt">
								<span class="img icon video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop11213301/834686393-cImg_16_9-w290/BoerseFFMPics-1.jpg" alt="Marktbericht: Börsenbericht Frankfurt" width="290" height="163" />
			</span>
<span class="kicker">Marktbericht</span>
									<span class="headline">Börsenbericht Frankfurt</span>
									</a>
							<span class="info">
		22.11.16
			 &ndash; 00:46 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/May-lockt-mit-drastischer-Senkung-der-Unternehmenssteuern-article19147571.html" title="Firmenabwanderung nach Brexit: May lockt mit drastischer Senkung der Unternehmenssteuern">
								<span class="img icon video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop19147761/9996864832-cImg_16_9-w290/RTSSMQA.jpg" alt="Firmenabwanderung nach Brexit: May lockt mit drastischer Senkung der Unternehmenssteuern" width="290" height="163" />
			</span>
<span class="kicker">Firmenabwanderung nach Brexit</span>
									<span class="headline">May lockt mit drastischer Senkung der Unternehmenssteuern </span>
									</a>
							<span class="info">
		21.11.16
			 &ndash; 01:29 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Washington-wird-Investmentbank-article19143806.html" title="Trump hat viel vor: &#034;Washington wird Investmentbank&#034;">
								<span class="img icon video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop19145971/5726861354-cImg_16_9-w290/koch.jpg" alt="Trump hat viel vor: &#034;Washington wird Investmentbank&#034;" width="290" height="163" />
			</span>
<span class="kicker">Trump hat viel vor</span>
									<span class="headline">"Washington wird Investmentbank"</span>
									</a>
							<span class="info">
		21.11.16
			 &ndash; 07:51 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<div data-adformat="octopus_hr" data-adextensions="pos=2"></div></div>
	<footer class="box section footer" id="footer">
					<p class="imprint">
		<a title='Impressum' href="http://www.teleboerse.de/9517336">Impressum: © teleboerse.de Alle Rechte vorbehalten</a>, <a title='Datenschutzerklärung' href="http://www.teleboerse.de/intern/Datenschutzerklaerung-article6100.html">Datenschutzerklärung</a>, <a href="http://www.teleboerse.de/14737826">Datenschutzerklärung mobil</a>, <a href="http://www.ip-deutschland.de/datenschutzinfo_online-werbung" target="_blank"
						title='Nutzungsbasierte Online Werbung'>Nutzungsbasierte Online Werbung</a>, <a title='Nutzungsbedingungen Website' href="http://www.teleboerse.de/intern/n-tv-Webseiten-article495196.html">Nutzungsbedingungen Website</a>, <a href="http://www.ip-deutschland.de/teleboerse_de_lp" target="_blank"
						title='Die Seite wird vermarktet von IP Deutschland GmbH'>Die Seite wird vermarktet von IP Deutschland GmbH</a>, <a href="http://www.nachrichtenmanufaktur.de" target="_blank"
						title='produziert von der nachrichtenmanufaktur GmbH'>produziert von der nachrichtenmanufaktur GmbH</a>, <a href="http://www.vwd.com" target="_blank"
						title='Programmierung Börsenseiten und Kurse: vwd group'>Programmierung Börsenseiten und Kurse: vwd group</a>


</p></footer>
			</div>
	
			<div class="layer" id="layer"></div>
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>



		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    
 
  	<script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_na&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_na"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	
    <script>
    	var ntv_ads_show = true;
    	if(String(window.document.URL).search("thema/kondome")!=-1){
    		ntv_ads_show = false;
    	}
	</script>
   	

    <script id="ipadcontrol" name="ipadcontrol" src="http://cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
				 $AC.loadConfig({
				  autoDetection : ntv_ads_show,
				  site : ip_network,
				  subsite : ivw_code,
				  scConfig: {
					plc : "82465"
				  },
				  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
					ylConfig : {
						placements : {
							sb : "23633",
							sky : "23629",
							mr : "23631",
							hpa : "79840",
							bb : "79867",
							_default : "23635"
						},
						formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
					},
					hawkEye : true
				 });
			</script>
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '19158146';
			var jsType   = escape('article');
			var jsCtxId  = '511';
			var jsPubId  = '2';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('511');
			var jsTitle  = escape('Piloten+weiten+Ausstand+bis+Donnerstag+aus');
			var jsUrl    = escape('%2Faktien%2FPiloten-weiten-Ausstand-bis-Donnerstag-aus-article19158146.html');
			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = 'http://www.teleboerse.de/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
</body>
</html>