<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <link rel="amphtml" href="http://amp.teleboerse.de/aktien/Nordex-streicht-fast-jede-zehnte-Stelle-article20018220.html"> 
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>Hersteller in der Flaute: Nordex streicht fast jede zehnte Stelle - teleboerse.de</title>
<meta name="description" content="Der Auftragseingang ist mager - die Märkte schwierig: Der Windanlagenbauer Nordex ächzt und will nun mit massiven Einsparungen gegensteuern. Wie so oft trifft es die Beschäftigten. Hunderte müssen um ihre Jobs bangen." />
<meta name="keywords" content="Wirtschaft, Nordex, Sparprogramm, Stellenabbau, TecDax-Unternehmen, Energiewirtschaft" />
    <meta name="news_keywords" content="Wirtschaft, Nordex, Sparprogramm, Stellenabbau, TecDax-Unternehmen, Energiewirtschaft" />
    <meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />



<meta name="date" content="2017-09-05T14:44:10+02:00" />
    <meta name="last-modified" content="2017-09-05T14:44:10+02:00" />
	<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />










<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.teleboerse.de/aktien/Nordex-streicht-fast-jede-zehnte-Stelle-article20018220.html" />
        <meta property="og:title" content="Nordex streicht fast jede zehnte Stelle" />
        <meta property="og:image" content="http://bilder4.n-tv.de/img/incoming/crop20018227/5561327981-cImg_16_9-w1200/340e7eddbed52e51d0316f91dc4f62a7.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Hersteller in der Flaute: Nordex streicht fast jede zehnte Stelle" />
            <meta property="twitter:image" content="http://bilder4.n-tv.de/img/incoming/crop20018227/5014276068-cImg_16_9-w435/340e7eddbed52e51d0316f91dc4f62a7.jpg" />
            <meta property="twitter:url" content="http://www.teleboerse.de/aktien/Nordex-streicht-fast-jede-zehnte-Stelle-article20018220.html" />
        <link rel="canonical" href="http://www.teleboerse.de/aktien/Nordex-streicht-fast-jede-zehnte-Stelle-article20018220.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.teleboerse.de/aktien/Nordex-streicht-fast-jede-zehnte-Stelle-article20018220.html">
        
        <link rel="alternate" type="application/rss+xml" title="RSS N-TV Aktien" href="http://www.teleboerse.de/aktien/rss" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.teleboerse.de/resources/04611681/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.teleboerse.de/resources/04611681/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.teleboerse.de/resources/04611681/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.teleboerse.de/resources/04611681/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/105285042020779477665" />
    <link rel="shortcut icon" href="http://www.teleboerse.de/resources/04611681/style01/img/favicon.ico" />

<link type="text/css" rel="stylesheet" href="http://www.teleboerse.de/resources/04611681/style01/css/styles.css" />


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://www.teleboerse.de/resources/04611681/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://www.teleboerse.de/resources/04611681/";
		
		//need for IP
	    var ivw_code = "teleboer_na";
	    var ip_zone = "teleboer_na";
	    

	    
	    		var ip_network    = "teleboerse.de"; 
	    	
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>

<script src="http://www.teleboerse.de/resources/04611681/js/libs.js"></script>

<script src="http://www.teleboerse.de/resources/04611681/js/jquery.ntv.js"></script>

<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.teleboerse.de/aktien/Nordex-streicht-fast-jede-zehnte-Stelle-article20018220.html";
		ntv.pageInfo.title = "Hersteller in der Flaute: Nordex streicht fast jede zehnte Stelle";
		
		ntv.pageInfo.baseUrl = "http://www.teleboerse.de";
		
		ntv.pageInfo.article = {
				id: "20018220",
				
				source:"jwu/dpa/rts",
				
				tags: "Nordex, Sparprogramm, Stellenabbau, TecDax-Unternehmen, Energiewirtschaft",
				publishedDateAsUnixTimeStamp: "1504615450",
				updatedDateAsUnixTimeStamp:  "1504615450",
				kicker: "Hersteller in der Flaute",
				headline: "Nordex streicht fast jede zehnte Stelle",
				intro: "Der Auftragseingang ist mager - die M\u00E4rkte schwierig: Der Windanlagenbauer Nordex \u00E4chzt und will nun mit massiven Einsparungen gegensteuern. Wie so oft trifft es die Besch\u00E4ftigten. Hunderte m\u00FCssen um ihre Jobs bangen.",
				imagePlista: "http://bilder4.n-tv.de/img/incoming/crop20018227/4483801899-cImg_16_9-w1280/340e7eddbed52e51d0316f91dc4f62a7.jpg"
		};
		
		ntv.pageInfo.section="Aktien";
		ntv.ivw.code = "dbrsowf_tak_teleboer_na";
		
			ntv.ivw.site = "teleboerse";
		
		ntv.ivw.commentPath = "teleboerse/aktien/article";
		ntv.actualDateTime = 1504616461255;

	</script>
	
	
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<script>
        
        	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        	  ga('create', 'UA-4024516-2', 'auto');
        	  ga('set', 'anonymizeIp', true);
	       	  ga("set", "dimension1", "online");
	       	  
		       	
		       		ga("set", "dimension2", "teleboerse");
		       		
		       		ga("set", "dimension3", "aktien");
		       		
		       		ga("set", "dimension4", "article");
		       		
		      ga("set", "dimension9", document.referrer);
        	  ga('send', 'pageview');

	        </script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>
	

	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tak_teleboer_na");
		ntv.debugTracking("co: teleboerse/aktien/article");
	
	</script>
	
	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tak_teleboer_na",
			"sv":"in",
			"co":"teleboerse/aktien/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<style>
		.header .header-date {
			float: right;
		}
		
		.header .header-date span {
			margin-left: 15px;
		}
		
		.header .header-social-media {
			float: right;
			margin: 7px 0 0 15px;
		}
		
		.header .header-social-media li {
			margin: 0 0 0 5px;
		}
		
		.header .search {
			width: 222px;
			right: 0;
			left: auto;
		}
		
		
		.header .logo {
			width: 150px;
			height: 60px;
			left: 330px;
			top: 30px;
		}
		
		.header .logo-tb {
			width: 325px;
			height: 60px;
			left: 0;
			top: 30px;
		}
		
		.header-ford {
			display: block;
			position: absolute;
			top: 30px;
			left: 580px;
		}
		
		</style>
	
		<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<a class="logo logo-tb" href="//www.teleboerse.de/" title="Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de">Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de</a>

			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/teleboerse" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/teleboerse" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/105285042020779477665/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp" target="_blank">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/teleb%C3%B6rse/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="rss"><a href="http://www.teleboerse.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
		
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Dienstag, 05. September 2017 15:01 Uhr Frankfurt</strong></span> <span>14:01 Uhr London</span> <span>09:01 Uhr New York</span> <span>22:01 Uhr Tokio</span>" );
			</script>
			
			<a href="http://pubads.g.doubleclick.net/gampad/clk?id=1344797194&iu=/490/teleboerse.de" class="header-ford" target="_blank"><img src="http://www.teleboerse.de/stat/header_ford_logo.png" alt="" /></a>
			
			<form id="header-search" class="search" action="http://www.teleboerse.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
						<div class="search-auto-complete" id="dropDownResults"></div>
					</div>
					

					<div class="search-toggle">
						<label for="shares" title="Suchen nach WKN / ISIN / Name">
							<input type="radio" id="shares" name="choice" value="shares" checked="checked" /> Börsenkurse
						</label>
						<label for="news" title="Suchen auf telebörse.de">
							<input type="radio" id="news" name="choice" value="news" /> Meldungen
						</label>  
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	
		
		</div>
	
		<script>
			$( "#header-search" ).ntvSearchToggle();
		</script>
	
	<nav class="nav" id="nav">
	

		<ul class="lvl1">
			<li class="navmap-trigger">
					<a href="#navmap" title="Sitemap">Sitemap</a>
			</li>
			<li>
					<a href="http://www.teleboerse.de/" title="Home">Home</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
					</li>

			
			
			<li class="active">
					<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
					<ul class="lvl2">
							<li>
										<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen">Aktien-Analysen</a>
									</li>
								</ul>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/n-tv_fonds/" title="n-tv Fonds" target="_self">n-tv Fonds</a>
					</li>

			
			
			</ul>
		

		<style>
			.header .navmap .navmap-lvl2 {
			    font-weight: normal;
			}
		</style>
	
		<div class="navmap" id="navmap" style="z-index: 10000;">
			<div class="navmap-borderhide"></div>
	

	    	<ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
							<ul class="navmap-lvl2">
							<li>
									Deutschland<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096" title="Dax">Dax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=158375" title="TecDax">TecDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159090" title="MDax">MDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159191" title="SDax">SDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159097" title="HDax">HDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=144687" title="Gex">Gex</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									USA<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2303555" title="Dow Jones">Dow Jones</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=149002" title="Nasdaq">Nasdaq</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Europa<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159194" title="EuroStoxx 50">EuroStoxx 50</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159196" title="Stoxx 50">Stoxx 50</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Asien<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=148429" title="Nikkei">Nikkei</a>
														</li>
													</ul>
	
	
									</li>
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/marktberichte/" title="Markbericht">Markbericht</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/analysen/" title="Analysen">Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/private_finanzen/" title="Private Finanzen">Private Finanzen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/kolumnen/" title="Kolumnen">Kolumnen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/" title="Empfehlungen">Empfehlungen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/geldanlage-check/" title="Geldanlage-Check">Geldanlage-Check</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen" target="_self">Aktien-Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate">n-tv Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/mediathek/" title="Mediathek">Mediathek</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
							<ul class="navmap-lvl2">
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_portfolio.htn" title="Depot">Depot</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_watchlist.htn" title="Watchlist">Watchlist</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_watcher.htn" title="Limits">Limits</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Registrierung">Registrierung</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Nutzername vergessen?">Nutzername vergessen?</a>
										</li>
							<li>
									<a href="" title="Passwort vergessen?">Passwort vergessen?</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fanmeldung.htn%253Fsektion%253Dedit" title="Nutzerdaten ändern">Nutzerdaten ändern</a>
										</li>
							</ul>
					</li>
				</ul></div>	

	

	
	</nav>


<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/aktien/" itemprop="url">
						<span itemprop="title">Aktien</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Hersteller in der Flaute : Nordex streicht fast jede zehnte Stelle</span>
				</div>
	</nav>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section">
		<span class="category">
				Startseite</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="http://bilder4.n-tv.de/img/incoming/origs20018227/3942538346-w1280-h960/340e7eddbed52e51d0316f91dc4f62a7.jpg" data-href-layer="http://bilder4.n-tv.de/img/incoming/origs20018227/3942538346-w1280-h960/340e7eddbed52e51d0316f91dc4f62a7.jpg">
				<img src="http://bilder4.n-tv.de/img/incoming/crop20018227/7194995292-cImg_16_9-w680/340e7eddbed52e51d0316f91dc4f62a7.jpg" alt="Da hilft auch der Besuch der Kanzlerin wenig: Nordex durchlebt turbulente Zeiten." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Da hilft auch der Besuch der Kanzlerin wenig: Nordex durchlebt turbulente Zeiten.<cite>(Foto: REUTERS)</cite>
			</figcaption>
	</div><div class="date">
			Dienstag, 05. September 2017</div>
		
		<h1 class="h1" id="a-20018220">
					Hersteller in der Flaute: Nordex streicht fast jede zehnte Stelle</h1>
			<script type="text/javascript">
			$("#a-20018220").html( '<span class="kicker">Hersteller in der Flaute</span><span class="headline">Nordex streicht fast jede zehnte Stelle</span>');
		</script>

		<p>
				<strong>
					Der Auftragseingang ist mager - die Märkte schwierig: Der Windanlagenbauer Nordex ächzt und will nun mit massiven Einsparungen gegensteuern. Wie so oft trifft es die Beschäftigten. Hunderte müssen um ihre Jobs bangen.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/20018220" data-social_url_long="http://www.teleboerse.de/aktien/Nordex-streicht-fast-jede-zehnte-Stelle-article20018220.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/20018220"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/20018220&text=Hersteller+in+der+Flaute%3A+Nordex+streicht+fast+jede+zehnte+Stelle&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/20018220&title=Hersteller+in+der+Flaute%3A+Nordex+streicht+fast+jede+zehnte+Stelle"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Hersteller%20in%20der%20Flaute%3A%20Nordex%20streicht%20fast%20jede%20zehnte%20Stelle%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F20018220" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/aktien/Nordex-streicht-fast-jede-zehnte-Stelle-article20018220.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Der Windkraftanlagenbauer Nordex will angesichts weiter mauer Geschäfte Hunderte Stellen streichen. Insgesamt sollen 500 Jobs bis Jahresende in Europa wegfallen, wie der Konzern mitteilte. Ziel sei es, im kommenden Jahr inklusive Kostensenkungen beim Material so rund 45 Millionen Euro einzusparen. Vom Stellenabbau seien vor allem Standorte in Deutschland betroffen. Er soll &quot;so sozialverträglich wie möglich&quot; erfolgen, hieß es. Nordex hatte bereits im März angekündigt, Stellen streichen zu wollen.</p> <aside class="article-aside right"> <strong class="category">Charts</strong> <div class="teaser teaser-chart"> <ul class="list"> <li> <a title="NORDEX SE INHABER-AKTIEN O.N." href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=3554"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=3554&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=300" alt="Nordex" /> <span class="name">Nordex<span class="value"> 11,24</span></span> </a> </li> </ul> </div> </aside><p>Grund für das Sparprogramm sind die weiterhin sinkende Nachfrage sowie stark veränderte Marktbedingungen im Kernmarkt Deutschland. &quot;In den europäischen Kernmärkten zeichnen sich aktuell eine stagnierende bis rückläufige Entwicklungen ab, die uns vor Herausforderungen stellt&quot;, erklärte Konzernchef Jose Luis. Blanco. In diesem Jahr würden für den Sparkurs einmalige Sonderkosten im unteren zweistelligen Millionen-Euro-Bereich anfallen. Derzeit arbeiten bei Nordex weltweit rund 5200 Mitarbeiter, fast die Hälfte davon in Deutschland. </p> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li class="large"> <a href="http://www.n-tv.de/wirtschaft/Kabelprojekt-NordLink-erreicht-die-Nordsee-article19963898.html" title="Stromverbindung nach Norwegen: Kabelprojekt NordLink erreicht die Nordsee"> <span class="img"> <img src="http://bilder3.n-tv.de/img/incoming/crop19963886/1567572090-cImg_17_6-w282/cf42467e45a49ae9e8cba92fbb6e675b.jpg" alt="Stromverbindung nach Norwegen: Kabelprojekt NordLink erreicht die Nordsee" width="282" height="100" /> </span> <span class="info">01.08.17</span> <span class="kicker">Stromverbindung nach Norwegen</span> <span class="headline">Kabelprojekt NordLink erreicht die Nordsee</span> </a> </li> <li> <a href="http://www.n-tv.de/wirtschaft/USA-koennten-Klimadeal-trotz-Trump-erfuellen-article19928830.html" title="Erneuerbare immer günstiger: USA könnten Klimadeal trotz Trump erfüllen"> <span class="img"> <img src="http://bilder2.n-tv.de/img/incoming/crop17682181/7843574878-cImg_16_9-w88/imago61476256h.jpg" alt="Erneuerbare immer günstiger: USA könnten Klimadeal trotz Trump erfüllen" width="88" height="50" /> </span> <span class="info">10.07.17</span> <span class="kicker">Erneuerbare immer günstiger</span> <span class="headline">USA könnten Klimadeal trotz Trump erfüllen</span> </a> </li> <li> <a href="http://www.teleboerse.de/aktien/Nordex-baut-neue-Windparks-article19921651.html" title="Lukrative Aufträge: Nordex baut neue Windparks"> <span class="img"> <img src="http://bilder2.n-tv.de/img/incoming/crop19921641/5713573037-cImg_16_9-w88/81291322.jpg" alt="Arbeit an einem Maschinenträger bei Nordex in Rostock." width="88" height="50" /> </span> <span class="info">05.07.17</span> <span class="kicker">Lukrative Aufträge</span> <span class="headline">Nordex baut neue Windparks</span> </a> </li> </ul> </div> </aside><p>Nordex, Marktdaten zufolge auf Rang sechs der Branche, wollte durch die Übernahme der Wind-Tochter der spanischen Acciona hoch hinaus. Doch spätestens im Frühjahr verlor dieses Unternehmen das Vertrauen der Anleger: Nachdem Projektverzögerungen schon im Herbst 2016 die Euphorie gedämpft hatten, lösten die aufgegebenen Mittelfrist-Ziele im Februar dann einen Kurssturz aus. Die TecDax-Titel verloren binnen neun Monaten fast zwei Drittel ihres Wertes.</p><p>In Branchenkreisen wird gemutmaßt, Nordex und der kleinere Rivale Senvion, eine ehemalige Tochter der indischen Suzlon, könnten Übernahmeziele werden. So könnte etwa Nordex-Großaktionär Acciona bei den Hamburgern zugreifen, sagen Insider. Das ist allerdings erst nach Ablauf einer dreijährigen Stillhaltefrist im Herbst 2018 möglich.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/20018220" data-social_url_long="http://www.teleboerse.de/aktien/Nordex-streicht-fast-jede-zehnte-Stelle-article20018220.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/20018220"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/20018220&text=Hersteller+in+der+Flaute%3A+Nordex+streicht+fast+jede+zehnte+Stelle&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/20018220&title=Hersteller+in+der+Flaute%3A+Nordex+streicht+fast+jede+zehnte+Stelle"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Hersteller%20in%20der%20Flaute%3A%20Nordex%20streicht%20fast%20jede%20zehnte%20Stelle%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F20018220" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/aktien/Nordex-streicht-fast-jede-zehnte-Stelle-article20018220.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="http://n-tv.met.vgwort.de/na/5aafad1550a14d7eaf0ce3e243afb9b6";
		        });
		        //-->
		    </script>
		    <noscript><img src="http://n-tv.met.vgwort.de/na/5aafad1550a14d7eaf0ce3e243afb9b6" height="1" width="1"/></noscript>
		</article>


<section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section><section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="http://a.ligatus.com/?ids=11046&t=js"><\/script>');
	</script>
</section>
<section id="ntv_plista_680" class="section box">
<div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="http://static.plista.com/teleboerse.de_v1.js"></script>
<script>
	(function(){
		if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
			PLISTA.items.push({
				objectid: ntv.pageInfo.article.id,
				kicker: ntv.pageInfo.article.kicker,
				title: ntv.pageInfo.article.headline,
				text: (ntv.pageInfo.article.intro).substr(0,255),
				url: ntv.pageInfo.url,
				img: ntv.pageInfo.article.imagePlista,
				category: ntv.pageInfo.section,
				created_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp
			});
			PLISTA.partner.init();
		}
		if(ntv.urlParams.debug){
		ntv.log("### PLISTA.items ###");
		ntv.log(PLISTA.items);
		}
	})();
</script>
</section></div>
	<div class="sidebar">
			<section class="section box  box-media">
			<strong class="category">n-tv Fonds</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/n-tv_fonds/Was-Anleger-2017-von-der-Boerse-noch-erwarten-koennen-article20013260.html" title="n-tv Fonds: Was Anleger 2017 von der Börse noch erwarten können">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop20013403/9766867008-cImg_16_9-w290/FondsF-Daniel-Loesche-1709011202-033.jpg" alt="n-tv Fonds: Was Anleger 2017 von der Börse noch erwarten können" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">n-tv Fonds</span><span class="info">
		01.09.17
			 &ndash; 05:07 min
		</span>
</span>
								<span class="kicker">n-tv Fonds</span>
								<span class="headline">Was Anleger 2017 von der Börse noch erwarten können</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<section class="section box  box-media">
			<strong class="category">n-tv Zertifikate</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_commerzbank/Das-Comeback-der-Aktienanleihe-article20016612.html" title="n-tv Zertifikate: Das Comeback der Aktienanleihe">
								<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20016636/0466862209-cImg_16_9-w290/ZertifikateZ-Anouch-Wilhelms-1709041447-051.jpg" alt="n-tv Zertifikate: Das Comeback der Aktienanleihe" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Commerzbank</span><span class="info">
		04.09.17
			 &ndash; 07:03 min
		</span>
</span>
								<span class="kicker">n-tv Zertifikate</span>
								<span class="headline">Das Comeback der Aktienanleihe</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="box box-media section">
	<div class="teaser teaser-media-tabs teaser-video-tabs" id="teaser-media-tabs-9512116">
		<ul class="list nav nav-tab">
			<li><a class="top active" href="#teaser-media-tabs-9512116-0">Das Neueste</a></li>
			<li><a class="newest" href="#teaser-media-tabs-9512116-1">Meistgesehen</a></li>
			<li><a class="most-clicks" href="#teaser-media-tabs-9512116-2">Sendungen</a></li>
		</ul>
		<div class="container">
			<div class="scroll scroll-media-tabs active" id="teaser-media-tabs-9512116-0">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Goldpreis-klettert-auf-Jahreshoch-article20017291.html" title="Weltweite Krisen und Inflation: Goldpreis klettert auf Jahreshoch">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19242186/336357974-cImg_16_9-w88/34187313.jpg" alt="Weltweite Krisen und Inflation: Goldpreis klettert auf Jahreshoch" width="88" height="50" />
				</span>
	<span class="kicker">Weltweite Krisen und Inflation</span>
									<span class="headline">Goldpreis klettert auf Jahreshoch</span>
									</a>
								<span class="info">
		05.09.17
			 &ndash; 01:25 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Die-Hoehle-der-Loewen-oeffnet-sich-wieder-article20017278.html" title="Jungunternehmer buhlen um Investoren: Die &#034;Höhle der Löwen&#034; öffnet sich wieder">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20017344/3983577382-cImg_16_9-w88/1cfc842e5fc35dab32555c67f6b87fec.jpg" alt="Jungunternehmer buhlen um Investoren: Die &#034;Höhle der Löwen&#034; öffnet sich wieder" width="88" height="50" />
				</span>
	<span class="kicker">Jungunternehmer buhlen um Investoren</span>
									<span class="headline">Die "Höhle der Löwen" öffnet sich wieder</span>
									</a>
								<span class="info">
		05.09.17
			 &ndash; 01:18 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Viele-Autoverkaeufer-verwehren-doppelten-Preisnachlass-article20017293.html" title="Dieselprämie und Neuwagen-Rabatt: Viele Autoverkäufer verwehren doppelten Preisnachlass">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19816508/728357869-cImg_16_9-w88/afb397fb58dcb4ed62fba37f98c0bd39.jpg" alt="Dieselprämie und Neuwagen-Rabatt: Viele Autoverkäufer verwehren doppelten Preisnachlass" width="88" height="50" />
				</span>
	<span class="kicker">Dieselprämie und Neuwagen-Rabatt</span>
									<span class="headline">Viele Autoverkäufer verwehren doppelten Preisnachlass</span>
									</a>
								<span class="info">
		05.09.17
			 &ndash; 01:40 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Dieselpraemie-treibt-Neuwagen-Rabatte-in-Rekordhoehen-article20015384.html" title="Käufer sparen bis zu 46 Prozent: Dieselprämie treibt Neuwagen-Rabatte in Rekordhöhen">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20016536/6043573820-cImg_16_9-w88/imago79869151h.jpg" alt="Käufer sparen bis zu 46 Prozent: Dieselprämie treibt Neuwagen-Rabatte in Rekordhöhen" width="88" height="50" />
				</span>
	<span class="kicker">Käufer sparen bis zu 46 Prozent</span>
									<span class="headline">Dieselprämie treibt Neuwagen-Rabatte in Rekordhöhen</span>
									</a>
								<span class="info">
		04.09.17
			 &ndash; 01:36 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Commerzbank-sucht-Nachwuchs-Trader-article20015390.html" title="Börsenspiel ohne Risiko: Commerzbank sucht Nachwuchs-Trader">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop20015986/6463575075-cImg_16_9-w88/borse.jpg" alt="Börsenspiel ohne Risiko: Commerzbank sucht Nachwuchs-Trader" width="88" height="50" />
				</span>
	<span class="kicker">Börsenspiel ohne Risiko</span>
									<span class="headline">Commerzbank sucht Nachwuchs-Trader</span>
									</a>
								<span class="info">
		04.09.17
			 &ndash; 01:34 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/technik/Europa-und-China-haben-Prioritaet-article20015386.html" title="&#034;Teufel&#034;-Geschäftsführer im Interview: &#034;Europa und China haben Priorität&#034;">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop20015623/6823576027-cImg_16_9-w88/teufel.jpg" alt="&#034;Teufel&#034;-Geschäftsführer im Interview: &#034;Europa und China haben Priorität&#034;" width="88" height="50" />
				</span>
	<span class="kicker">"Teufel"-Geschäftsführer im Interview</span>
									<span class="headline">"Europa und China haben Priorität"</span>
									</a>
								<span class="info">
		04.09.17
			 &ndash; 01:58 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_commerzbank/Das-Comeback-der-Aktienanleihe-article20016612.html" title="n-tv Zertifikate: Das Comeback der Aktienanleihe">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20016636/3553575292-cImg_16_9-w88/ZertifikateZ-Anouch-Wilhelms-1709041447-051.jpg" alt="n-tv Zertifikate: Das Comeback der Aktienanleihe" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Das Comeback der Aktienanleihe</span>
									</a>
								<span class="info">
		04.09.17
			 &ndash; 07:03 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-1">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Goldpreis-klettert-auf-Jahreshoch-article20017291.html" title="Weltweite Krisen und Inflation: Goldpreis klettert auf Jahreshoch">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19242186/336357974-cImg_16_9-w88/34187313.jpg" alt="Weltweite Krisen und Inflation: Goldpreis klettert auf Jahreshoch" width="88" height="50" />
				</span>
	<span class="kicker">Weltweite Krisen und Inflation</span>
									<span class="headline">Goldpreis klettert auf Jahreshoch</span>
									</a>
								<span class="info">
		05.09.17
			 &ndash; 01:25 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Die-Hoehle-der-Loewen-oeffnet-sich-wieder-article20017278.html" title="Jungunternehmer buhlen um Investoren: Die &#034;Höhle der Löwen&#034; öffnet sich wieder">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20017344/3983577382-cImg_16_9-w88/1cfc842e5fc35dab32555c67f6b87fec.jpg" alt="Jungunternehmer buhlen um Investoren: Die &#034;Höhle der Löwen&#034; öffnet sich wieder" width="88" height="50" />
				</span>
	<span class="kicker">Jungunternehmer buhlen um Investoren</span>
									<span class="headline">Die "Höhle der Löwen" öffnet sich wieder</span>
									</a>
								<span class="info">
		05.09.17
			 &ndash; 01:18 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Chancen-nachhaltiger-Investments-article20011633.html" title="Geldanlage-Check: Chancen nachhaltiger Investments">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop20011675/2773578961-cImg_16_9-w88/geldanlage.jpg" alt="Geldanlage-Check: Chancen nachhaltiger Investments" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Chancen nachhaltiger Investments</span>
									</a>
								<span class="info">
		31.08.17
			 &ndash; 02:06 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/Muss-man-jetzt-Gold-und-Silber-haben-article20013543.html" title="n-tv Zertifikate Talk: Muss man jetzt Gold und Silber haben?">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20013548/7703575776-cImg_16_9-w88/ZertifikateZ-Hueppe-Feingold2-1709011417-038.jpg" alt="n-tv Zertifikate Talk: Muss man jetzt Gold und Silber haben?" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate Talk</span>
									<span class="headline">Muss man jetzt Gold und Silber haben?</span>
									</a>
								<span class="info">
		02.09.17
			 &ndash; 21:29 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_ubs/Europaeische-Dividendenaktien-in-einem-Index-article20006693.html" title="n-tv Zertifikate: Europäische Dividendenaktien in einem Index">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20007184/2213573567-cImg_16_9-w88/ZertifikateZ-Metin-Simsek-1708291012-047.jpg" alt="n-tv Zertifikate: Europäische Dividendenaktien in einem Index" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Europäische Dividendenaktien in einem Index</span>
									</a>
								<span class="info">
		30.08.17
			 &ndash; 09:22 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-2">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-14-15-Uhr-article9831521.html" title="Sendung in voller Länge: Telebörse von 14:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 14:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 14:15 Uhr</span>
									</a>
								<span class="info">
		05.09.17
			 &ndash; 05:06 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-13-15-Uhr-article9834481.html" title="Sendung in voller Länge: Telebörse von 13:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 13:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 13:15 Uhr</span>
									</a>
								<span class="info">
		05.09.17
			 &ndash; 08:18 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-12-15-Uhr-article9834476.html" title="Sendung in voller Länge: Telebörse von 12:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 12:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 12:15 Uhr</span>
									</a>
								<span class="info">
		05.09.17
			 &ndash; 07:33 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-15-Uhr-article9834466.html" title="Sendung in voller Länge: Telebörse von 11:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 11:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:15 Uhr</span>
									</a>
								<span class="info">
		05.09.17
			 &ndash; 14:53 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-07-15-Uhr-article9832556.html" title="Sendung in voller Länge: Telebörse von 07:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 07:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 07:15 Uhr</span>
									</a>
								<span class="info">
		05.09.17
			 &ndash; 08:51 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-Der-Tag-article9834421.html" title="Sendung: Telebörse - Der Tag">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung: Telebörse - Der Tag" width="88" height="50" />
				</span>
	<span class="kicker">Sendung</span>
									<span class="headline">Telebörse - Der Tag</span>
									</a>
								<span class="info">
		04.09.17
			 &ndash; 05:25 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html" title="Sendung in voller Länge: Telebörse von 18:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 18:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 18:15 Uhr</span>
									</a>
								<span class="info">
		04.09.17
			 &ndash; 09:08 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-15-40-Uhr-article9834486.html" title="Sendung in voller Länge: Telebörse von 15:40 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 15:40 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 15:40 Uhr</span>
									</a>
								<span class="info">
		04.09.17
			 &ndash; 07:21 min
		</span>
</li>
						</ol>
				</div>
			</div>
	</div>
</section>

<script>
$( "#teaser-media-tabs-9512116" ).ntvTeaserMediaTabs();
</script>


<div data-adformat="octopus_hr" data-adextensions="pos=1"></div><section class="box section"><strong class="category">Aktien-Analysen</strong><div class="teaser teaser-stock-analysis">
      <table>
         <tr>
            <th class="conclusion buy" rowspan="3"><img src="http://www.teleboerse.de/resources/04611681/img/stock-analysis/buy.gif" alt="kaufen" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE000BAY0017&amp;analyseid=199922" title="BAYER AG NAMENS-AKTIEN O.N." target="_blank">BAYER</a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">BERNSTEIN RESEARCH:
               						
            </th>
            <td style="width: 120px;" class="conclusion buy">buy<span class="before"> (zuvor buy)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">126,00 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion hold" rowspan="3"><img src="http://www.teleboerse.de/resources/04611681/img/stock-analysis/hold.gif" alt="halten" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE000SYM9999&amp;analyseid=199923" title="SYMRISE AG INHABER-AKTIEN O.N." target="_blank">SYMRISE</a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">BERNSTEIN RESEARCH:
               						
            </th>
            <td style="width: 120px;" class="conclusion hold">hold<span class="before"> (zuvor hold)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">58,00 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion buy" rowspan="3"><img src="http://www.teleboerse.de/resources/04611681/img/stock-analysis/buy.gif" alt="kaufen" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE000EVNK013&amp;analyseid=199920" title="EVONIK INDUSTRIES AG NAMENS-AKTIEN O.N." target="_blank">EVONIK INDUST...
                  							    </a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">BERNSTEIN RESEARCH:
               						
            </th>
            <td style="width: 120px;" class="conclusion buy">buy<span class="before"> (zuvor buy)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">33,00 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
   </div>
</section><section class="box section">
	<strong class="category">Parkettkamera</strong>
	<div>
		<a href="http://www.boerse-frankfurt.de/index/parkettkamera/DAX/ChartBig" target="_blank" onclick="$(this).ntv_click_to_big(); return false;">
			<!--img src="http://www.boerse-frankfurt.de/daxcam/parkettcam_medium.m" alt="" /-->
			<img src="http://www.boerse-frankfurt.de/index/image-tradingfloor/DAX/ChartBig/chart_big.jpg" width="290" alt="" >
		</a>
		<a href="http://www.boerse-frankfurt.de" target="_blank" style="display:block; text-align: right; font-size: 10px; color: #000000;">Quelle: boerse-frankfurt.de</a>
	</div>
</section>
<section class="box section">
	<strong class="category">Gewinner/Verlierer</strong>
	<div id="teaser-stock-tables-tabs-0" class="teaser teaser-stock-tables teaser-stock-tables-tabs">
		<ul class="list nav nav-tab">
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-0" class="dax active">DAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-1" class="tecdax">TecDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-2" class="mdax">MDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-3" class="dow">DOW</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-4" class="nasdaq">NASDAQ</a>
			</li>
		</ul>

		<div id="teaser-stock-tables-tabs-0-0" class="nav-tab-target active">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-1" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-2" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-3" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-4" class="nav-tab-target">
				<table>
					</table>
			</div>
		</div>
	<script>
		$( "#teaser-stock-tables-tabs-0" ).ntvTeaserTabs();
	</script>
</section><section class="section box  box-media">
			<strong class="category">Video</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-14-15-Uhr-article9831521.html" title="Sendung in voller Länge: Telebörse von 14:15 Uhr">
								<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20011816/040686344-cImg_16_9-w290/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 14:15 Uhr" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Telebörse</span><span class="info">
		05.09.17
			 &ndash; 05:06 min
		</span>
</span>
								<span class="kicker">Sendung in voller Länge</span>
								<span class="headline">Telebörse von 14:15 Uhr</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Börsenschalten</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/Boersenbericht-Frankfurt-article9834426.html" title="Marktbericht: Börsenbericht Frankfurt">
								<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19345716/5236864121-cImg_16_9-w290/Boersenbild-neutral-4zu3.jpg" alt="Marktbericht: Börsenbericht Frankfurt" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Videos</span><span class="info">
		05.09.17
			 &ndash; 01:18 min
		</span>
</span>
								<span class="kicker">Marktbericht</span>
								<span class="headline">Börsenbericht Frankfurt</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/mediathek_videos_sendungen_boersenschalten/Boersenbericht-New-York-article9834431.html" title="Marktbericht: Börsenbericht New York">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19399271/507686834-cImg_16_9-w290/Wallstreet-4zu3.jpg" alt="Marktbericht: Börsenbericht New York" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Börsenschalten</span><span class="info">
		01.09.17
			 &ndash; 00:29 min
		</span>
</span>
								<span class="kicker">Marktbericht</span>
								<span class="headline">Börsenbericht New York</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Krisen-halten-Bitcoin-auf-Rekordhoch-article20017285.html" title="Weltweites Kryptogeld-Fieber: Krisen halten Bitcoin auf Rekordhoch">
								<span class="img icon video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop20017438/1786865516-cImg_16_9-w290/kimtrump.jpg" alt="Weltweites Kryptogeld-Fieber: Krisen halten Bitcoin auf Rekordhoch" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wirtschaft n-tv</span><span class="info">
		05.09.17
			 &ndash; 01:34 min
		</span>
</span>
								<span class="kicker">Weltweites Kryptogeld-Fieber</span>
								<span class="headline">Krisen halten Bitcoin auf Rekordhoch</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Was-sich-die-Wirtschaft-von-der-neuen-Regierung-wuenscht-article20015380.html" title="Ernüchterung nach TV-Duell: Was sich die Wirtschaft von der neuen Regierung wünscht">
								<span class="img icon video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop19972834/8146864127-cImg_16_9-w290/imago71350049h.jpg" alt="Ernüchterung nach TV-Duell: Was sich die Wirtschaft von der neuen Regierung wünscht" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wirtschaft n-tv</span><span class="info">
		04.09.17
			 &ndash; 01:36 min
		</span>
</span>
								<span class="kicker">Ernüchterung nach TV-Duell</span>
								<span class="headline">Was sich die Wirtschaft von der neuen Regierung wünscht</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div data-adformat="octopus_hr" data-adextensions="pos=2"></div></div>
	<footer class="box section footer" id="footer">
					<p class="imprint">
		<a title='Impressum' href="http://www.teleboerse.de/9517336">Impressum: © teleboerse.de Alle Rechte vorbehalten</a>, <a title='Datenschutzerklärung' href="http://www.teleboerse.de/intern/Datenschutzerklaerung-article6100.html">Datenschutzerklärung</a>, <a href="http://www.teleboerse.de/14737826">Datenschutzerklärung mobil</a>, <a href="http://www.ip-deutschland.de/datenschutzinfo_online-werbung" target="_blank"
						title='Nutzungsbasierte Online Werbung'>Nutzungsbasierte Online Werbung</a>, <a title='Nutzungsbedingungen Website' href="http://www.teleboerse.de/intern/n-tv-Webseiten-article495196.html">Nutzungsbedingungen Website</a>, <a href="http://www.ip-deutschland.de/teleboerse_de_lp" target="_blank"
						title='Die Seite wird vermarktet von IP Deutschland GmbH'>Die Seite wird vermarktet von IP Deutschland GmbH</a>, <a href="http://www.nachrichtenmanufaktur.de" target="_blank"
						title='produziert von der nachrichtenmanufaktur GmbH'>produziert von der nachrichtenmanufaktur GmbH</a>, <a href="http://www.vwd.com" target="_blank"
						title='Programmierung Börsenseiten und Kurse: vwd group'>Programmierung Börsenseiten und Kurse: vwd group</a>


</p></footer>
			</div>
	
			
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>


		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    
    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_na&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_na"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	

    <script>
    	var ntv_ads_show = true;
    	if( String(window.document.URL).search("thema/kondome")!=-1 || ntv.urlParams.token){
    		ntv_ads_show = false;
    	}
	</script>
   	
    
    <script id="ipadcontrol" name="ipadcontrol" src="http://cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
				 $AC.loadConfig({
				  autoDetection : ntv_ads_show,
				  site : ip_network,
				  subsite : ip_zone,
				  scConfig: {
					plc : "82465"
				  },
				  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
					ylConfig : {
						placements : {
							sb : "23633",
							sky : "23629",
							mr : "23631",
							hpa : "79840",
							bb : "79867",
							_default : "23635"
						},
						formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
					},
					
					hawkEye : true
				 });
			</script>
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '20018220';
			var jsType   = escape('article');
			var jsCtxId  = '511';
			var jsPubId  = '2';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="http://metrics.n-tv.de/count?bytes=0&host=www.teleboerse.de&status=200&url=%2Faktien%2FNordex-streicht-fast-jede-zehnte-Stelle-article20018220.html&query=-&vclCall=fetch&cmsId=20018220";
                });
        </script>
    
    </body>
</html>