<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <link rel="amphtml" href="http://amp.teleboerse.de/aktien/Kuechenhersteller-Alno-meldet-Insolvenz-an-article19931588.html"> 
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>Hastor-Investoren mischen mit: Küchenhersteller Alno meldet Insolvenz an - teleboerse.de</title>
<meta name="description" content="Alno setzt im ersten Halbjahr knapp 240 Millionen Euro um. Der Verlust beträgt fast 28 Millionen Euro - zu viel, denn seit dem Börsengang 1995 hatte der deutsche Küchenhersteller meist rote Zahlen geschrieben. Nun ist Alno pleite." />
<meta name="keywords" content="Wirtschaft, Insolvenz" />
    <meta name="news_keywords" content="Wirtschaft, Insolvenz" />
    <meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />



<meta name="date" content="2017-07-12T02:27:00+02:00" />
    <meta name="last-modified" content="2017-07-12T02:27:15+02:00" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">

<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.teleboerse.de/aktien/Kuechenhersteller-Alno-meldet-Insolvenz-an-article19931588.html" />
        <meta property="og:title" content="Küchenhersteller Alno meldet Insolvenz an" />
        <meta property="og:image" content="http://bilder4.n-tv.de/img/incoming/crop19931587/689132902-cImg_16_9-w1200/91421973.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Hastor-Investoren mischen mit: Küchenhersteller Alno meldet Insolvenz an" />
            <meta property="twitter:image" content="http://bilder4.n-tv.de/img/incoming/crop19931587/9754273147-cImg_16_9-w435/91421973.jpg" />
            <meta property="twitter:url" content="http://www.teleboerse.de/aktien/Kuechenhersteller-Alno-meldet-Insolvenz-an-article19931588.html" />
        <link rel="canonical" href="http://www.teleboerse.de/aktien/Kuechenhersteller-Alno-meldet-Insolvenz-an-article19931588.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.teleboerse.de/aktien/Kuechenhersteller-Alno-meldet-Insolvenz-an-article19931588.html">
        
        <link rel="alternate" type="application/rss+xml" title="RSS N-TV Aktien" href="http://www.teleboerse.de/aktien/rss" />
<link rel="shortcut icon" href="http://www.teleboerse.de/resources/99635558/img/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.teleboerse.de/resources/99635558/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.teleboerse.de/resources/99635558/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.teleboerse.de/resources/99635558/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.teleboerse.de/resources/99635558/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/105285042020779477665" />
    <link type="text/css" rel="stylesheet" href="http://www.teleboerse.de/resources/99635558/facelift2/css/styles.css" />



<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://www.teleboerse.de/resources/99635558/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://www.teleboerse.de/resources/99635558/";
		
		//need for IP
	    var ivw_code = "teleboer_na";
	    var ip_zone = "teleboer_na";
	    

	    
	    		var ip_network    = "teleboerse.de"; 
	    	
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>

<script src="http://www.teleboerse.de/resources/99635558/js/libs.js"></script>

<script src="http://www.teleboerse.de/resources/99635558/js/jquery.ntv.js"></script>

<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.teleboerse.de/aktien/Kuechenhersteller-Alno-meldet-Insolvenz-an-article19931588.html";
		ntv.pageInfo.title = "Hastor-Investoren mischen mit: K\u00FCchenhersteller Alno meldet Insolvenz an";
		
		ntv.pageInfo.baseUrl = "http://www.teleboerse.de";
		
		ntv.pageInfo.article = {
				id: "19931588",
				
				source:"bad/rts",
				
				tags: "Insolvenz",
				publishedDateAsUnixTimeStamp: "1499819220",
				updatedDateAsUnixTimeStamp:  "1499819235",
				kicker: "Hastor-Investoren mischen mit",
				headline: "K\u00FCchenhersteller Alno meldet Insolvenz an",
				intro: "Alno setzt im ersten Halbjahr knapp 240 Millionen Euro um. Der Verlust betr\u00E4gt fast 28 Millionen Euro - zu viel, denn seit dem B\u00F6rsengang 1995 hatte der deutsche K\u00FCchenhersteller meist rote Zahlen geschrieben. Nun ist Alno pleite.",
				imagePlista: "http://bilder4.n-tv.de/img/incoming/crop19931587/0863808318-cImg_16_9-w1280/91421973.jpg"
		};
		
		ntv.pageInfo.section="Aktien";
		ntv.ivw.code = "dbrsowf_tak_teleboer_na";
		
			ntv.ivw.site = "teleboerse";
		
		ntv.ivw.commentPath = "teleboerse/aktien/article";
		ntv.actualDateTime = 1499820587919;

	</script>
	
	
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<script>
        
        	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        	  ga('create', 'UA-4024516-2', 'auto');
        	  ga('set', 'anonymizeIp', true);
	       	  ga("set", "dimension1", "online");
	       	  
		       	
		       		ga("set", "dimension2", "teleboerse");
		       		
		       		ga("set", "dimension3", "aktien");
		       		
		       		ga("set", "dimension4", "article");
		       		
		      ga("set", "dimension9", document.referrer);
        	  ga('send', 'pageview');

	        </script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>
	

	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tak_teleboer_na");
		ntv.debugTracking("co: teleboerse/aktien/article");
	
	</script>
	
	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tak_teleboer_na",
			"sv":"in",
			"co":"teleboerse/aktien/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<style>
		.header .header-date {
			float: right;
		}
		
		.header .header-date span {
			margin-left: 15px;
		}
		
		.header .header-social-media {
			float: right;
			margin: 7px 0 0 15px;
		}
		
		.header .header-social-media li {
			margin: 0 0 0 5px;
		}
		
		.header .search {
			width: 222px;
			right: 0;
			left: auto;
		}
		
		.header .top {
			background-image: url(http://www.teleboerse.de/resources/99635558/facelift2/img_tb/bg_head_new.png);
		}
		
		.header .logo {
			width: 150px;
			height: 60px;
			left: 330px;
			top: 30px;
		}
		
		.header .logo-tb {
			width: 325px;
			height: 60px;
			left: 0;
			top: 30px;
		}
		
		.header-ford {
			display: block;
			position: absolute;
			top: 30px;
			left: 580px;
		}
		
		</style>
	
		<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<a class="logo logo-tb" href="//www.teleboerse.de/" title="Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de">Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de</a>

			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/teleboerse" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/teleboerse" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/105285042020779477665/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp" target="_blank">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/teleb%C3%B6rse/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="rss"><a href="http://www.teleboerse.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
		
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Mittwoch, 12. Juli 2017 02:49 Uhr Frankfurt</strong></span> <span>01:49 Uhr London</span> <span>20:49 Uhr New York</span> <span>09:49 Uhr Tokio</span>" );
			</script>
			
			<a href="http://pubads.g.doubleclick.net/gampad/clk?id=1344797194&iu=/490/teleboerse.de" class="header-ford" target="_blank"><img src="http://www.teleboerse.de/stat/header_ford_logo.png" alt="" /></a>
			
			<form id="header-search" class="search" action="http://www.teleboerse.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
						<div class="search-auto-complete" id="dropDownResults"></div>
					</div>
					

					<div class="search-toggle">
						<label for="shares" title="Suchen nach WKN / ISIN / Name">
							<input type="radio" id="shares" name="choice" value="shares" checked="checked" /> Börsenkurse
						</label>
						<label for="news" title="Suchen auf telebörse.de">
							<input type="radio" id="news" name="choice" value="news" /> Meldungen
						</label>  
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	
		
		</div>
	
		<script>
			$( "#header-search" ).ntvSearchToggle();
		</script>
	
	<nav class="nav" id="nav">
	

		<ul class="lvl1">
			<li class="navmap-trigger">
					<a href="#navmap" title="Sitemap">Sitemap</a>
			</li>
			<li>
					<a href="http://www.teleboerse.de/" title="Home">Home</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
					</li>

			
			
			<li class="active">
					<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
					<ul class="lvl2">
							<li>
										<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen">Aktien-Analysen</a>
									</li>
								</ul>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/n-tv_fonds/" title="n-tv Fonds" target="_self">n-tv Fonds</a>
					</li>

			
			
			</ul>
		

		<style>
			.header .navmap .navmap-lvl2 {
			    font-weight: normal;
			}
		</style>
	
		<div class="navmap" id="navmap" style="z-index: 10000;">
			<div class="navmap-borderhide"></div>
	

	    	<ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
							<ul class="navmap-lvl2">
							<li>
									Deutschland<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096" title="Dax">Dax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=158375" title="TecDax">TecDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159090" title="MDax">MDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159191" title="SDax">SDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159097" title="HDax">HDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=144687" title="Gex">Gex</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									USA<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2303555" title="Dow Jones">Dow Jones</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=149002" title="Nasdaq">Nasdaq</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Europa<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159194" title="EuroStoxx 50">EuroStoxx 50</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159196" title="Stoxx 50">Stoxx 50</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Asien<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=148429" title="Nikkei">Nikkei</a>
														</li>
													</ul>
	
	
									</li>
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/marktberichte/" title="Markbericht">Markbericht</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/analysen/" title="Analysen">Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/private_finanzen/" title="Private Finanzen">Private Finanzen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/kolumnen/" title="Kolumnen">Kolumnen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/" title="Empfehlungen">Empfehlungen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/geldanlage-check/" title="Geldanlage-Check">Geldanlage-Check</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen" target="_self">Aktien-Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate">n-tv Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/mediathek/" title="Mediathek">Mediathek</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
							<ul class="navmap-lvl2">
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_portfolio.htn" title="Depot">Depot</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_watchlist.htn" title="Watchlist">Watchlist</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_watcher.htn" title="Limits">Limits</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Registrierung">Registrierung</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Nutzername vergessen?">Nutzername vergessen?</a>
										</li>
							<li>
									<a href="" title="Passwort vergessen?">Passwort vergessen?</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fanmeldung.htn%253Fsektion%253Dedit" title="Nutzerdaten ändern">Nutzerdaten ändern</a>
										</li>
							</ul>
					</li>
				</ul></div>	

	

	
	</nav>


<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/aktien/" itemprop="url">
						<span itemprop="title">Aktien</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Hastor-Investoren mischen mit : Küchenhersteller Alno meldet Insolvenz an</span>
				</div>
	</nav>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section">
		<span class="category">
				Startseite</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="http://bilder4.n-tv.de/img/incoming/origs19931587/5432531871-w1280-h960/91421973.jpg" data-href-layer="http://bilder4.n-tv.de/img/incoming/origs19931587/5432531871-w1280-h960/91421973.jpg">
				<img src="http://bilder4.n-tv.de/img/incoming/crop19931587/2644994925-cImg_16_9-w680/91421973.jpg" alt="Alno steckt seit Jahren in der Krise." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Alno steckt seit Jahren in der Krise.<cite>(Foto: picture alliance / Felix Kästle/)</cite>
			</figcaption>
	</div><div class="date">
			Mittwoch, 12. Juli 2017</div>
		
		<h1 class="h1" id="a-19931588">
					Hastor-Investoren mischen mit: Küchenhersteller Alno meldet Insolvenz an</h1>
			<script type="text/javascript">
			$("#a-19931588").html( '<span class="kicker">Hastor-Investoren mischen mit</span><span class="headline">Küchenhersteller Alno meldet Insolvenz an</span>');
		</script>

		<p>
				<strong>
					Alno setzt im ersten Halbjahr knapp 240 Millionen Euro um. Der Verlust beträgt fast 28 Millionen Euro - zu viel, denn seit dem Börsengang 1995 hatte der deutsche Küchenhersteller meist rote Zahlen geschrieben. Nun ist Alno pleite.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/19931588" data-social_url_long="http://www.teleboerse.de/aktien/Kuechenhersteller-Alno-meldet-Insolvenz-an-article19931588.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/19931588"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/19931588&text=Hastor-Investoren+mischen+mit%3A+K%C3%BCchenhersteller+Alno+meldet+Insolvenz+an&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/19931588&title=Hastor-Investoren+mischen+mit%3A+K%C3%BCchenhersteller+Alno+meldet+Insolvenz+an"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Hastor-Investoren%20mischen%20mit%3A%20K%C3%BCchenhersteller%20Alno%20meldet%20Insolvenz%20an%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F19931588" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/aktien/Kuechenhersteller-Alno-meldet-Insolvenz-an-article19931588.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Der zweitgrößte deutsche Küchenhersteller Alno ist pleite. Das Unternehmen mit rund 2000 Mitarbeitern, das seit Jahren als Sanierungsfall gilt, will beim Amtsgericht Hechingen Insolvenz anmelden, wie es im südbadischen Pfullendorf mitteilte.</p> <aside class="article-aside right"> <strong class="category">Charts</strong> <div class="teaser teaser-chart"> <ul class="list"> <li> <a title="ALNO AG INHABER-AKTIEN O.N." href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=24353916"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=24353916&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=10000" alt="Alno" /> <span class="name">Alno<span class="value"> ,27</span></span> </a> </li> </ul> </div> </aside><p>Alno und die westfälische Tochter Gustav Wellmann seien zahlungsunfähig, nachdem die Verhandlungen mit potenziellen Investoren und Gläubigern gescheitert seien. Das Unternehmen plane eine Insolvenz in Eigenverwaltung, also unter der Regie des neuen Vorstandschefs Christian Brenner, der Ende Mai Max Müller abgelöst hatte. Darüber muss allerdings noch das Gericht entscheiden.</p><h2>Hastor mischt mit</h2><p>Brenner gilt als Vertreter des Großaktionärs Tahoe Investors, hinter dem die bosnische Unternehmerfamilie Hastor steht. Tahoe hält direkt und indirekt 43,1 Prozent an Alno und hat die Mehrheit im Aufsichtsrat.</p><p>Die Hastors hatten zuletzt beim Autozulieferer Grammer für Aufsehen gesorgt, wo sie unter anderem den Vorstandschef stürzen wollten, auf der Hauptversammlung aber unterlagen. Über ihren eigenen Zulieferer Prevent waren sie durch eine Auseinandersetzung mit Volkswagen bekannt geworden, die bei dem Autobauer zeitweise die Produktion lahmlegte.</p><h2>Frühe Alarmzeichen</h2> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li> <a href="http://www.teleboerse.de/aktien/Alno-meldet-Grossaktionaerswechsel-article18975586.html" title="Küchenhersteller tiefrot: Alno meldet Großaktionärswechsel"> <span class="img"> <img src="http://bilder3.n-tv.de/img/incoming/crop18975566/7243579006-cImg_16_9-w88/cca478767d99114e08c67f2d5315b1e8.jpg" alt="Küchenhersteller tiefrot: Alno meldet Großaktionärswechsel" width="88" height="50" /> </span> <span class="info">31.10.16</span> <span class="kicker">Küchenhersteller tiefrot</span> <span class="headline">Alno meldet Großaktionärswechsel</span> </a> </li> <li> <a href="http://www.teleboerse.de/analysen/Grammer-Katastrophe-verunsichert-Anleger-article19847506.html" title="Investorenstreit eskaliert: Grammer-&quot;Katastrophe&quot; verunsichert Anleger"> <span class="img"> <img src="http://bilder1.n-tv.de/img/incoming/crop19847504/9793574483-cImg_16_9-w88/90111973.jpg" alt="Investorenstreit eskaliert: Grammer-&quot;Katastrophe&quot; verunsichert Anleger" width="88" height="50" /> </span> <span class="info">18.05.17</span> <span class="kicker">Investorenstreit eskaliert</span> <span class="headline">Grammer-&quot;Katastrophe&quot; verunsichert Anleger</span> </a> </li> </ul> </div> </aside><p>Die hochverschuldete Alno AG hatte den Jahresabschluss für 2016 bereits mehrfach verschoben, was Experten als Alarmzeichen werteten. Anfang des Jahres war der Abbau von 350 der knapp 2100 Stellen beschlossen worden, was die Firma 2017 operativ in die Gewinnzone führen sollte.</p><p>Im ersten Halbjahr 2016 erwirtschaftete Alno bei 243,4 Millionen Euro Umsatz einen Nettoverlust von 27,7 Millionen Euro. Seit dem Börsengang 1995 hat Alno in den meisten Jahren rote Zahlen geschrieben.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/19931588" data-social_url_long="http://www.teleboerse.de/aktien/Kuechenhersteller-Alno-meldet-Insolvenz-an-article19931588.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/19931588"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/19931588&text=Hastor-Investoren+mischen+mit%3A+K%C3%BCchenhersteller+Alno+meldet+Insolvenz+an&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/19931588&title=Hastor-Investoren+mischen+mit%3A+K%C3%BCchenhersteller+Alno+meldet+Insolvenz+an"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Hastor-Investoren%20mischen%20mit%3A%20K%C3%BCchenhersteller%20Alno%20meldet%20Insolvenz%20an%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F19931588" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/aktien/Kuechenhersteller-Alno-meldet-Insolvenz-an-article19931588.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="http://n-tv.met.vgwort.de/na/5f04e7cbc6df462483e9458963a83ea1";
		        });
		        //-->
		    </script>
		    <noscript><img src="http://n-tv.met.vgwort.de/na/5f04e7cbc6df462483e9458963a83ea1" height="1" width="1"/></noscript>
		</article>


<section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section><section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="http://a.ligatus.com/?ids=11046&t=js"><\/script>');
	</script>
</section>
<section id="ntv_plista_680" class="section box">
<div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="http://static.plista.com/teleboerse.de_v1.js"></script>
<script>
	(function(){
		if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
			PLISTA.items.push({
				objectid: ntv.pageInfo.article.id,
				kicker: ntv.pageInfo.article.kicker,
				title: ntv.pageInfo.article.headline,
				text: (ntv.pageInfo.article.intro).substr(0,255),
				url: ntv.pageInfo.url,
				img: ntv.pageInfo.article.imagePlista,
				category: ntv.pageInfo.section,
				created_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp
			});
			PLISTA.partner.init();
		}
		if(ntv.urlParams.debug){
		ntv.log("### PLISTA.items ###");
		ntv.log(PLISTA.items);
		}
	})();
</script>
</section></div>
	<div class="sidebar">
			<style>

.list-media .teaser-media {
	position: relative;
}

.list-media .teaser-media .anzeige {
	position: absolute;
	right: -1px;
	top: 0;
	color: #061530;
	font-size: 11px;
	background-color: #FFFFFF;
	text-transform: uppercase;
	font-weight: bold;
	padding: 2px 5px;
	border: 1px solid #09224e;
}

</style>



<section class="section box box-media box-media-commerzbank">
	<strong class="category">Chartanalyse aktuell mit HSBC</strong>
	<div class="teaser teaser-list-media">
		<ul class="list list-media">

			<li class="teaser-media">
					<a href="http://www.teleboerse.de/mediathek/mediathek_videos/koop/hsbc/Schnell-und-einfach-erklaert-article19264486.html" title="Bollinger-Bänder als Frühwarnsystem: Schnell und einfach erklärt">
						<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19908567/6126867375-cImg_16_9-w290/Teaser-26-Scherer.jpg" alt="Bollinger-Bänder als Frühwarnsystem: Schnell und einfach erklärt" width="290" height="163" />
				</span>
	<span class="kicker">Bollinger-Bänder als Frühwarnsystem</span>
							<span class="headline">Schnell und einfach erklärt</span>
							</a>
					<span class="info">
		27.06.17
			 &ndash; 05:45 min
		</span>
<div class="anzeige">Anzeige</div>
					</li>
			</ul>
	</div>
</section><div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<section class="section box  box-media">
			<strong class="category">n-tv Fonds</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/n-tv_fonds/Mit-einem-ETF-Sparplan-zum-Vermoegen-article19924071.html" title="n-tv Fonds: Mit einem ETF-Sparplan zum Vermögen">
								<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19924080/5926866520-cImg_16_9-w290/ZertifikateF-David-Wenicker-1707061513-044.jpg" alt="n-tv Fonds: Mit einem ETF-Sparplan zum Vermögen" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">n-tv Fonds</span><span class="info">
		07.07.17
			 &ndash; 13:54 min
		</span>
</span>
								<span class="kicker">n-tv Fonds</span>
								<span class="headline">Mit einem ETF-Sparplan zum Vermögen</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">n-tv Zertifikate</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_commerzbank/Faellt-Gold-bald-unter-1-000-Euro-article19930142.html" title="n-tv Zertifikate: Fällt Gold bald unter 1.000 Euro?">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19930327/3436868085-cImg_16_9-w290/ZertifikateZ-Anouch-Wilhelms-1707110937-040.jpg" alt="n-tv Zertifikate: Fällt Gold bald unter 1.000 Euro?" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Commerzbank</span><span class="info">
		11.07.17
			 &ndash; 09:29 min
		</span>
</span>
								<span class="kicker">n-tv Zertifikate</span>
								<span class="headline">Fällt Gold bald unter 1.000 Euro?</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="box box-media section">
	<div class="teaser teaser-media-tabs teaser-video-tabs" id="teaser-media-tabs-9512116">
		<ul class="list nav nav-tab">
			<li><a class="top active" href="#teaser-media-tabs-9512116-0">Das Neueste</a></li>
			<li><a class="newest" href="#teaser-media-tabs-9512116-1">Meistgesehen</a></li>
			<li><a class="most-clicks" href="#teaser-media-tabs-9512116-2">Sendungen</a></li>
		</ul>
		<div class="container">
			<div class="scroll scroll-media-tabs active" id="teaser-media-tabs-9512116-0">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Georg-Rankers-Vermoegensverwalter-article19931021.html" title="Geldanlage-Check: Georg Rankers, Vermögensverwalter">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19931063/5233575870-cImg_16_9-w88/GAC-Rankers.jpg" alt="Geldanlage-Check: Georg Rankers, Vermögensverwalter" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Georg Rankers, Vermögensverwalter</span>
									</a>
								<span class="info">
		11.07.17
			 &ndash; 02:24 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Immer-mehr-Urlauber-tauschen-Hotel-gegen-Kreuzfahrtschiff-article19928640.html" title="Hohe Sicherheit und Schnäppchenpotenzial: Immer mehr Urlauber tauschen Hotel gegen Kreuzfahrtschiff">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19928732/2183573075-cImg_16_9-w88/14519669.jpg" alt="Hohe Sicherheit und Schnäppchenpotenzial: Immer mehr Urlauber tauschen Hotel gegen Kreuzfahrtschiff" width="88" height="50" />
				</span>
	<span class="kicker">Hohe Sicherheit und Schnäppchenpotenzial</span>
									<span class="headline">Immer mehr Urlauber tauschen Hotel gegen Kreuzfahrtschiff</span>
									</a>
								<span class="info">
		10.07.17
			 &ndash; 01:35 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/G20-verhindern-nur-vorerst-Eskalation-article19927971.html" title="Handelskrieg nicht vom Tisch: G20 verhindern nur vorerst Eskalation">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19928448/5743576781-cImg_16_9-w88/92245217.jpg" alt="Handelskrieg nicht vom Tisch: G20 verhindern nur vorerst Eskalation" width="88" height="50" />
				</span>
	<span class="kicker">Handelskrieg nicht vom Tisch</span>
									<span class="headline">G20 verhindern nur vorerst Eskalation</span>
									</a>
								<span class="info">
		10.07.17
			 &ndash; 01:36 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_commerzbank/Faellt-Gold-bald-unter-1-000-Euro-article19930142.html" title="n-tv Zertifikate: Fällt Gold bald unter 1.000 Euro?">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19930327/4133577880-cImg_16_9-w88/ZertifikateZ-Anouch-Wilhelms-1707110937-040.jpg" alt="n-tv Zertifikate: Fällt Gold bald unter 1.000 Euro?" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Fällt Gold bald unter 1.000 Euro?</span>
									</a>
								<span class="info">
		11.07.17
			 &ndash; 09:29 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-1">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Georg-Rankers-Vermoegensverwalter-article19931021.html" title="Geldanlage-Check: Georg Rankers, Vermögensverwalter">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19931063/5233575870-cImg_16_9-w88/GAC-Rankers.jpg" alt="Geldanlage-Check: Georg Rankers, Vermögensverwalter" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Georg Rankers, Vermögensverwalter</span>
									</a>
								<span class="info">
		11.07.17
			 &ndash; 02:24 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Tarifeinheit-muss-nachgebessert-werden-article19930570.html" title="Schutz für kleine Gewerkschaften: Tarifeinheit muss nachgebessert werden">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19930729/2583573881-cImg_16_9-w88/92327327.jpg" alt="Schutz für kleine Gewerkschaften: Tarifeinheit muss nachgebessert werden" width="88" height="50" />
				</span>
	<span class="kicker">Schutz für kleine Gewerkschaften</span>
									<span class="headline">Tarifeinheit muss nachgebessert werden</span>
									</a>
								<span class="info">
		11.07.17
			 &ndash; 01:34 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Georg-Rankers-Vermoegensverwalter-article19931021.html" title="Geldanlage-Check: Georg Rankers, Vermögensverwalter">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19931063/5233575870-cImg_16_9-w88/GAC-Rankers.jpg" alt="Geldanlage-Check: Georg Rankers, Vermögensverwalter" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Georg Rankers, Vermögensverwalter</span>
									</a>
								<span class="info">
		11.07.17
			 &ndash; 02:24 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_bnp/Null-Zins-Null-Bock-Mit-dem-Euro-Geld-verdienen-article19929009.html" title="n-tv Zertifikate: Null-Zins – Null-Bock? Mit dem Euro Geld verdienen">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19929135/8243573787-cImg_16_9-w88/ZertifikateZ-Kemal-Bagci-1707101442-031.jpg" alt="n-tv Zertifikate: Null-Zins – Null-Bock? Mit dem Euro Geld verdienen" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Null-Zins – Null-Bock? Mit dem Euro Geld verdienen</span>
									</a>
								<span class="info">
		10.07.17
			 &ndash; 07:35 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/Geht-der-Aktienboom-langsam-zu-Ende-article19925673.html" title="n-tv Zertifikate Talk: Geht der Aktienboom langsam zu Ende?">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19925691/678357557-cImg_16_9-w88/ZertifikateZ-Hess-Wilhelms-1707071327-052.jpg" alt="n-tv Zertifikate Talk: Geht der Aktienboom langsam zu Ende?" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate Talk</span>
									<span class="headline">Geht der Aktienboom langsam zu Ende? </span>
									</a>
								<span class="info">
		08.07.17
			 &ndash; 22:47 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-2">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html" title="Sendung in voller Länge: Telebörse von 22:05 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 22:05 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 22:05 Uhr</span>
									</a>
								<span class="info">
		11.07.17
			 &ndash; 04:55 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-Der-Tag-article9834421.html" title="Sendung: Telebörse - Der Tag">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18368706/4003575646-cImg_16_9-w88/Webpictos-16zu9-Teleboerse-DerTag.jpg" alt="Sendung: Telebörse - Der Tag" width="88" height="50" />
				</span>
	<span class="kicker">Sendung</span>
									<span class="headline">Telebörse - Der Tag</span>
									</a>
								<span class="info">
		11.07.17
			 &ndash; 10:04 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html" title="Sendung in voller Länge: Telebörse von 18:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 18:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 18:15 Uhr</span>
									</a>
								<span class="info">
		11.07.17
			 &ndash; 09:49 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-15-40-Uhr-article9834486.html" title="Sendung in voller Länge: Telebörse von 15:40 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 15:40 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 15:40 Uhr</span>
									</a>
								<span class="info">
		11.07.17
			 &ndash; 14:12 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-13-15-Uhr-article9834481.html" title="Sendung in voller Länge: Telebörse von 13:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 13:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 13:15 Uhr</span>
									</a>
								<span class="info">
		11.07.17
			 &ndash; 07:28 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-12-15-Uhr-article9834476.html" title="Sendung in voller Länge: Telebörse von 12:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 12:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 12:15 Uhr</span>
									</a>
								<span class="info">
		11.07.17
			 &ndash; 07:19 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-45-Uhr-article9834471.html" title="Sendung in voller Länge: Telebörse von 11:45 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop6332901/1443572465-cImg_16_9-w88/TeleBPics-1-002.jpg" alt="Sendung in voller Länge: Telebörse von 11:45 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:45 Uhr</span>
									</a>
								<span class="info">
		11.07.17
			 &ndash; 07:37 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-15-Uhr-article9834466.html" title="Sendung in voller Länge: Telebörse von 11:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 11:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:15 Uhr</span>
									</a>
								<span class="info">
		11.07.17
			 &ndash; 06:01 min
		</span>
</li>
						</ol>
				</div>
			</div>
	</div>
</section>

<script>
$( "#teaser-media-tabs-9512116" ).ntvTeaserMediaTabs();
</script>


<div data-adformat="octopus_hr" data-adextensions="pos=1"></div><section class="box section"><strong class="category">Aktien-Analysen</strong><div class="teaser teaser-stock-analysis">
      <table>
         <tr>
            <th class="conclusion buy" rowspan="3"><img src="http://www.teleboerse.de/resources/99635558/img/stock-analysis/buy.gif" alt="kaufen" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE000ZAL1111&amp;analyseid=193035" title="ZALANDO SE INHABER-AKTIEN O.N." target="_blank">ZALANDO SE</a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">SOCIETE GENERALE (SOCGEN):
               						
            </th>
            <td style="width: 120px;" class="conclusion buy">buy<span class="before"> (zuvor hold)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">67,00 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion buy" rowspan="3"><img src="http://www.teleboerse.de/resources/99635558/img/stock-analysis/buy.gif" alt="kaufen" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=FR0000121261&amp;analyseid=193034" title="CIE GENLE ETS MICHELIN SCPA ACTIONS NOM. EO 2" target="_blank">MICHELIN  NOM...
                  							    </a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">DEUTSCHE BANK:
               						
            </th>
            <td style="width: 120px;" class="conclusion buy">buy<span class="before"> (zuvor buy)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">NaN EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion buy" rowspan="3"><img src="http://www.teleboerse.de/resources/99635558/img/stock-analysis/buy.gif" alt="kaufen" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=FR0000131906&amp;analyseid=193033" title="RENAULT S.A. ACTIONS PORT. EO 3,81" target="_blank">RENAULT</a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">DEUTSCHE BANK:
               						
            </th>
            <td style="width: 120px;" class="conclusion buy">buy<span class="before"> (zuvor buy)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">NaN EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
   </div>
</section><section class="box section">
	<strong class="category">Parkettkamera</strong>
	<div>
		<a href="http://www.boerse-frankfurt.de/index/parkettkamera/DAX/ChartBig" target="_blank" onclick="$(this).ntv_click_to_big(); return false;">
			<!--img src="http://www.boerse-frankfurt.de/daxcam/parkettcam_medium.m" alt="" /-->
			<img src="http://www.boerse-frankfurt.de/index/image-tradingfloor/DAX/ChartBig/chart_big.jpg" width="290" alt="" >
		</a>
		<a href="http://www.boerse-frankfurt.de" target="_blank" style="display:block; text-align: right; font-size: 10px; color: #000000;">Quelle: boerse-frankfurt.de</a>
	</div>
</section>
<section class="box section">
	<strong class="category">Gewinner/Verlierer</strong>
	<div id="teaser-stock-tables-tabs-0" class="teaser teaser-stock-tables teaser-stock-tables-tabs">
		<ul class="list nav nav-tab">
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-0" class="dax active">DAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-1" class="tecdax">TecDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-2" class="mdax">MDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-3" class="dow">DOW</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-4" class="nasdaq">NASDAQ</a>
			</li>
		</ul>

		<div id="teaser-stock-tables-tabs-0-0" class="nav-tab-target active">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-1" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-2" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-3" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-4" class="nav-tab-target">
				<table>
					</table>
			</div>
		</div>
	<script>
		$( "#teaser-stock-tables-tabs-0" ).ntvTeaserTabs();
	</script>
</section><section class="section box  box-media">
			<strong class="category">Video</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html" title="Sendung in voller Länge: Telebörse von 22:05 Uhr">
								<span class="img icon video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7116862933-cImg_16_9-w290/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 22:05 Uhr" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Telebörse</span><span class="info">
		11.07.17
			 &ndash; 04:55 min
		</span>
</span>
								<span class="kicker">Sendung in voller Länge</span>
								<span class="headline">Telebörse von 22:05 Uhr</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Börsenschalten</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/mediathek_videos_sendungen_boersenschalten/Boersenbericht-New-York-article9834431.html" title="Marktbericht: Börsenbericht New York">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19399271/507686834-cImg_16_9-w290/Wallstreet-4zu3.jpg" alt="Marktbericht: Börsenbericht New York" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Börsenschalten</span><span class="info">
		11.07.17
			 &ndash; 00:44 min
		</span>
</span>
								<span class="kicker">Marktbericht</span>
								<span class="headline">Börsenbericht New York</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/Boersenbericht-Frankfurt-article9834426.html" title="Marktbericht: Börsenbericht Frankfurt">
								<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19345716/5236864121-cImg_16_9-w290/Boersenbild-neutral-4zu3.jpg" alt="Marktbericht: Börsenbericht Frankfurt" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Videos</span><span class="info">
		11.07.17
			 &ndash; 00:55 min
		</span>
</span>
								<span class="kicker">Marktbericht</span>
								<span class="headline">Börsenbericht Frankfurt</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Studie-zeigt-Wirtschaftskraft-von-Medienunternehmen-article19930094.html" title="&#034;Wir Medien sind immer präsent&#034;: Studie zeigt Wirtschaftskraft von Medienunternehmen">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19930547/9946868693-cImg_16_9-w290/53394690.jpg" alt="&#034;Wir Medien sind immer präsent&#034;: Studie zeigt Wirtschaftskraft von Medienunternehmen" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wirtschaft n-tv</span><span class="info">
		11.07.17
			 &ndash; 01:35 min
		</span>
</span>
								<span class="kicker">"Wir Medien sind immer präsent"</span>
								<span class="headline">Studie zeigt Wirtschaftskraft von Medienunternehmen</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Abercrombie-Fitch-steht-ohne-Investoren-da-article19930073.html" title="Verkauf gescheitert: Abercrombie &amp; Fitch steht ohne Investoren da">
								<span class="img icon video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop19930477/8986868432-cImg_16_9-w290/39392455.jpg" alt="Verkauf gescheitert: Abercrombie &amp; Fitch steht ohne Investoren da" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wirtschaft n-tv</span><span class="info">
		11.07.17
			 &ndash; 01:14 min
		</span>
</span>
								<span class="kicker">Verkauf gescheitert</span>
								<span class="headline">Abercrombie & Fitch steht ohne Investoren da</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div data-adformat="octopus_hr" data-adextensions="pos=2"></div></div>
	<footer class="box section footer" id="footer">
					<p class="imprint">
		<a title='Impressum' href="http://www.teleboerse.de/9517336">Impressum: © teleboerse.de Alle Rechte vorbehalten</a>, <a title='Datenschutzerklärung' href="http://www.teleboerse.de/intern/Datenschutzerklaerung-article6100.html">Datenschutzerklärung</a>, <a href="http://www.teleboerse.de/14737826">Datenschutzerklärung mobil</a>, <a href="http://www.ip-deutschland.de/datenschutzinfo_online-werbung" target="_blank"
						title='Nutzungsbasierte Online Werbung'>Nutzungsbasierte Online Werbung</a>, <a title='Nutzungsbedingungen Website' href="http://www.teleboerse.de/intern/n-tv-Webseiten-article495196.html">Nutzungsbedingungen Website</a>, <a href="http://www.ip-deutschland.de/teleboerse_de_lp" target="_blank"
						title='Die Seite wird vermarktet von IP Deutschland GmbH'>Die Seite wird vermarktet von IP Deutschland GmbH</a>, <a href="http://www.nachrichtenmanufaktur.de" target="_blank"
						title='produziert von der nachrichtenmanufaktur GmbH'>produziert von der nachrichtenmanufaktur GmbH</a>, <a href="http://www.vwd.com" target="_blank"
						title='Programmierung Börsenseiten und Kurse: vwd group'>Programmierung Börsenseiten und Kurse: vwd group</a>


</p></footer>
			</div>
	
			
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>


		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    
    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_na&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_na"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	

    <script>
    	var ntv_ads_show = true;
    	if(String(window.document.URL).search("thema/kondome")!=-1){
    		ntv_ads_show = false;
    	}
	</script>
   	
    
    <script id="ipadcontrol" name="ipadcontrol" src="http://cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
				 $AC.loadConfig({
				  autoDetection : ntv_ads_show,
				  site : ip_network,
				  subsite : ip_zone,
				  scConfig: {
					plc : "82465"
				  },
				  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
					ylConfig : {
						placements : {
							sb : "23633",
							sky : "23629",
							mr : "23631",
							hpa : "79840",
							bb : "79867",
							_default : "23635"
						},
						formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
					},
					
					hawkEye : true
				 });
			</script>
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '19931588';
			var jsType   = escape('article');
			var jsCtxId  = '511';
			var jsPubId  = '2';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="http://metrics.n-tv.de/count?bytes=0&host=www.teleboerse.de&status=200&url=%2Faktien%2FKuechenhersteller-Alno-meldet-Insolvenz-an-article19931588.html&query=-&vclCall=fetch&cmsId=19931588";
                });
        </script>
    
    </body>
</html>