<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <link rel="amphtml" href="http://amp.teleboerse.de/aktien/Hedgefonds-will-Credit-Suisse-aufspalten-article20086779.html"> 
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>Kontakt zu mehreren Investoren: Hedgefonds will Credit Suisse aufspalten - teleboerse.de</title>
<meta name="description" content="Der Hedgefonds RBR Capital nimmt die Schweizer Großbank Credit Suisse ins Visier. Er möchte das Geldinstitut in drei Teile aufteilen. RBR hält bereits einen kleinen Anteil an dem Geldhaus. Nun wollen die Schweizer weitere Investoren ins Boot holen." />
<meta name="keywords" content="Wirtschaft, Banken, Schweiz, Credit Suisse, Hedgefonds" />
    <meta name="news_keywords" content="Wirtschaft, Banken, Schweiz, Credit Suisse, Hedgefonds" />
    <meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />



<meta name="date" content="2017-10-17T07:11:53+02:00" />
    <meta name="last-modified" content="2017-10-17T10:43:59+02:00" />
	<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">
<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />

<meta property="fb:page_id" content="126049165307" />
<meta property="fb:pages" content="126049165307">
<meta property="fb:pages" content="316889911843737" />
<meta property="fb:pages" content="562044130636828" />
<meta property="fb:pages" content="185547961302" />
<meta property="fb:pages" content="395222497292915" />
<meta property="fb:pages" content="1523181867965006" />
<meta property="fb:pages" content="1043228319087008" />
<meta property="fb:pages" content="741781229203281" />
<meta property="fb:pages" content="407682426071619" />
<meta property="fb:pages" content="780034435493567" />
<meta property="fb:pages" content="643254482528275" />
<meta property="fb:pages" content="1837260013270512" />
<meta property="fb:pages" content="368231650215080" />
<meta property="fb:pages" content="120920144621255" />


<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.teleboerse.de/aktien/Hedgefonds-will-Credit-Suisse-aufspalten-article20086779.html" />
        <meta property="og:title" content="Hedgefonds will Credit Suisse aufspalten" />
        <meta property="og:image" content="http://bilder1.n-tv.de/img/incoming/crop19986228/5801328670-cImg_16_9-w1200/RTS13NQA.jpg" />
        <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="Kontakt zu mehreren Investoren: Hedgefonds will Credit Suisse aufspalten" />
            <meta property="twitter:image" content="http://bilder1.n-tv.de/img/incoming/crop19986228/1954275423-cImg_16_9-w435/RTS13NQA.jpg" />
            <meta property="twitter:url" content="http://www.teleboerse.de/aktien/Hedgefonds-will-Credit-Suisse-aufspalten-article20086779.html" />
        <link rel="canonical" href="http://www.teleboerse.de/aktien/Hedgefonds-will-Credit-Suisse-aufspalten-article20086779.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.teleboerse.de/aktien/Hedgefonds-will-Credit-Suisse-aufspalten-article20086779.html">
        
        <link rel="alternate" type="application/rss+xml" title="RSS N-TV Aktien" href="http://www.teleboerse.de/aktien/rss" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.teleboerse.de/resources/08231826/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.teleboerse.de/resources/08231826/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.teleboerse.de/resources/08231826/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.teleboerse.de/resources/08231826/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/105285042020779477665" />
    <link rel="shortcut icon" href="http://www.teleboerse.de/resources/08231826/style01/img/favicon.ico" />

<link type="text/css" rel="stylesheet" href="http://www.teleboerse.de/resources/08231826/style01/css/styles.css" />


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://www.teleboerse.de/resources/08231826/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://www.teleboerse.de/resources/08231826/";
		
		//need for IP
	    var ivw_code = "teleboer_na";
	    var ip_zone = "teleboer_na";
	    

	    
	    		var ip_network    = "teleboerse.de"; 
	    	
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;
		
</script>

<script src="http://www.teleboerse.de/resources/08231826/js/libs.js"></script>


<script src="http://www.teleboerse.de/resources/08231826/js/jquery.ntv.js"></script>
<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>

<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.teleboerse.de/aktien/Hedgefonds-will-Credit-Suisse-aufspalten-article20086779.html";
		ntv.pageInfo.title = "Kontakt zu mehreren Investoren: Hedgefonds will Credit Suisse aufspalten";
		
		ntv.pageInfo.baseUrl = "http://www.teleboerse.de";
		
		ntv.pageInfo.article = {
				id: "20086779",
				
				source:"wne/rts",
				
				krl:"mmo",
				
				tags: "Banken, Schweiz, Credit Suisse, Hedgefonds",
				publishedDateAsUnixTimeStamp: "1508217113",
				updatedDateAsUnixTimeStamp:  "1508229839",
				kicker: "Kontakt zu mehreren Investoren",
				headline: "Hedgefonds will Credit Suisse aufspalten",
				intro: "Der Hedgefonds RBR Capital nimmt die Schweizer Gro\u00DFbank Credit Suisse ins Visier. Er m\u00F6chte das Geldinstitut in drei Teile aufteilen. RBR h\u00E4lt bereits einen kleinen Anteil an dem Geldhaus. Nun wollen die Schweizer weitere Investoren ins Boot holen.",
				imagePlista: "http://bilder1.n-tv.de/img/incoming/crop19986228/9153801254-cImg_16_9-w1280/RTS13NQA.jpg"
		};
		
		ntv.pageInfo.section="Aktien";
		ntv.ivw.code = "dbrsowf_tak_teleboer_na";
		
			ntv.ivw.site = "teleboerse";
		
		ntv.ivw.commentPath = "teleboerse/aktien/article";
		ntv.actualDateTime = 1508231935433;

	</script>
	
	
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<script>
        
        	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        	  ga('create', 'UA-4024516-2', 'auto');
        	  ga('set', 'anonymizeIp', true);
	       	  ga("set", "dimension1", "online");
	       	  
		       	
		       		ga("set", "dimension2", "teleboerse");
		       		
		       		ga("set", "dimension3", "aktien");
		       		
		       		ga("set", "dimension4", "article");
		       		
		      ga("set", "dimension9", document.referrer);
        	  ga('send', 'pageview');

	        </script>
    </head>


<body>



	<script>
		document.write('<scr' + 'ipt src="' + relat_prefix +'js/modernizr-2.6.2.min.js"></scr' + 'ipt>');
	</script>
	

	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tak_teleboer_na");
		ntv.debugTracking("co: teleboerse/aktien/article");
	
	</script>
	
	<div class="szm-div">

		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tak_teleboer_na",
			"sv":"in",
			"co":"teleboerse/aktien/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<style>
		.header .header-date {
			float: right;
		}
		
		.header .header-date span {
			margin-left: 15px;
		}
		
		.header .header-social-media {
			float: right;
			margin: 7px 0 0 15px;
		}
		
		.header .header-social-media li {
			margin: 0 0 0 5px;
		}
		
		.header .search {
			width: 222px;
			right: 0;
			left: auto;
		}
		
		
		.header .logo {
			width: 150px;
			height: 60px;
			left: 330px;
			top: 30px;
		}
		
		.header .logo-tb {
			width: 325px;
			height: 60px;
			left: 0;
			top: 30px;
		}
		
		.header-ford {
			display: block;
			position: absolute;
			top: 30px;
			left: 580px;
		}
		
		</style>
	
		<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<a class="logo logo-tb" href="//www.teleboerse.de/" title="Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de">Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de</a>

			<ul class="header-social-media">
				<li class="facebook"><a href="https://www.facebook.com/teleboerse" title="Facebook" target="_blank">Facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/teleboerse" title="Twitter" target="_blank">Twitter</a></li>
				<li class="google"><a href="https://plus.google.com/105285042020779477665/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp" target="_blank">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/teleb%C3%B6rse/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="rss"><a href="http://www.teleboerse.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
		
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Dienstag, 17. Oktober 2017 11:18 Uhr Frankfurt</strong></span> <span>10:18 Uhr London</span> <span>05:18 Uhr New York</span> <span>18:18 Uhr Tokio</span>" );
			</script>
			
			<a href="http://pubads.g.doubleclick.net/gampad/clk?id=1344797194&iu=/490/teleboerse.de" class="header-ford" target="_blank"><img src="//www.teleboerse.de/stat/header_ford_logo.png" alt="" /></a>
			
			<form id="header-search" class="search" action="http://www.teleboerse.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
						<div class="search-auto-complete" id="dropDownResults"></div>
					</div>
					

					<div class="search-toggle">
						<label for="shares" title="Suchen nach WKN / ISIN / Name">
							<input type="radio" id="shares" name="choice" value="shares" checked="checked" /> Börsenkurse
						</label>
						<label for="news" title="Suchen auf telebörse.de">
							<input type="radio" id="news" name="choice" value="news" /> Meldungen
						</label>  
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	
		
		</div>
	
		<script>
			$( "#header-search" ).ntvSearchToggle();
		</script>
	
	<nav class="nav" id="nav">
	

		<ul class="lvl1">
			<li class="navmap-trigger">
					<a href="#navmap" title="Sitemap">Sitemap</a>
			</li>
			<li>
					<a href="http://www.teleboerse.de/" title="Home">Home</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
					</li>

			
			
			<li class="active">
					<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
					<ul class="lvl2">
							<li>
										<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen">Aktien-Analysen</a>
									</li>
								</ul>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
					</li>

			
			
			<li>
					<a href="http://www.teleboerse.de/n-tv_fonds/" title="n-tv Fonds" target="_self">n-tv Fonds</a>
					</li>

			
			
			</ul>
		

		<style>
			.header .navmap .navmap-lvl2 {
			    font-weight: normal;
			}
		</style>
	
		<div class="navmap" id="navmap" style="z-index: 10000;">
			<div class="navmap-borderhide"></div>
	

	    	<ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
							<ul class="navmap-lvl2">
							<li>
									Deutschland<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096" title="Dax">Dax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=158375" title="TecDax">TecDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159090" title="MDax">MDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159191" title="SDax">SDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159097" title="HDax">HDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=144687" title="Gex">Gex</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									USA<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2303555" title="Dow Jones">Dow Jones</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=149002" title="Nasdaq">Nasdaq</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Europa<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159194" title="EuroStoxx 50">EuroStoxx 50</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159196" title="Stoxx 50">Stoxx 50</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Asien<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=148429" title="Nikkei">Nikkei</a>
														</li>
													</ul>
	
	
									</li>
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/marktberichte/" title="Marktbericht">Marktbericht</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/analysen/" title="Analysen">Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/private_finanzen/" title="Private Finanzen">Private Finanzen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/kolumnen/" title="Kolumnen">Kolumnen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/" title="Empfehlungen">Empfehlungen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/geldanlage-check/" title="Geldanlage-Check">Geldanlage-Check</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen" target="_self">Aktien-Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate">n-tv Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/mediathek/" title="Mediathek">Mediathek</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
							<ul class="navmap-lvl2">
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_portfolio.htn" title="Depot">Depot</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_watchlist.htn" title="Watchlist">Watchlist</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fdepot_watcher.htn" title="Limits">Limits</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Registrierung">Registrierung</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Nutzername vergessen?">Nutzername vergessen?</a>
										</li>
							<li>
									<a href="" title="Passwort vergessen?">Passwort vergessen?</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&url=http%253A%252F%252Fkursdaten.teleboerse.de%252Fteleboerse%252Fanmeldung.htn%253Fsektion%253Dedit" title="Nutzerdaten ändern">Nutzerdaten ändern</a>
										</li>
							</ul>
					</li>
				</ul></div>	

	

	
	</nav>


<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/aktien/" itemprop="url">
						<span itemprop="title">Aktien</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Kontakt zu mehreren Investoren : Hedgefonds will Credit Suisse aufspalten</span>
				</div>
	</nav>


</header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section">
		<span class="category">
				Startseite</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="http://bilder1.n-tv.de/img/incoming/origs19986228/7822537701-w1280-h960/RTS13NQA.jpg" data-href-layer="http://bilder1.n-tv.de/img/incoming/origs19986228/7822537701-w1280-h960/RTS13NQA.jpg">
				<img src="http://bilder1.n-tv.de/img/incoming/crop19986228/3704994647-cImg_16_9-w680/RTS13NQA.jpg" alt="Die Credit Suisse wird gerade restrukturiert." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Die Credit Suisse wird gerade restrukturiert.<cite>(Foto: REUTERS)</cite>
			</figcaption>
	</div><div class="date">
			Dienstag, 17. Oktober 2017</div>
		
		<h1 class="h1" id="a-20086779">
					Kontakt zu mehreren Investoren: Hedgefonds will Credit Suisse aufspalten</h1>
			<script type="text/javascript">
			$("#a-20086779").html( '<span class="kicker">Kontakt zu mehreren Investoren</span><span class="headline">Hedgefonds will Credit Suisse aufspalten</span>');
		</script>

		<p>
				<strong>
					Der Hedgefonds RBR Capital nimmt die Schweizer Großbank Credit Suisse ins Visier. Er möchte das Geldinstitut in drei Teile aufteilen. RBR hält bereits einen kleinen Anteil an dem Geldhaus. Nun wollen die Schweizer weitere Investoren ins Boot holen.</strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/20086779" data-social_url_long="http://www.teleboerse.de/aktien/Hedgefonds-will-Credit-Suisse-aufspalten-article20086779.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/20086779"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/20086779&text=Kontakt+zu+mehreren+Investoren%3A+Hedgefonds+will+Credit+Suisse+aufspalten&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/20086779&title=Kontakt+zu+mehreren+Investoren%3A+Hedgefonds+will+Credit+Suisse+aufspalten"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Kontakt%20zu%20mehreren%20Investoren%3A%20Hedgefonds%20will%20Credit%20Suisse%20aufspalten%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F20086779" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/aktien/Hedgefonds-will-Credit-Suisse-aufspalten-article20086779.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<p>Ein Hedgefonds nimmt die Schweizer Großbank Credit Suisse ins Visier. RBR Capital wolle das Geldhaus aufspalten, erklärte ein Sprecher des Schweizer Fonds. RBR Capital habe Aktien im Wert von rund 100 Millionen Franken erworben, das entspricht einem Anteil von gut 0,2 Prozent an dem Geldhaus.</p> <aside class="article-aside right"> <strong class="category">Charts</strong> <div class="teaser teaser-chart"> <ul class="list"> <li> <a title="CS GROUP N" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=30950"> <img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=30950&amp;chartType=0&amp;subProperty=3&amp;width=280&amp;height=157&amp;time=300" alt="Credit Suisse" /> <span class="name">Credit Suisse<span class="value"> 15,62</span></span> </a> </li> </ul> </div> </aside><p>Der Hedgefonds habe bereits die Fühler zu mehr als hundert weiteren Investoren ausgestreckt, die RBR von seinem Plan überzeugen und als Mitinvestoren gewinnen wolle, hieß es in der Schweizer Zeitung &quot;Finanz und Wirtschaft&quot;. Credit Suisse ist an der Börse insgesamt rund 40 Milliarden Franken wert.</p><p>RBR stehe in Kontakt mit der Unternehmensleitung, erklärte ein Sprecher des Fonds. Der Fonds wolle das zweitgrößte Schweizer Institut in eine Investmentbank, einen Vermögensverwalter für Privatkunden und einen Fondsanbieter aufteilen. Seine Unterstützung zugesagt habe auch der frühere Credit-Suisse-Investmentbanking-Chef Gael de Boissard. Weitere Informationen will RBR am Freitag auf einer Investorenveranstaltung vorlegen.</p><h2><strong>Mitten in der Restrukturierung</strong></h2><p>Credit Suisse erklärte: &quot;Wir begrüßen die Sichtweise von jedem unserer Aktionäre, konzentrieren uns aber auf die Umsetzung unserer Strategie und unseren Drei-Jahres-Plan.&quot; Credit Suisse steckt unter der Führung von Konzernchef Tidjane Thiam mitten in der Restrukturierung, die das Institut krisenfester machen soll. &quot;Wir sind mit unserem Plan gut auf Kurs und erwarten, dass er bedeutenden Wert für unsere Kunden und Aktionäre schaffen wird&quot;, erklärte das Geldinstitut.</p> <aside class="article-aside right"> <strong class="category">Mehr zum Thema</strong> <div class="teaser teaser-list"> <ul class="list"> <li class="large"> <a href="http://www.teleboerse.de/aktien/Credit-Suisse-weitet-ethische-Anlagen-aus-article20039434.html" title="Bank setzt auf Nachhaltigkeit: Credit Suisse weitet &quot;ethische Anlagen&quot; aus"> <span class="img"> <img src="http://bilder1.n-tv.de/img/incoming/crop19986228/1677573335-cImg_17_6-w282/RTS13NQA.jpg" alt="Die Bank" width="282" height="100" /> </span> <span class="info">18.09.17</span> <span class="kicker">Bank setzt auf Nachhaltigkeit</span> <span class="headline">Credit Suisse weitet &quot;ethische Anlagen&quot; aus</span> </a> </li> <li> <a href="http://www.teleboerse.de/aktien/Credit-Suisse-kuerzt-Boni-nach-Protesten-article19798073.html" title="30 Millionen Franken weniger: Credit Suisse kürzt Boni nach Protesten"> <span class="img"> <img src="http://bilder3.n-tv.de/img/incoming/crop19797258/6413579402-cImg_16_9-w88/bab6d6dc6c2de527cfc16a445c91085b.jpg" alt="30 Millionen Franken weniger: Credit Suisse kürzt Boni nach Protesten" width="88" height="50" /> </span> <span class="info">18.04.17</span> <span class="kicker">30 Millionen Franken weniger</span> <span class="headline">Credit Suisse kürzt Boni nach Protesten</span> </a> </li> </ul> </div> </aside><p>Die Credit-Suisse-Aktien kletterten an der Börse im frühen Handel um 1,5 Prozent. &quot;Angesichts der anhaltenden Seitwärtsbewegung der CS-Aktie bleibt das Management der Bank weiterhin unter Druck, zu liefern&quot;, erklärten die Analysten der Zürcher Kantonalbank.</p><p>Mit einem Anteil von 0,2 Prozent seien die Einflussmöglichkeiten von RBR allerdings begrenzt. Die Analysten glauben nicht, dass es wegen RBR zu großen Änderungen in der Unternehmensstruktur kommen werde.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>
		
		
		<div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/20086779" data-social_url_long="http://www.teleboerse.de/aktien/Hedgefonds-will-Credit-Suisse-aufspalten-article20086779.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/20086779"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/20086779&text=Kontakt+zu+mehreren+Investoren%3A+Hedgefonds+will+Credit+Suisse+aufspalten&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/20086779&title=Kontakt+zu+mehreren+Investoren%3A+Hedgefonds+will+Credit+Suisse+aufspalten"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Kontakt%20zu%20mehreren%20Investoren%3A%20Hedgefonds%20will%20Credit%20Suisse%20aufspalten%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F20086779" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/aktien/Hedgefonds-will-Credit-Suisse-aufspalten-article20086779.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			<script type="text/javascript">
		        <!--
		        $( document ).ready( function() {
		            var vgwort_image = new Image();
		            vgwort_image.src="http://n-tv.met.vgwort.de/na/4dd1ac19d2ba4aaf911a0e29280909aa";
		        });
		        //-->
		    </script>
		    <noscript><img src="http://n-tv.met.vgwort.de/na/4dd1ac19d2ba4aaf911a0e29280909aa" height="1" width="1"/></noscript>
		</article>


<section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section><section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="https://a-ssl.ligatus.com/?ids=11046&t=js&s=1"><\/script>');
	</script>
</section>
<section id="ntv_plista_680" class="section box">
<div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="//static.plista.com/teleboerse.de_v1.js"></script>
<script>
	(function(){
		if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
			PLISTA.items.push({
				objectid: ntv.pageInfo.article.id,
				kicker: ntv.pageInfo.article.kicker,
				title: ntv.pageInfo.article.headline,
				text: (ntv.pageInfo.article.intro).substr(0,255),
				url: ntv.pageInfo.url,
				img: ntv.pageInfo.article.imagePlista,
				category: ntv.pageInfo.section,
				created_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp
			});
			PLISTA.partner.init();
		}
		if(ntv.urlParams.debug){
		ntv.log("### PLISTA.items ###");
		ntv.log(PLISTA.items);
		}
	})();
</script>
</section></div>
	<div class="sidebar">
			<style>

.list-media .teaser-media {
	position: relative;
}

.list-media .teaser-media .anzeige {
	position: absolute;
	right: -1px;
	top: 0;
	color: #061530;
	font-size: 11px;
	background-color: #FFFFFF;
	text-transform: uppercase;
	font-weight: bold;
	padding: 2px 5px;
	border: 1px solid #09224e;
}

</style>



<section class="section box box-media box-media-commerzbank">
	<strong class="category">Chartanalyse aktuell mit HSBC</strong>
	<div class="teaser teaser-list-media">
		<ul class="list list-media">

			<li class="teaser-media">
					<a href="http://www.teleboerse.de/mediathek/mediathek_videos/koop/hsbc/Grosse-Bodenbildung-seit-Beginn-des-Jahrtausends-article20075600.html" title="Stoxx Europe 600 Technology und Intel im Chart-Check: Große Bodenbildung seit Beginn des Jahrtausends">
						<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20075648/6446868149-cImg_16_9-w290/Teaser-32-Scherer-KW41.jpg" alt="Stoxx Europe 600 Technology und Intel im Chart-Check: Große Bodenbildung seit Beginn des Jahrtausends" width="290" height="163" />
				</span>
	<span class="kicker">Stoxx Europe 600 Technology und Intel im Chart-Check</span>
							<span class="headline">Große Bodenbildung seit Beginn des Jahrtausends</span>
							</a>
					<span class="info">
		10.10.17
			 &ndash; 07:17 min
		</span>
<div class="anzeige">Anzeige</div>
					</li>
			</ul>
	</div>
</section><div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
				<section class="section box  box-media">
			<strong class="category">n-tv Fonds</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/n-tv_fonds/Roboter-statt-Bankberater-article20080254.html" title="n-tv Fonds: Roboter statt Bankberater?">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop20080343/7806861860-cImg_16_9-w290/FondsF-David-Wenicker-1710121328-026.jpg" alt="n-tv Fonds: Roboter statt Bankberater?" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">n-tv Fonds</span><span class="info">
		12.10.17
			 &ndash; 09:55 min
		</span>
</span>
								<span class="kicker">n-tv Fonds</span>
								<span class="headline">Roboter statt Bankberater?</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">n-tv Zertifikate</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_commerzbank/Der-Dax-tanzt-um-die-13-000-Punkte-Marke-was-tun-article20085845.html" title="n-tv Zertifikate: Der Dax tanzt um die 13.000-Punkte-Marke, was tun?">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop20085907/156686642-cImg_16_9-w290/ZertifikateZ-Anouch-Wilhelms-1710161322-036.jpg" alt="n-tv Zertifikate: Der Dax tanzt um die 13.000-Punkte-Marke, was tun?" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Commerzbank</span><span class="info">
		16.10.17
			 &ndash; 11:39 min
		</span>
</span>
								<span class="kicker">n-tv Zertifikate</span>
								<span class="headline">Der Dax tanzt um die 13.000-Punkte-Marke, was tun?</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="box box-media section">
	<div class="teaser teaser-media-tabs teaser-video-tabs" id="teaser-media-tabs-9512116">
		<ul class="list nav nav-tab">
			<li><a class="top active" href="#teaser-media-tabs-9512116-0">Das Neueste</a></li>
			<li><a class="newest" href="#teaser-media-tabs-9512116-1">Meistgesehen</a></li>
			<li><a class="most-clicks" href="#teaser-media-tabs-9512116-2">Sendungen</a></li>
		</ul>
		<div class="container">
			<div class="scroll scroll-media-tabs active" id="teaser-media-tabs-9512116-0">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/technik/Was-Sie-ueber-die-WPA2-Sicherheitsluecke-wissen-sollten-article20087059.html" title="Cyber-Experte im n-tv Interview: Was Sie über die WPA2-Sicherheitslücke wissen sollten">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20087160/2413571025-cImg_16_9-w88/7085a0e44ce7298131a7ab258c065bde.jpg" alt="Cyber-Experte im n-tv Interview: Was Sie über die WPA2-Sicherheitslücke wissen sollten" width="88" height="50" />
				</span>
	<span class="kicker">Cyber-Experte im n-tv Interview</span>
									<span class="headline">Was Sie über die WPA2-Sicherheitslücke wissen sollten</span>
									</a>
								<span class="info">
		17.10.17
			 &ndash; 02:12 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.n-tv.de/mediathek/videos/ratgeber/Angst-vor-hoher-Erbschaftssteuer-oft-unbegruendet-article20086808.html" title="Immobilien erben: Angst vor hoher Erbschaftssteuer oft unbegründet">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop20086933/3173574083-cImg_16_9-w88/34559079.jpg" alt="Immobilien erben: Angst vor hoher Erbschaftssteuer oft unbegründet" width="88" height="50" />
				</span>
	<span class="kicker">Immobilien erben</span>
									<span class="headline">Angst vor hoher Erbschaftssteuer oft unbegründet</span>
									</a>
								<span class="info">
		17.10.17
			 &ndash; 01:35 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/China-kurbelt-den-Welthandel-an-article20084788.html" title="Welt-Handelsindex im September: China kurbelt den Welthandel an">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop20084886/133357548-cImg_16_9-w88/88399547.jpg" alt="Welt-Handelsindex im September: China kurbelt den Welthandel an" width="88" height="50" />
				</span>
	<span class="kicker">Welt-Handelsindex im September</span>
									<span class="headline">China kurbelt den Welthandel an</span>
									</a>
								<span class="info">
		16.10.17
			 &ndash; 01:06 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/politik/Schaeuble-ruft-G20-Staaten-zu-mehr-Zusammenarbeit-auf-article20084803.html" title="Abschied von Weltbühne der Finanzpolitik: Schäuble ruft G20-Staaten zu mehr Zusammenarbeit auf">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop20083818/9383575920-cImg_16_9-w88/dfde0e3b9fd3311264c5a33b55044602.jpg" alt="Abschied von Weltbühne der Finanzpolitik: Schäuble ruft G20-Staaten zu mehr Zusammenarbeit auf" width="88" height="50" />
				</span>
	<span class="kicker">Abschied von Weltbühne der Finanzpolitik</span>
									<span class="headline">Schäuble ruft G20-Staaten zu mehr Zusammenarbeit auf</span>
									</a>
								<span class="info">
		16.10.17
			 &ndash; 01:10 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Bitcoin-vor-6000-Dollar-Marke-article20082381.html" title="Geldanlage-Check: Bitcoin vor 6000-Dollar-Marke">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop20082394/5523572786-cImg_16_9-w88/leber.jpg" alt="Geldanlage-Check: Bitcoin vor 6000-Dollar-Marke" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Bitcoin vor 6000-Dollar-Marke</span>
									</a>
								<span class="info">
		13.10.17
			 &ndash; 02:10 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Pruefung-kann-Monate-dauern-article20082020.html" title="Achim Wambach zum Lufhansa-Monopol: &#034;Prüfung kann Monate dauern&#034;">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop20082410/7533572766-cImg_16_9-w88/WambachLufthansaMono.jpg" alt="Achim Wambach zum Lufhansa-Monopol: &#034;Prüfung kann Monate dauern&#034;" width="88" height="50" />
				</span>
	<span class="kicker">Achim Wambach zum Lufhansa-Monopol</span>
									<span class="headline">"Prüfung kann Monate dauern"</span>
									</a>
								<span class="info">
		13.10.17
			 &ndash; 02:31 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Kryptowaehrungen-sind-Nischenprodukte-article20081336.html" title="Bundesbankvorstand Dombret im Interview: &#034;Kryptowährungen sind Nischenprodukte&#034;">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop20081602/0423574561-cImg_16_9-w88/dombret1.jpg" alt="Bundesbankvorstand Dombret im Interview: &#034;Kryptowährungen sind Nischenprodukte&#034;" width="88" height="50" />
				</span>
	<span class="kicker">Bundesbankvorstand Dombret im Interview</span>
									<span class="headline">"Kryptowährungen sind Nischenprodukte"</span>
									</a>
								<span class="info">
		13.10.17
			 &ndash; 05:06 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_commerzbank/Der-Dax-tanzt-um-die-13-000-Punkte-Marke-was-tun-article20085845.html" title="n-tv Zertifikate: Der Dax tanzt um die 13.000-Punkte-Marke, was tun?">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop20085907/5783579153-cImg_16_9-w88/ZertifikateZ-Anouch-Wilhelms-1710161322-036.jpg" alt="n-tv Zertifikate: Der Dax tanzt um die 13.000-Punkte-Marke, was tun?" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Der Dax tanzt um die 13.000-Punkte-Marke, was tun?</span>
									</a>
								<span class="info">
		16.10.17
			 &ndash; 11:39 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-1">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Arbeitsagentur-richtet-Sonderbuero-bei-Air-Berlin-ein-article20086362.html" title="Tausende Angestellte alleingelassen: Arbeitsagentur richtet Sonderbüro bei Air Berlin ein">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop20086409/9573574570-cImg_16_9-w88/96011231.jpg" alt="Tausende Angestellte alleingelassen: Arbeitsagentur richtet Sonderbüro bei Air Berlin ein" width="88" height="50" />
				</span>
	<span class="kicker">Tausende Angestellte alleingelassen</span>
									<span class="headline">Arbeitsagentur richtet Sonderbüro bei Air Berlin ein</span>
									</a>
								<span class="info">
		16.10.17
			 &ndash; 00:57 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Bus-und-Bahnfahren-wird-zum-Jahreswechsel-teurer-article20084880.html" title="Plus 13 Prozent zwischen Berlin und München: Bus- und Bahnfahren wird zum Jahreswechsel teurer">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop20084898/6543572211-cImg_16_9-w88/64715827.jpg" alt="Plus 13 Prozent zwischen Berlin und München: Bus- und Bahnfahren wird zum Jahreswechsel teurer" width="88" height="50" />
				</span>
	<span class="kicker">Plus 13 Prozent zwischen Berlin und München</span>
									<span class="headline">Bus- und Bahnfahren wird zum Jahreswechsel teurer</span>
									</a>
								<span class="info">
		16.10.17
			 &ndash; 01:08 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Bitcoin-vor-6000-Dollar-Marke-article20082381.html" title="Geldanlage-Check: Bitcoin vor 6000-Dollar-Marke">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop20082394/5523572786-cImg_16_9-w88/leber.jpg" alt="Geldanlage-Check: Bitcoin vor 6000-Dollar-Marke" width="88" height="50" />
				</span>
	<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Bitcoin vor 6000-Dollar-Marke</span>
									</a>
								<span class="info">
		13.10.17
			 &ndash; 02:10 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/Der-Kampf-um-die-13-000-Punkte-Marke-article20082295.html" title="n-tv Zertifikate Talk: Der Kampf um die 13.000-Punkte-Marke">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20082364/5973574214-cImg_16_9-w88/zertifikate.jpg" alt="n-tv Zertifikate Talk: Der Kampf um die 13.000-Punkte-Marke" width="88" height="50" />
				</span>
	<span class="kicker">n-tv Zertifikate Talk</span>
									<span class="headline">Der Kampf um die 13.000-Punkte-Marke</span>
									</a>
								<span class="info">
		14.10.17
			 &ndash; 18:05 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_commerzbank/Hochspannung-beim-Boersenspiel-Trader-2017-article20080419.html" title="n-t Zertifikate: Hochspannung beim Börsenspiel Trader 2017">
									<span class="img icon icon-small video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop20080479/2083575041-cImg_16_9-w88/ZertifikateZ-Anouch-Wilhelms-1710121437-025.jpg" alt="n-t Zertifikate: Hochspannung beim Börsenspiel Trader 2017" width="88" height="50" />
				</span>
	<span class="kicker">n-t Zertifikate</span>
									<span class="headline">Hochspannung beim Börsenspiel Trader 2017</span>
									</a>
								<span class="info">
		13.10.17
			 &ndash; 07:40 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-2">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-10-45-Uhr-article9834416.html" title="Sendung in voller Länge: Telebörse von 10:45 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 10:45 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 10:45 Uhr</span>
									</a>
								<span class="info">
		17.10.17
			 &ndash; 07:49 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-10-15-Uhr-article9834046.html" title="Sendung in voller Länge: Telebörse von 10:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 10:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 10:15 Uhr</span>
									</a>
								<span class="info">
		17.10.17
			 &ndash; 09:37 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-09-45-Uhr-article9833631.html" title="Sendung in voller Länge: Telebörse von 09:45 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder2.n-tv.de/img/incoming/crop20041829/0133579968-cImg_16_9-w88/n-tv-Teleborse-Brichta-HD.jpg" alt="Sendung in voller Länge: Telebörse von 09:45 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 09:45 Uhr</span>
									</a>
								<span class="info">
		17.10.17
			 &ndash; 07:32 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-09-15-Uhr-article9834461.html" title="Sendung in voller Länge: Telebörse von 09:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 09:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 09:15 Uhr</span>
									</a>
								<span class="info">
		17.10.17
			 &ndash; 09:41 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-08-15-Uhr-article9832886.html" title="Sendung in voller Länge: Telebörse von 08:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 08:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 08:15 Uhr</span>
									</a>
								<span class="info">
		17.10.17
			 &ndash; 05:30 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-07-45-Uhr-article9832811.html" title="Sendung in voller Länge: Telebörse von 07:45 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 07:45 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 07:45 Uhr</span>
									</a>
								<span class="info">
		17.10.17
			 &ndash; 04:13 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-07-15-Uhr-article9832556.html" title="Sendung in voller Länge: Telebörse von 07:15 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 07:15 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 07:15 Uhr</span>
									</a>
								<span class="info">
		17.10.17
			 &ndash; 05:47 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-22-05-Uhr-article14635331.html" title="Sendung in voller Länge: Telebörse von 22:05 Uhr">
									<span class="img icon icon-small video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20011816/0573577157-cImg_16_9-w88/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 22:05 Uhr" width="88" height="50" />
				</span>
	<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 22:05 Uhr</span>
									</a>
								<span class="info">
		16.10.17
			 &ndash; 04:40 min
		</span>
</li>
						</ol>
				</div>
			</div>
	</div>
</section>

<script>
$( "#teaser-media-tabs-9512116" ).ntvTeaserMediaTabs();
</script>


<div data-adformat="octopus_hr" data-adextensions="pos=1"></div><section class="box section"><strong class="category">Aktien-Analysen</strong><div class="teaser teaser-stock-analysis">
      <table>
         <tr>
            <th class="conclusion hold" rowspan="3"><img src="http://www.teleboerse.de/resources/08231826/img/stock-analysis/hold.gif" alt="halten" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE0008232125&amp;analyseid=203891" title="DEUTSCHE LUFTHANSA AG VINK.NAMENS-AKTIEN O.N." target="_blank">LUFTHANSA</a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">MORGAN STANLEY:
               						
            </th>
            <td style="width: 120px;" class="conclusion hold">hold<span class="before"> (zuvor hold)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">25,40 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion hold" rowspan="3"><img src="http://www.teleboerse.de/resources/08231826/img/stock-analysis/hold.gif" alt="halten" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=US64110L1061&amp;analyseid=203887" title="NETFLIX INC. REGISTERED SHARES DL -,001" target="_blank">NETFLIX INC. ...
                  							    </a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">JEFFERIES:
               						
            </th>
            <td style="width: 120px;" class="conclusion hold">hold<span class="before"> (zuvor hold)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">190,00 EUR <span class="timeframe">in 12 Monaten</span></td>
         </tr>
      </table>
      <table>
         <tr>
            <th class="conclusion hold" rowspan="3"><img src="http://www.teleboerse.de/resources/08231826/img/stock-analysis/hold.gif" alt="halten" height="16" width="16"></th>
            <th class="stock" colspan="2"><a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=DE0007165631&amp;analyseid=203885" title="SARTORIUS AG VORZUGSAKTIEN O.ST. O.N." target="_blank">SARTORIUS AG ...
                  							    </a></th>
         </tr>
         <tr>
            <th class="analyst" scope="row">COMMERZBANK:
               						
            </th>
            <td style="width: 120px;" class="conclusion hold">hold<span class="before"> (zuvor hold)</span></td>
         </tr>
         <tr>
            <th class="target" scope="row">
               							Kurzziel:
               						
            </th>
            <td class="target">87,00 EUR <span class="timeframe">in 6 Monaten</span></td>
         </tr>
      </table>
   </div>
</section><section class="box section">
	<strong class="category">Parkettkamera</strong>
	<div>
		<a href="http://www.boerse-frankfurt.de/index/parkettkamera/DAX/ChartBig" target="_blank" onclick="$(this).ntv_click_to_big(); return false;">
			<!--img src="http://www.boerse-frankfurt.de/daxcam/parkettcam_medium.m" alt="" /-->
			<img src="//www.boerse-frankfurt.de/index/image-tradingfloor/DAX/ChartBig/chart_big.jpg" width="290" alt="" >
		</a>
		<a href="http://www.boerse-frankfurt.de" target="_blank" style="display:block; text-align: right; font-size: 10px; color: #000000;">Quelle: boerse-frankfurt.de</a>
	</div>
</section>
<section class="box section">
	<strong class="category">Gewinner/Verlierer</strong>
	<div id="teaser-stock-tables-tabs-0" class="teaser teaser-stock-tables teaser-stock-tables-tabs">
		<ul class="list nav nav-tab">
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-0" class="dax active">DAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-1" class="tecdax">TecDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-2" class="mdax">MDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-3" class="dow">DOW</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-4" class="nasdaq">NASDAQ</a>
			</li>
		</ul>

		<div id="teaser-stock-tables-tabs-0-0" class="nav-tab-target active">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-1" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-2" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-3" class="nav-tab-target">
				<table>
					</table>
			</div>
		<div id="teaser-stock-tables-tabs-0-4" class="nav-tab-target">
				<table>
					</table>
			</div>
		</div>
	<script>
		$( "#teaser-stock-tables-tabs-0" ).ntvTeaserTabs();
	</script>
</section><section class="section box  box-media">
			<strong class="category">Video</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-10-45-Uhr-article9834416.html" title="Sendung in voller Länge: Telebörse von 10:45 Uhr">
								<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop20011816/040686344-cImg_16_9-w290/170822-NTV-Videoteaser-Teleboerse-final.jpg" alt="Sendung in voller Länge: Telebörse von 10:45 Uhr" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Telebörse</span><span class="info">
		17.10.17
			 &ndash; 07:49 min
		</span>
</span>
								<span class="kicker">Sendung in voller Länge</span>
								<span class="headline">Telebörse von 10:45 Uhr</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Börsenschalten</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/Boersenbericht-Frankfurt-article9834426.html" title="Marktbericht: Börsenbericht Frankfurt">
								<span class="img icon video">
			<img src="http://bilder1.n-tv.de/img/incoming/crop19345716/5236864121-cImg_16_9-w290/Boersenbild-neutral-4zu3.jpg" alt="Marktbericht: Börsenbericht Frankfurt" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Videos</span><span class="info">
		17.10.17
			 &ndash; 01:13 min
		</span>
</span>
								<span class="kicker">Marktbericht</span>
								<span class="headline">Börsenbericht Frankfurt</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/mediathek_videos_sendungen_boersenschalten/Boersenbericht-New-York-article9834431.html" title="Marktbericht: Börsenbericht New York">
								<span class="img icon video">
			<img src="http://bilder4.n-tv.de/img/incoming/crop19399271/507686834-cImg_16_9-w290/Wallstreet-4zu3.jpg" alt="Marktbericht: Börsenbericht New York" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Börsenschalten</span><span class="info">
		16.10.17
			 &ndash; 00:37 min
		</span>
</span>
								<span class="kicker">Marktbericht</span>
								<span class="headline">Börsenbericht New York</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">

					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Richard-Branson-steigt-bei-Hyperloop-One-ein-article20081332.html" title="Reisen in der Röhre: Richard Branson steigt bei Hyperloop One ein">
								<span class="img icon video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop20081406/374686271-cImg_16_9-w290/haperloop2.jpg" alt="Reisen in der Röhre: Richard Branson steigt bei Hyperloop One ein" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wirtschaft n-tv</span><span class="info">
		13.10.17
			 &ndash; 01:32 min
		</span>
</span>
								<span class="kicker">Reisen in der Röhre</span>
								<span class="headline">Richard Branson steigt bei Hyperloop One ein</span>
								</a>
							
							</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Air-Berlin-Mitarbeiter-blicken-in-ungewisse-Zukunft-article20081216.html" title="Nach Deal mit Lufthansa: Air-Berlin-Mitarbeiter blicken in ungewisse Zukunft">
								<span class="img icon video">
			<img src="http://bilder3.n-tv.de/img/incoming/crop20081330/632686877-cImg_16_9-w290/95773706.jpg" alt="Nach Deal mit Lufthansa: Air-Berlin-Mitarbeiter blicken in ungewisse Zukunft" width="290" height="163" />
				</span>
	<span class="info-row clearfix"><span class="mediacategory">Wirtschaft n-tv</span><span class="info">
		13.10.17
			 &ndash; 01:11 min
		</span>
</span>
								<span class="kicker">Nach Deal mit Lufthansa</span>
								<span class="headline">Air-Berlin-Mitarbeiter blicken in ungewisse Zukunft</span>
								</a>
							
							</li>
					</ul>
			</div>
		</section>
		
	<div data-adformat="octopus_hr" data-adextensions="pos=2"></div></div>
	<footer class="box section footer" id="footer">
					<p class="imprint">
		<a title='Impressum' href="http://www.teleboerse.de/9517336">Impressum: © teleboerse.de Alle Rechte vorbehalten</a>, <a title='Datenschutzerklärung' href="http://www.teleboerse.de/intern/Datenschutzerklaerung-article6100.html">Datenschutzerklärung</a>, <a href="http://www.teleboerse.de/14737826">Datenschutzerklärung mobil</a>, <a href="http://www.ip-deutschland.de/datenschutzinfo_online-werbung" target="_blank"
						title='Nutzungsbasierte Online Werbung'>Nutzungsbasierte Online Werbung</a>, <a title='Nutzungsbedingungen Website' href="http://www.teleboerse.de/intern/n-tv-Webseiten-article495196.html">Nutzungsbedingungen Website</a>, <a href="http://www.ip-deutschland.de/teleboerse_de_lp" target="_blank"
						title='Die Seite wird vermarktet von IP Deutschland GmbH'>Die Seite wird vermarktet von IP Deutschland GmbH</a>, <a href="http://www.nachrichtenmanufaktur.de" target="_blank"
						title='produziert von der nachrichtenmanufaktur GmbH'>produziert von der nachrichtenmanufaktur GmbH</a>, <a href="http://www.vwd.com" target="_blank"
						title='Programmierung Börsenseiten und Kurse: vwd group'>Programmierung Börsenseiten und Kurse: vwd group</a>


</p></footer>
			</div>
	
			
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>


		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    
    <div class="layer" id="layer"></div>

    <script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_na&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_na"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	

    <script>
    	var ntv_ads_show = true;
    	if( String(window.document.URL).search("thema/kondome")!=-1 || ntv.urlParams.token){
    		ntv_ads_show = false;
    	}
	</script>
   	
    
    <script id="ipadcontrol" name="ipadcontrol" src="//cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
						 $AC.loadConfig({
						  autoDetection : ntv_ads_show,
						  site : ip_network,
						  subsite : ip_zone,
						  scConfig: {
							plc : "82465"
						  },
						  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
							ylConfig : {
								placements : {
									sb : "23633",
									sky : "23629",
									mr : "23631",
									hpa : "79840",
									bb : "79867",
									_default : "23635"
								},
								formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
							},
							
							hawkEye : true
						 });
					</script>
				
				<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '20086779';
			var jsType   = escape('article');
			var jsCtxId  = '511';
			var jsPubId  = '2';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('');

			var jsTitle  = '';
			var jsUrl    = '';

			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = '/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
<script type="text/javascript">
                $( document ).ready( function() {
                    var internalTracking = new Image();
                    internalTracking.src="http://metrics.n-tv.de/count?bytes=0&host=www.teleboerse.de&status=200&url=%2Faktien%2FHedgefonds-will-Credit-Suisse-aufspalten-article20086779.html&query=-&vclCall=fetch&cmsId=20086779";
                });
        </script>
    
    </body>
</html>