<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
    <link rel="amphtml" href="http://www.teleboerse.de/aktien/Der-Naechste-laesst-Twitter-links-liegen-article18862816.html?amp"> 
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>Salesforce schließt Übernahme aus: Der Nächste lässt Twitter links liegen - teleboerse.de</title>
<meta name="description" content="Obwohl Twitter die großen Erwartungen der Branche nie erfüllen konnte, ist die Liste der Interessenten lang - zu Beginn jedenfalls. Mit dem Cloud-Anbieter Salesforce zieht sich jetzt der nächste Übernahmekandidat zurück." />
<meta name="keywords" content="Wirtschaft, Soziale Netzwerke, Übernahmen und Fusionen, Facebook, Microsoft, Apple, Twitter" />
    <meta name="news_keywords" content="Wirtschaft, Soziale Netzwerke, Übernahmen und Fusionen, Facebook, Microsoft, Apple, Twitter" />
    <meta name="author" content="n-tv Nachrichtenfernsehen" />
<meta name="copyright" content="n-tv Nachrichtenfernsehen" />

<!-- Smart App Banner -->
<meta name="date" content="2016-10-14T20:59:10+02:00" />
    <meta name="last-modified" content="2016-10-14T21:02:49+02:00" />
<meta name="robots" content="index, follow, noodp, noarchive" />
<meta name="viewport" content="width=device-width">

<meta name="verify-v1" content="B/Yd1joCfgALq8iImH4up+3dMmkWbg/ZOeMSXF0Ok8Q=" />
<meta property="fb:page_id" content="126049165307" />
<meta name="p:domain_verify" content="29ffec94ca07d208e323392915ace209" />
<!-- TradeDoubler site verification 2357582 -->
<meta property="og:site_name" content="n-tv.de" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.teleboerse.de/aktien/Der-Naechste-laesst-Twitter-links-liegen-article18862816.html" />
        <meta property="og:title" content="Salesforce schließt Übernahme aus: Der Nächste lässt Twitter links liegen" />
        <meta property="og:image" content="http://bilder3.n-tv.de/img/incoming/crop17711126/2581322560-cImg_16_9-w1200/93bc8385e920249379271536c01322e1.jpg" />

            <meta property="twitter:card" content="photo" />
            <meta property="twitter:site" content="@ntvde" />
            <meta property="twitter:title" content="" />
            <meta property="twitter:image" content="http://bilder3.n-tv.de/img/incoming/crop17711126/3974271489-cImg_16_9-w435/93bc8385e920249379271536c01322e1.jpg" />
            <meta property="twitter:url" content="http://www.teleboerse.de/aktien/Der-Naechste-laesst-Twitter-links-liegen-article18862816.html" />
        <link rel="canonical" href="http://www.teleboerse.de/aktien/Der-Naechste-laesst-Twitter-links-liegen-article18862816.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.teleboerse.de/aktien/Der-Naechste-laesst-Twitter-links-liegen-article18862816.html">
        <link rel="alternate" type="application/rss+xml" title="RSS N-TV Aktien" href="http://www.teleboerse.de/aktien/rss" />
<link rel="shortcut icon" href="http://www.teleboerse.de/resources/ts24598475-1/ver1-0/img/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.teleboerse.de/resources/ts24598475-1/ver1-0/responsive/img/touch/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.teleboerse.de/resources/ts24598475-1/ver1-0/responsive/img/touch/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.teleboerse.de/resources/ts24598475-1/ver1-0/responsive/img/touch/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.teleboerse.de/resources/ts24598475-1/ver1-0/responsive/img/touch/apple-touch-icon-57x57-precomposed.png">

<link rel="publisher" href="https://plus.google.com/105285042020779477665" />
    <link type="text/css" rel="stylesheet" href="http://www.teleboerse.de/resources/ts24598475-1/ver1-0/facelift2/css/styles.css" />



<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write('<script src="http://www.teleboerse.de/resources/ts24598475-1/ver1-0/js/jquery-1.8.3.min.js"><\/script>');
</script>

<script>
	
		function getCookie(name){
		   var i=0;
		   var suche = name+"=";
		   while (i<document.cookie.length){
		      if (document.cookie.substring(i, i+suche.length)==suche){
		         var ende = document.cookie.indexOf(";", i+suche.length);
		         ende = (ende>-1) ? ende : document.cookie.length;
		         var cook = document.cookie.substring(i+suche.length, ende);
		         return unescape(cook);
		      }
		      i++;
		   }
		   return null;
		}

		var relat_prefix = "http://www.teleboerse.de/resources/ts24598475-1/ver1-0/";
		
		//need for IP
	    var ivw_code = "teleboer_na";
	    

	    
	    		var ip_network    = "teleboerse.de"; 
	    	
		var ntv_fl = true;
		var disableAdTargeting = false;
		var disableAdSlots = false;
		
		travelaudience_dynamic = true;

</script>


<script src="http://www.teleboerse.de/resources/ts24598475-1/ver1-0/js/libs.js"></script>

    <script src="http://www.teleboerse.de/resources/ts24598475-1/ver1-0/js/jquery.ntv.js"></script>

<script>
	if( ntv.playerOptionsDefault.html5Video || ntv.urlParams.html5Video=='true' ) {
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelement-and-player.min.js"></scr' + 'ipt>');
		document.write('<scr' + 'ipt src="' + relat_prefix + 'videoplayer/html5video/js/rtli-video-player-full.max.js"></scr' + 'ipt>');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/vendor/johndyer/mediaelement/2.16.3/mediaelementplayer.css" />');
		document.write('<link rel="stylesheet" href="' + relat_prefix + 'videoplayer/html5video/css/rtli-video-player-desktop.max.css" />');
	}
</script>




<script src="https://script.ioam.de/iam.js"></script>


<script>
    
	ntv.debug("*** IP IVW-Code ****");
	ntv.debug(ivw_code);
    
    

		
		ntv.pageInfo.docType = "meldung";
		ntv.pageInfo.url = "http://www.teleboerse.de/aktien/Der-Naechste-laesst-Twitter-links-liegen-article18862816.html";
		ntv.pageInfo.title = "Salesforce schließt Übernahme aus: Der Nächste lässt Twitter links liegen";
		
		ntv.pageInfo.baseUrl = "http://www.teleboerse.de";
		
		ntv.pageInfo.article = {
				id: "18862816",
				
				source:"chr/rts",
				
				tags: "Soziale Netzwerke, Übernahmen und Fusionen, Facebook, Microsoft, Apple, Twitter",
				publishedDateAsUnixTimeStamp: "1476471550",
				updatedDateAsUnixTimeStamp:  "1476471769",
				kicker: "Salesforce schließt Übernahme aus",
				headline: "Der Nächste lässt Twitter links liegen",
				intro: "Obwohl Twitter die großen Erwartungen der Branche nie erfüllen konnte, ist die Liste der Interessenten lang - zu Beginn jedenfalls. Mit dem Cloud-Anbieter Salesforce zieht sich jetzt der nächste Übernahmekandidat zurück. ",
				
				imagePlista: "http://bilder3.n-tv.de/img/incoming/crop17711126/9524696137-cImg_16_9-w220/93bc8385e920249379271536c01322e1.jpg"
		};
		
		ntv.pageInfo.section="Aktien";
		ntv.ivw.code = "dbrsowf_tak_teleboer_na";
		
			ntv.ivw.site = "teleboerse";
		
		ntv.ivw.commentPath = "teleboerse/aktien/article";
		ntv.actualDateTime = 1476472441800;

	</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'de', parsetags: 'explicit'}
	</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
        
        	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        	  ga('create', 'UA-4024516-2', 'auto');
        	  ga('set', 'anonymizeIp', true);
	       	  ga("set", "dimension1", "online");
	       	  
		       	
		       		ga("set", "dimension2", "teleboerse");
		       		
		       		ga("set", "dimension3", "aktien");
		       		
		       		ga("set", "dimension4", "article");
		       		
		       	  ga("set", "dimension9", document.referrer);
        	  
        	  
        	  
        	  ga('send', 'pageview');


        		</script>
    </head>

<body>
	<script src="http://www.teleboerse.de/resources/ts24598475-1/ver1-0/js/modernizr-2.6.2.min.js"></script>
	




	<script>
		ntv.debugTracking("### getIVW ###");
		ntv.debugTracking("cp: dbrsowf_tak_teleboer_na");
		ntv.debugTracking("co: teleboerse/aktien/article");
	
	</script>
	
	<div class="szm-div">



		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
			var iam_data = {
			"st":"ntv",
			"cp":"dbrsowf_tak_teleboer_na",
			"sv":"in",
			"co":"teleboerse/aktien/article"
			}
			iom.c(iam_data);
		</script>
		<!--/SZM --> 
		
	</div>
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	
	<div class="wrapper-main" id="wrapper-main">
		<div class="wrapper-page" id="wrapper-page">
			<header class="header">
				<style>
		.header .header-date {
			float: right;
		}
		
		.header .header-date span {
			margin-left: 15px;
		}
		
		.header .header-social-media {
			float: right;
			margin: 7px 0 0 15px;
		}
		
		.header .header-social-media li {
			margin: 0 0 0 5px;
		}
		
		.header .search {
			width: 222px;
			right: 0;
			left: auto;
		}
		
		.header .top {
			background-image: url(http://www.teleboerse.de/resources/ts24598475-1/ver1-0/facelift2/img_tb/bg_head_new.png);
		}
		
		.header .logo {
			width: 150px;
			height: 60px;
			left: 330px;
			top: 30px;
		}
		
		.header .logo-tb {
			width: 325px;
			height: 60px;
			left: 0;
			top: 30px;
		}
		
		</style>
	
		<div class="top">
			<a class="logo" href="//www.n-tv.de" title="Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de">Nachrichten, aktuelle Schlagzeilen und Videos: n-tv.de</a>
			<a class="logo logo-tb" href="//www.teleboerse.de/" title="Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de">Börse, Aktien, Aktienkurse, Dax, Fonds und Zertifikate - teleboerse.de</a>

			<ul class="header-social-media">
				<li class="twitter"><a href="https://twitter.com/teleboerse_de" title="Twitter" target="_blank">Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/teleboerse" title="Facebook" target="_blank">Facebook</a></li>
				<li class="google"><a href="https://plus.google.com/105285042020779477665/posts" title="Google +" target="_blank">Google +</a></li>
				<li class="whatsapp"><a href="http://www.n-tv.de/14595871" title="WhatsApp" target="_blank">WhatsApp</a></li>
				<li class="pinterest"><a href="http://pinterest.com/ntvde/teleb%C3%B6rse/" title="Pinterest" target="_blank">Pinterest</a></li>
				<li class="rss"><a href="http://www.teleboerse.de/feeds" title="RSS" target="_blank">RSS</a></li>
			</ul>
		
			<div class="header-date" id="header-date"></div>
			<script>
				$( "#header-date" ).html( "<span><strong>Freitag, 14. Oktober 2016 21:14 Uhr Frankfurt</strong></span> <span>20:14 Uhr London</span> <span>15:14 Uhr New York</span> <span>04:14 Uhr Tokio</span>" );
			</script>
			

			
			<form id="header-search" class="search" action="http://www.teleboerse.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suche</legend>
					<input type="hidden" name="a" value="search" />
					<input type="hidden" name="at" value="all" />
					
					<div class="search-wrapper">
						<input type="text" name="q" id="search" placeholder="Suchen auf n-tv.de" />
						<div class="search-auto-complete" id="dropDownResults"></div>
					</div>
					

					<div class="search-toggle">
						<label for="shares" title="Suchen nach WKN / ISIN / Name">
							<input type="radio" id="shares" name="choice" value="shares" checked="checked" /> Börsenkurse
						</label>
						<label for="news" title="Suchen auf telebörse.de">
							<input type="radio" id="news" name="choice" value="news" /> Meldungen
						</label>  
					</div>

					<input type="submit" class="submit ir" name="submit" value="Suche starten" />
					
				</fieldset>
			</form>	
		
		</div>
	
		<script>
			$( "#header-search" ).ntvSearchToggle();
		</script>
	
	<nav class="nav" id="nav">
	<ul class="lvl1">
		<li class="navmap-trigger">
				<a href="#navmap" title="Sitemap">Sitemap</a>
		</li>
		<li>
				<a href="http://www.teleboerse.de/" title="Home">Home</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
				</li>
		<li class="active">
				<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
				<ul class="lvl2">
						<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen">Aktien-Analysen</a>
								</li>
							</ul>
				</li>
		<li>
				<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
				</li>
		<li>
				<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse">Meine Telebörse</a>
				</li>
		</ul>
	


<style>
		.header .navmap .navmap-lvl2 {
		    font-weight: normal;
		}
	</style>

	<div class="navmap" id="navmap" style="z-index: 10000;">
		<div class="navmap-borderhide"></div>

	    <ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/indizes/" title="Indizes">Indizes</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/boersenkurse/" title="Marktüberblick">Marktüberblick</a>
							<ul class="navmap-lvl2">
							<li>
									Deutschland<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159096" title="Dax">Dax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=158375" title="TecDax">TecDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159090" title="MDax">MDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159191" title="SDax">SDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159097" title="HDax">HDax</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=144687" title="Gex">Gex</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									USA<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2303555" title="Dow Jones">Dow Jones</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=149002" title="Nasdaq">Nasdaq</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Europa<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159194" title="EuroStoxx 50">EuroStoxx 50</a>
														</li>
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=159196" title="Stoxx 50">Stoxx 50</a>
														</li>
													</ul>
	
	
									</li>
							<li>
									Asien<ul class="navmap-lvl3 clearfix">
													<li>
															<a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=148429" title="Nikkei">Nikkei</a>
														</li>
													</ul>
	
	
									</li>
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/marktberichte/" title="Markbericht">Markbericht</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/aktien/" title="Aktien">Aktien</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/analysen/" title="Analysen">Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/private_finanzen/" title="Private Finanzen">Private Finanzen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/devisen" title="Devisen">Devisen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/rohstoffe/" title="Rohstoffe">Rohstoffe</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/fonds/" title="Fonds ">Fonds </a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/etf/" title="ETF">ETF</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/zertifikate/" title="Zertifikate">Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/hebelprodukte/" title="Hebelprodukte">Hebelprodukte</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/anleihen/" title="Anleihen">Anleihen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/kolumnen/" title="Kolumnen">Kolumnen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/" title="Empfehlungen">Empfehlungen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/empfehlungen/geldanlage-check/" title="Geldanlage-Check">Geldanlage-Check</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn" title="Aktien-Analysen" target="_self">Aktien-Analysen</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				</ul><ul class="navmap-lvl1"><li>
						<a href="http://www.teleboerse.de/n-tv_zertifikate/" title="n-tv Zertifikate">n-tv Zertifikate</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/mediathek/" title="Mediathek">Mediathek</a>
							<ul class="navmap-lvl2">
							</ul>
					</li>
				<li>
						<a href="http://www.teleboerse.de/meine_teleboerse/" title="Meine Telebörse ">Meine Telebörse </a>
							<ul class="navmap-lvl2">
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&amp;url=http%3A%2F%2Fkursdaten.teleboerse.de%2Fteleboerse%2Fdepot_portfolio.htn" title="Depot">Depot</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&amp;url=http%3A%2F%2Fkursdaten.teleboerse.de%2Fteleboerse%2Fdepot_watchlist.htn" title="Watchlist">Watchlist</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&amp;url=http%3A%2F%2Fkursdaten.teleboerse.de%2Fteleboerse%2Fdepot_watcher.htn" title="Limits">Limits</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Registrierung">Registrierung</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?sektion=neuanmeldung" title="Nutzername vergessen?">Nutzername vergessen?</a>
										</li>
							<li>
									<a href="" title="Passwort vergessen?">Passwort vergessen?</a>
										</li>
							<li>
									<a href="http://kursdaten.teleboerse.de/teleboerse/anmeldung.htn?e=3&amp;url=http%3A%2F%2Fkursdaten.teleboerse.de%2Fteleboerse%2Fanmeldung.htn%3Fsektion%3Dedit" title="Nutzerdaten ändern">Nutzerdaten ändern</a>
										</li>
							</ul>
					</li>
				</ul></div>	
	
</nav>
		

<div class="billboard" id="billboard" data-adformat="iabbillboard" data-adextensions=""></div>
<nav class="breadcrumb">
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/" itemprop="url">
						<span itemprop="title">Startseite</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://www.teleboerse.de/aktien/" itemprop="url">
						<span itemprop="title">Aktien</span>
					</a> &raquo;
				</div>
	<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<span itemprop="title">Salesforce schließt Übernahme aus : Der Nächste lässt Twitter links liegen</span>
				</div>
	</nav></header>
			<div role="main" class="main clearfix">
				<div class="content">
			<article class="article box section" itemscope itemtype="http://schema.org/Article">
		<span class="category">
				Aktien</span>
		<div class="image main-image center jq-layer-image" style="width: 680px;">
	<a class="img" href="http://bilder3.n-tv.de/img/incoming/origs17711126/1902738445-w1000-h960/93bc8385e920249379271536c01322e1.jpg" data-href-layer="http://bilder3.n-tv.de/img/incoming/origs17711126/1902738445-w1000-h960/93bc8385e920249379271536c01322e1.jpg">
				<img src="http://bilder3.n-tv.de/img/incoming/crop17711126/836499713-cImg_16_9-w680/93bc8385e920249379271536c01322e1.jpg" alt="Twitter wird vor allem von Prominenten, Politikern, Aktivisten und Journalisten genutzt." width="680" height="383" />
				<span class="icon-zoom"></span>
			</a>
		<figcaption class="caption">
			Twitter wird vor allem von Prominenten, Politikern, Aktivisten und Journalisten genutzt.<cite>(Foto: dpa)</cite>
			</figcaption>
	</div><div class="date" itemprop="datePublished" content="2016-10-14T21:02:49+02:00">
			Freitag, 14. Oktober 2016</div>

		<h1 class="h1" id="a-18862816" itemprop="name">
					Salesforce schließt Übernahme aus: Der Nächste lässt Twitter links liegen</h1>
			<script type="text/javascript">
			$("#a-18862816").html( '<span class="kicker">Salesforce schließt Übernahme aus</span><span class="headline">Der Nächste lässt Twitter links liegen</span>');
		</script>

		<p>
				<strong>
					Obwohl Twitter die großen Erwartungen der Branche nie erfüllen konnte, ist die Liste der Interessenten lang - zu Beginn jedenfalls. Mit dem Cloud-Anbieter Salesforce zieht sich jetzt der nächste Übernahmekandidat zurück. </strong>
			</p>
			<div class="mb clearfix">
					<ul class="socialshare socialshare-top jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/18862816" data-social_url_long="http://www.teleboerse.de/aktien/Der-Naechste-laesst-Twitter-links-liegen-article18862816.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/18862816"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/18862816&text=Salesforce+schlie%C3%9Ft+%C3%9Cbernahme+aus%3A+Der+N%C3%A4chste+l%C3%A4sst+Twitter+links+liegen&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/18862816&title=Salesforce+schlie%C3%9Ft+%C3%9Cbernahme+aus%3A+Der+N%C3%A4chste+l%C3%A4sst+Twitter+links+liegen"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Salesforce%20schlie%C3%9Ft%20%C3%9Cbernahme%20aus%3A%20Der%20N%C3%A4chste%20l%C3%A4sst%20Twitter%20links%20liegen%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F18862816" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/aktien/Der-Naechste-laesst-Twitter-links-liegen-article18862816.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
						</ul>
					</div>
			<aside class="article-aside right">
		<strong class="category">Charts</strong>
		<div class="teaser teaser-chart">
			<ul class="list">
				<li>
							<a title="TWITTER INC. REGISTERED SHARES DL -,000005" href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=27632743">
								<img src="http://kursdaten.teleboerse.de/teleboerse/3077/chartNG.gfn?instrumentId=27632743&chartType=0&subProperty=3&width=280&height=157&time=300" alt="Twitter" />
								<span class="name">Twitter<span class="value"> 15,20</span></span>
								</a>
						</li>
					</ul>
		</div>
	</aside><p>Der nächste Interessant ist aus dem Bieterkampf um Twitter ausgestiegen. Der SAP-Konkurrent Salesforce wird kein Übernahmeangebot für den schwächelnden US-Kurznachrichtendienst abgeben. Das Unternehmen passe nicht zu dem Softwarekonzern, sagte Salesforce-Chef Marc Benioff der &quot;Financial Times&quot; in einem Interview.</p><p>Das Ende der Fusionsfantasie ließ Twitter-Aktien um fast sechs Prozent einbrechen. Salesforce-Scheine legten dagegen sechs Prozent zu.</p><aside class="article-aside right">
		<strong class="category">Mehr zum Thema</strong>
		
		<div class="teaser teaser-list">
					<ul class="list">
						<li>
										<a href="http://www.teleboerse.de/aktien/Twitter-Mitarbeiter-verweigern-die-Arbeit-article18833216.html" title="Kaum noch Interesse von Investoren: Twitter-Mitarbeiter verweigern die Arbeit">
											<span class="img">
		<img src="http://bilder4.n-tv.de/img/incoming/crop18011631/7473578736-cImg_16_9-w88/9182cc2c53fab5e7be7ebf159efb4c4f.jpg" alt="Kaum noch Interesse von Investoren: Twitter-Mitarbeiter verweigern die Arbeit" width="88" height="49" />
			</span>
<span class="info">11.10.16</span>
											<span class="kicker">Kaum noch Interesse von Investoren</span>
											<span class="headline">Twitter-Mitarbeiter verweigern die Arbeit</span>
											</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/aktien/Apple-Facebook-Co-sind-im-Hoehenrausch-article18817751.html" title="Rekordlauf der US-Tech-Aktien: Apple, Facebook &amp; Co. sind im Höhenrausch">
											<span class="img">
		<img src="http://bilder2.n-tv.de/img/incoming/crop18817701/3183578371-cImg_16_9-w88/41953405.jpg" alt="Der Nasdaq Composite bewegt sich derzeit klar über der 5000-Punkte-Marke." width="88" height="49" />
			</span>
<span class="info">09.10.16</span>
											<span class="kicker">Rekordlauf der US-Tech-Aktien</span>
											<span class="headline">Apple, Facebook & Co. sind im Höhenrausch</span>
											</a>
									</li>
								<li>
										<a href="http://www.teleboerse.de/aktien/Snapchat-plant-Boersengang-2017-article18805046.html" title="25 Milliarden Dollar angepeilt: Snapchat plant Börsengang 2017">
											<span class="img">
		<img src="http://bilder4.n-tv.de/img/incoming/crop17786531/9233576441-cImg_16_9-w88/Die-Foto-und-Messenger-App-Snapchat-Snapchat-ist-der-digitale-Hype-der-Stunde.jpg" alt="Die Foto- und Messenger-App Snapchat Snapchat ist der digitale Hype der Stunde. Foto: Patrick Seeger" width="88" height="49" />
			</span>
<span class="info">06.10.16</span>
											<span class="kicker">25 Milliarden Dollar angepeilt</span>
											<span class="headline">Snapchat plant Börsengang 2017</span>
											</a>
									</li>
								</ul>
				</div>
			</aside><p>Twitter wird seit längerem als Übernahmekandidat gehandelt. Ursprünglich sollen <a href="http://www.n-tv.de/wirtschaft/Auch-Disney-und-Microsoft-sind-interessiert-article18728636.html">Google, Microsoft, Apple, Disney und Salesforce</a> an dem Netzwerk interessiert gewesen sein. Google entschied sich nach Angaben der Tech-Nachrichtenseite &quot;Recode&quot; aber bereits Anfang Oktober gegen ein Angebot. Auch Disney und Apple sollen das Interesse verloren haben.</p><p>Das Wachstum des einstigen Internetstars war in den vergangenen Jahren ins Stocken geraten, Twitter fiel deutlich hinter die Platzhirsche Google und Facebook zurück. Im vergangenen Quartal erzielte Twitter das geringste Umsatzplus seit dem Börsengang im November 2013, auch die Nutzerzahlen stagnieren.</p><p class="source" id="source">
			<em>Quelle: n-tv.de</em>
		</p>
		<script>
			$( "#source" ).ntvArticleSource();
		</script>


		<div class="mb clearfix">
					<ul class="socialshare jq-getSocialCounts list clearfix" data-social_url="http://www.teleboerse.de/18862816" data-social_url_long="http://www.teleboerse.de/aktien/Der-Naechste-laesst-Twitter-links-liegen-article18862816.html"> 
							<li><a class="socialshare-facebook" data-socialname="facebook" target="_blank" title="Empfehlen" href="http://www.facebook.com/share.php?u=http://www.teleboerse.de/18862816"><span class="socialshare-txt">Teilen</span></a></li>
							<li><a class="socialshare-twitter" data-socialname="twitter" target="_blank" title="Twittern" href="http://twitter.com/share?url=http://www.teleboerse.de/18862816&text=Salesforce+schlie%C3%9Ft+%C3%9Cbernahme+aus%3A+Der+N%C3%A4chste+l%C3%A4sst+Twitter+links+liegen&via=ntvde"><span class="socialshare-txt">Twittern</span></a></li>
							<li><a class="socialshare-google" target="_blank" title="Teilen" href="https://plus.google.com/share?url=http://www.teleboerse.de/18862816&title=Salesforce+schlie%C3%9Ft+%C3%9Cbernahme+aus%3A+Der+N%C3%A4chste+l%C3%A4sst+Twitter+links+liegen"><span class="socialshare-txt">Teilen</span></a></li>
						</ul>
					<ul class="tools list clearfix">
							<li><a class="tools-send" href="mailto:?subject=Salesforce%20schlie%C3%9Ft%20%C3%9Cbernahme%20aus%3A%20Der%20N%C3%A4chste%20l%C3%A4sst%20Twitter%20links%20liegen%20-%20Weiterempfohlen%20aus%20n-tv.de&body=%0ALink%20zum%20Artikel%3A%20http%3A%2F%2Fwww.teleboerse.de%2F18862816" title="Seite versenden" rel="nofollow">Seite versenden</a></li>
							<li><a class="tools-print jq-print" href="http://www.teleboerse.de/aktien/Der-Naechste-laesst-Twitter-links-liegen-article18862816.html?service=print" title="Seite drucken" rel="nofollow">Seite drucken</a></li>
							<li><a class="tools-home" href="http://www.teleboerse.de/" title="Zur Startseite">Zur Startseite</a></li>
							<li><a class="tools-top" href="#" title="Nach oben">Nach oben</a></li>
						</ul>
					</div>
			</article>

<section class="box section">
	<strong class="category">Empfehlungen</strong>
	<div class="table table-cellwidth-335">
		<div class="table-row">
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=1"></div>
			</div>
			<div class="table-cell">
				<div data-adformat="octopus_mr_i" data-adextensions="pos=2"></div>
			</div>
		</div>
	</div>
</section><section id="ntv_ligatus_680" class="box section">
	<script>
		document.write('<sc'+'ript language="javascript" src="http://a.ligatus.com/?ids=11046&t=js"><\/script>');
	</script>
</section>
<section id="ntv_plista_680" class="section box">
<div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="http://static.plista.com/teleboerse.de_v1.js"></script>
<script>
	(function(){
		if(ntv.pageInfo.article && ntv.pageInfo.article.id && !ntv.urlParams.token){
			PLISTA.items.push({
				objectid: ntv.pageInfo.article.id,
				kicker: ntv.pageInfo.article.kicker,
				title: ntv.pageInfo.article.headline,
				text: (ntv.pageInfo.article.intro).substr(0,255),
				url: ntv.pageInfo.url,
				img: ntv.pageInfo.article.imagePlista,
				category: ntv.pageInfo.section,
				created_at: ntv.pageInfo.article.publishedDateAsUnixTimeStamp
			});
			PLISTA.partner.init();
		}
		if(ntv.urlParams.debug){
		ntv.log("### PLISTA.items ###");
		ntv.log(PLISTA.items);
		}
	})();
</script>
</section></div>
	<div class="sidebar">
			<style>

.list-media .teaser-media {
	position: relative;
}

.list-media .teaser-media .anzeige {
	position: absolute;
	right: -1px;
	top: 0;
	color: #061530;
	font-size: 11px;
	background-color: #FFFFFF;
	text-transform: uppercase;
	font-weight: bold;
	padding: 2px 5px;
	border: 1px solid #09224e;
}

</style>



<section class="section box box-media box-media-commerzbank">
	<strong class="category">Chartanalyse aktuell mit HSBC</strong>
	<div class="teaser teaser-list-media">
		<ul class="list list-media">
			<li class="teaser-media">
					<a href="http://www.teleboerse.de/mediathek/mediathek_videos/koop/hsbc/3-150-als-Schluesselmarke-article18833056.html" title="Euro Stoxx 50 im Chart-Check: 3.150 als Schlüsselmarke">
						<span class="img icon video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop17821931/1516864768-cImg_16_9-w290/DT-Teaser-Teleboerse-Standard-v2.png" alt="Euro Stoxx 50 im Chart-Check: 3.150 als Schlüsselmarke" width="290" height="163" />
			</span>
<span class="kicker">Euro Stoxx 50 im Chart-Check</span>
						<span class="headline">3.150 als Schlüsselmarke</span>
						</a>
					<span class="info">
		12.10.16
			 &ndash; 07:47 min
		</span>
<div class="anzeige">Anzeige</div>
					</li>
			</ul>
		</div>
</section>
<div id="medrect" class="box medrect">
					<span class="advert">Anzeige</span>
					<div id="ad_medrect" data-adformat="halfpage" data-adextensions=""></div>
				</div>
		
			<section class="section box  box-media">
			<strong class="category">n-tv Zertifikate</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_hsbc/Beliebter-Basiswert-Euro-Stoxx-50-article18857686.html" title="n-tv Zertifikate: Beliebter Basiswert Euro Stoxx 50">
								<span class="img icon video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop18858156/108686429-cImg_16_9-w290/ZertifikateZ-Christian-Koeker-1610140947-72.jpg" alt="n-tv Zertifikate: Beliebter Basiswert Euro Stoxx 50" width="290" height="163" />
			</span>
<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Beliebter Basiswert Euro Stoxx 50</span>
									</a>
							<span class="info">
		14.10.16
			 &ndash; 08:18 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="box box-media section">
	<div class="teaser teaser-media-tabs teaser-video-tabs" id="teaser-media-tabs-9512116">
		<ul class="list nav nav-tab">
			<li><a class="top active" href="#teaser-media-tabs-9512116-0">Das Neueste</a></li>
			<li><a class="newest" href="#teaser-media-tabs-9512116-1">Meistgesehen</a></li>
			<li><a class="most-clicks" href="#teaser-media-tabs-9512116-2">Sendungen</a></li>
		</ul>
		<div class="container">
			<div class="scroll scroll-media-tabs active" id="teaser-media-tabs-9512116-0">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Joachim-Paul-Schaefer-PSM-Vermoegensverwaltung-article18861766.html" title="Geldanlage-Check: Joachim Paul Schäfer, PSM Vermögensverwaltung">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18861806/8583576878-cImg_16_9-w88/Joachim-Paul-Schaefer.jpg" alt="Geldanlage-Check: Joachim Paul Schäfer, PSM Vermögensverwaltung" width="88" height="49" />
			</span>
<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Joachim Paul Schäfer, PSM Vermögensverwaltung</span>
									</a>
								<span class="info">
		14.10.16
			 &ndash; 02:11 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_hsbc/Beliebter-Basiswert-Euro-Stoxx-50-article18857686.html" title="n-tv Zertifikate: Beliebter Basiswert Euro Stoxx 50">
									<span class="img icon icon-small video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop18858156/024357634-cImg_16_9-w88/ZertifikateZ-Christian-Koeker-1610140947-72.jpg" alt="n-tv Zertifikate: Beliebter Basiswert Euro Stoxx 50" width="88" height="49" />
			</span>
<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Beliebter Basiswert Euro Stoxx 50</span>
									</a>
								<span class="info">
		14.10.16
			 &ndash; 08:18 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/auto/Dobrindt-warnt-Tesla-Fahrer-vor-Autopilot-article18857416.html" title="Post vom Verkehrsminister: Dobrindt warnt Tesla-Fahrer vor Autopilot">
									<span class="img icon icon-small video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop18861771/6763576726-cImg_16_9-w88/6698ab5845ca1bf557735f76ce462a0f.jpg" alt="Post vom Verkehrsminister: Dobrindt warnt Tesla-Fahrer vor Autopilot" width="88" height="49" />
			</span>
<span class="kicker">Post vom Verkehrsminister</span>
									<span class="headline">Dobrindt warnt Tesla-Fahrer vor Autopilot</span>
									</a>
								<span class="info">
		14.10.16
			 &ndash; 01:22 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Rettung-von-Kaisers-Tengelmann-ist-gescheitert-article18857231.html" title="Tausende Arbeitsplätze auf der Kippe: Rettung von Kaiser&#039;s Tengelmann ist gescheitert">
									<span class="img icon icon-small video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop18857396/4223571800-cImg_16_9-w88/a7c32ab1d96ecdcb122a72eb0edf9021.jpg" alt="Tausende Arbeitsplätze auf der Kippe: Rettung von Kaiser&#039;s Tengelmann ist gescheitert" width="88" height="49" />
			</span>
<span class="kicker">Tausende Arbeitsplätze auf der Kippe</span>
									<span class="headline">Rettung von Kaiser's Tengelmann ist gescheitert</span>
									</a>
								<span class="info">
		14.10.16
			 &ndash; 01:37 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Andreas-Kunze-Fintext-article18851496.html" title="Geldanlage-Check: Andreas Kunze, Fintext">
									<span class="img icon icon-small video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop18851541/3033575321-cImg_16_9-w88/Andreas-Kunze.jpg" alt="Geldanlage-Check: Andreas Kunze, Fintext" width="88" height="49" />
			</span>
<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Andreas Kunze, Fintext</span>
									</a>
								<span class="info">
		13.10.16
			 &ndash; 02:33 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Karlsruhe-lehnt-Eilantraege-gegen-Ceta-ab-article18850756.html" title="Wichtiger Erfolg für Gabriel: Karlsruhe lehnt Eilanträge gegen Ceta ab">
									<span class="img icon icon-small video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop18851431/9553571362-cImg_16_9-w88/a6f7cda0df6a419f331cce452dd5819d.jpg" alt="Wichtiger Erfolg für Gabriel: Karlsruhe lehnt Eilanträge gegen Ceta ab" width="88" height="49" />
			</span>
<span class="kicker">Wichtiger Erfolg für Gabriel</span>
									<span class="headline">Karlsruhe lehnt Eilanträge gegen Ceta ab</span>
									</a>
								<span class="info">
		13.10.16
			 &ndash; 01:27 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Gruenderinnen-gesucht-article18847811.html" title="Männerdomäne Start-ups: Gründerinnen gesucht">
									<span class="img icon icon-small video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop18849541/9313575402-cImg_16_9-w88/61191900.jpg" alt="Männerdomäne Start-ups: Gründerinnen gesucht" width="88" height="49" />
			</span>
<span class="kicker">Männerdomäne Start-ups </span>
									<span class="headline">Gründerinnen gesucht</span>
									</a>
								<span class="info">
		13.10.16
			 &ndash; 01:24 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Experten-Britisches-Pfund-bleibt-unter-Druck-article18848456.html" title="Deutsche Exportwirtschaft in Sorge: Experten: Britisches Pfund bleibt unter Druck">
									<span class="img icon icon-small video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop18019001/5053572246-cImg_16_9-w88/e1336bdf2913f80b4d700bb23d8892e3.jpg" alt="Deutsche Exportwirtschaft in Sorge: Experten: Britisches Pfund bleibt unter Druck" width="88" height="49" />
			</span>
<span class="kicker">Deutsche Exportwirtschaft in Sorge</span>
									<span class="headline">Experten: Britisches Pfund bleibt unter Druck</span>
									</a>
								<span class="info">
		13.10.16
			 &ndash; 01:22 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-1">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/Absturz-beim-Pfund-article18851276.html" title="n-tv Zertifikate: Absturz beim Pfund">
									<span class="img icon icon-small video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop18851396/9883574124-cImg_16_9-w88/ZertifikateZ-Oliver-Roth-1610131342-30.jpg" alt="n-tv Zertifikate: Absturz beim Pfund" width="88" height="49" />
			</span>
<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Absturz beim Pfund</span>
									</a>
								<span class="info">
		13.10.16
			 &ndash; 06:54 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Diese-verstorbenen-Stars-lassen-die-Kassen-klingeln-article18852871.html" title="Tote Topverdiener: Diese verstorbenen Stars lassen die Kassen klingeln">
									<span class="img icon icon-small video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop18853241/8603575988-cImg_16_9-w88/885803818ff0c55ffae7bc4f0bab273f.jpg" alt="Tote Topverdiener: Diese verstorbenen Stars lassen die Kassen klingeln" width="88" height="49" />
			</span>
<span class="kicker">Tote Topverdiener</span>
									<span class="headline">Diese verstorbenen Stars lassen die Kassen klingeln</span>
									</a>
								<span class="info">
		13.10.16
			 &ndash; 01:11 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Andreas-Kunze-Fintext-article18851496.html" title="Geldanlage-Check: Andreas Kunze, Fintext">
									<span class="img icon icon-small video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop18851541/3033575321-cImg_16_9-w88/Andreas-Kunze.jpg" alt="Geldanlage-Check: Andreas Kunze, Fintext" width="88" height="49" />
			</span>
<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Andreas Kunze, Fintext</span>
									</a>
								<span class="info">
		13.10.16
			 &ndash; 02:33 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/auto/Dobrindt-warnt-Tesla-Fahrer-vor-Autopilot-article18857416.html" title="Post vom Verkehrsminister: Dobrindt warnt Tesla-Fahrer vor Autopilot">
									<span class="img icon icon-small video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop18861771/6763576726-cImg_16_9-w88/6698ab5845ca1bf557735f76ce462a0f.jpg" alt="Post vom Verkehrsminister: Dobrindt warnt Tesla-Fahrer vor Autopilot" width="88" height="49" />
			</span>
<span class="kicker">Post vom Verkehrsminister</span>
									<span class="headline">Dobrindt warnt Tesla-Fahrer vor Autopilot</span>
									</a>
								<span class="info">
		14.10.16
			 &ndash; 01:22 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/n-tv_zertifikate/n-tv_zertifikate_emittenten/n-tv_zertifikate_hsbc/Beliebter-Basiswert-Euro-Stoxx-50-article18857686.html" title="n-tv Zertifikate: Beliebter Basiswert Euro Stoxx 50">
									<span class="img icon icon-small video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop18858156/024357634-cImg_16_9-w88/ZertifikateZ-Christian-Koeker-1610140947-72.jpg" alt="n-tv Zertifikate: Beliebter Basiswert Euro Stoxx 50" width="88" height="49" />
			</span>
<span class="kicker">n-tv Zertifikate</span>
									<span class="headline">Beliebter Basiswert Euro Stoxx 50</span>
									</a>
								<span class="info">
		14.10.16
			 &ndash; 08:18 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Rettung-von-Kaisers-Tengelmann-ist-gescheitert-article18857231.html" title="Tausende Arbeitsplätze auf der Kippe: Rettung von Kaiser&#039;s Tengelmann ist gescheitert">
									<span class="img icon icon-small video">
		<img src="http://bilder1.n-tv.de/img/incoming/crop18857396/4223571800-cImg_16_9-w88/a7c32ab1d96ecdcb122a72eb0edf9021.jpg" alt="Tausende Arbeitsplätze auf der Kippe: Rettung von Kaiser&#039;s Tengelmann ist gescheitert" width="88" height="49" />
			</span>
<span class="kicker">Tausende Arbeitsplätze auf der Kippe</span>
									<span class="headline">Rettung von Kaiser's Tengelmann ist gescheitert</span>
									</a>
								<span class="info">
		14.10.16
			 &ndash; 01:37 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/geldanlage-check/Joachim-Paul-Schaefer-PSM-Vermoegensverwaltung-article18861766.html" title="Geldanlage-Check: Joachim Paul Schäfer, PSM Vermögensverwaltung">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18861806/8583576878-cImg_16_9-w88/Joachim-Paul-Schaefer.jpg" alt="Geldanlage-Check: Joachim Paul Schäfer, PSM Vermögensverwaltung" width="88" height="49" />
			</span>
<span class="kicker">Geldanlage-Check</span>
									<span class="headline">Joachim Paul Schäfer, PSM Vermögensverwaltung</span>
									</a>
								<span class="info">
		14.10.16
			 &ndash; 02:11 min
		</span>
</li>
						</ol>
				</div>
			<div class="scroll scroll-media-tabs" id="teaser-media-tabs-9512116-2">
					<div class="scrollbar">
						<div class="ctrl ctrl-up"></div>
						<div class="scroll-wrapper">
							<div class="scroll-handle"><div class="handle"></div></div>
						</div>
						<div class="ctrl ctrl-down"></div>
					</div>
					<ol class="list">
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-Der-Tag-article9834421.html" title="Sendung: Telebörse - Der Tag">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18368706/4363579624-cImg_16_9-w88/Webpictos-16zu9-Teleboerse-DerTag.jpg" alt="Sendung: Telebörse - Der Tag" width="88" height="49" />
			</span>
<span class="kicker">Sendung</span>
									<span class="headline">Telebörse - Der Tag</span>
									</a>
								<span class="info">
		14.10.16
			 &ndash; 05:50 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-18-15-Uhr-article9831816.html" title="Sendung in voller Länge: Telebörse von 18:15 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 18:15 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 18:15 Uhr</span>
									</a>
								<span class="info">
		14.10.16
			 &ndash; 10:13 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-15-40-Uhr-article9834486.html" title="Sendung in voller Länge: Telebörse von 15:40 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 15:40 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 15:40 Uhr</span>
									</a>
								<span class="info">
		14.10.16
			 &ndash; 13:24 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-14-15-Uhr-article9831521.html" title="Sendung in voller Länge: Telebörse von 14:15 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 14:15 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 14:15 Uhr</span>
									</a>
								<span class="info">
		14.10.16
			 &ndash; 09:37 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-13-15-Uhr-article9834481.html" title="Sendung in voller Länge: Telebörse von 13:15 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 13:15 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 13:15 Uhr</span>
									</a>
								<span class="info">
		14.10.16
			 &ndash; 09:17 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-45-Uhr-article9834471.html" title="Sendung in voller Länge: Telebörse von 11:45 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 11:45 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:45 Uhr</span>
									</a>
								<span class="info">
		14.10.16
			 &ndash; 08:01 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-12-15-Uhr-article9834476.html" title="Sendung in voller Länge: Telebörse von 12:15 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 12:15 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 12:15 Uhr</span>
									</a>
								<span class="info">
		14.10.16
			 &ndash; 02:02 min
		</span>
</li>
						<li class="teaser-media">
								<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-von-11-15-Uhr-article9834466.html" title="Sendung in voller Länge: Telebörse von 11:15 Uhr">
									<span class="img icon icon-small video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18366466/7313574568-cImg_16_9-w88/Webpictos-16zu9-Teleboerse.jpg" alt="Sendung in voller Länge: Telebörse von 11:15 Uhr" width="88" height="49" />
			</span>
<span class="kicker">Sendung in voller Länge</span>
									<span class="headline">Telebörse von 11:15 Uhr</span>
									</a>
								<span class="info">
		14.10.16
			 &ndash; 09:05 min
		</span>
</li>
						</ol>
				</div>
			</div>
	</div>
</section>

<script>
$( "#teaser-media-tabs-9512116" ).ntvTeaserMediaTabs();
</script>
<div data-adformat="octopus_hr" data-adextensions="pos=1"></div><section class="box section">
<strong class="category">Aktien-Analysen</strong>
<div class="teaser teaser-stock-analysis">
<table>
<tr>
<th rowspan="3" class="conclusion buy"><img width="16" height="16" alt="kaufen" src="http://www.teleboerse.de/resources/ts24598475-1/ver1-0/img/stock-analysis/buy.gif"></th><th colspan="2" class="stock"><a target="_blank" title="APPLE INC. REGISTERED SHARES O.N." href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=US0378331005&analyseid=168895">APPLE</a></th>
</tr>
<tr>
<th scope="row" class="analyst">MORGAN STANLEY:
						</th><td class="conclusion buy" style="width: 120px;">buy<span class="before"> (zuvor buy)</span></td>
</tr>
<tr>
<th scope="row" class="target">
							Kurzziel:
						</th><td class="target">124,00 EUR <span class="timeframe">in 12 Monaten</span></td>
</tr>
</table>
<table>
<tr>
<th rowspan="3" class="conclusion hold"><img width="16" height="16" alt="halten" src="http://www.teleboerse.de/resources/ts24598475-1/ver1-0/img/stock-analysis/hold.gif"></th><th colspan="2" class="stock"><a target="_blank" title="INTEL CORP. REGISTERED SHARES DL -,001" href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=US4581401001&analyseid=168894">INTEL</a></th>
</tr>
<tr>
<th scope="row" class="analyst">BERNSTEIN RESEARCH:
						</th><td class="conclusion hold" style="width: 120px;">hold<span class="before"> (zuvor hold)</span></td>
</tr>
<tr>
<th scope="row" class="target">
							Kurzziel:
						</th><td class="target">35,00 EUR <span class="timeframe">in 12 Monaten</span></td>
</tr>
</table>
<table>
<tr>
<th rowspan="3" class="conclusion buy"><img width="16" height="16" alt="kaufen" src="http://www.teleboerse.de/resources/ts24598475-1/ver1-0/img/stock-analysis/buy.gif"></th><th colspan="2" class="stock"><a target="_blank" title="GENERAL ELECTRIC CO. REGISTERED SHARES DL -,06" href="http://kursdaten.teleboerse.de/teleboerse/aktien_analysen.htn?suchbegriff=US3696041033&analyseid=168893">GEN. ELECTRIC</a></th>
</tr>
<tr>
<th scope="row" class="analyst">UBS:
						</th><td class="conclusion buy" style="width: 120px;">buy<span class="before"> (zuvor buy)</span></td>
</tr>
<tr>
<th scope="row" class="target">
							Kurzziel:
						</th><td class="target">34,00 EUR <span class="timeframe">in 12 Monaten</span></td>
</tr>
</table>
</div>
</section>
<section class="box section">
	<strong class="category">Parkettkamera</strong>
	<div>
		<a href="http://www.boerse-frankfurt.de/index/parkettkamera/DAX/ChartBig" target="_blank" onclick="$(this).ntv_click_to_big(); return false;">
			<!--img src="http://www.boerse-frankfurt.de/daxcam/parkettcam_medium.m" alt="" /-->
			<img src="http://www.boerse-frankfurt.de/index/image-tradingfloor/DAX/ChartBig/chart_big.jpg" width="290" alt="" >
		</a>
		<a href="http://www.boerse-frankfurt.de" target="_blank" style="display:block; text-align: right; font-size: 10px; color: #000000;">Quelle: boerse-frankfurt.de</a>
	</div>
</section>
<section class="box section">
	<strong class="category">Gewinner/Verlierer</strong>
	<div id="teaser-stock-tables-tabs-0" class="teaser teaser-stock-tables teaser-stock-tables-tabs">
		<ul class="list nav nav-tab">
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-0" class="dax active">DAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-1" class="tecdax">TecDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-2" class="mdax">MDAX</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-3" class="dow">DOW</a>
			</li>
			<li>
				<a title="" href="#teaser-stock-tables-tabs-0-4" class="nasdaq">NASDAQ</a>
			</li>
		</ul>

		<div id="teaser-stock-tables-tabs-0-0" class="nav-tab-target active">
				<table>
					<tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=107643" title="RWE AG INHABER-STAMMAKTIEN O.N.">RWE ST</a></th><td class="value">13,96</td><td class="change positive">4,3%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=7910800" title="E.ON SE NAMENS-AKTIEN O.N.">E.ON</a></th><td class="value">6,83</td><td class="change positive">3,3%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=113136" title="DEUTSCHE LUFTHANSA AG VINK.NAMENS-AKTIEN O.N.">LUFTHANSA</a></th><td class="value">10,23</td><td class="change positive">3,0%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=98753" title="CONTINENTAL AG INHABER-AKTIEN O.N.">CONTINENTAL</a></th><td class="value">175,20</td><td class="change positive">0,1%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=27884734" title="VONOVIA SE NAMENS-AKTIEN O.N.">VONOVIA SE NA O..
	      </a></th><td class="value">31,68</td><td class="change positive">0,3%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=97240" title="BEIERSDORF AG INHABER-AKTIEN O.N.">BEIERSDORF</a></th><td class="value">81,62</td><td class="change positive">0,4%
	</td></tr></table>
			</div>
		<div id="teaser-stock-tables-tabs-0-1" class="nav-tab-target">
				<table>
					<tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=47265915" title="STRATEC BIOMEDICAL AG NAMENS-AKTIEN O.N.">STRATEC BIOMEDI..
	      </a></th><td class="value">54,96</td><td class="change positive">3,0%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=22895811" title="TELEFONICA DEUTSCHLAND HLDG AG NAMENS-AKTIEN O.N.">TELEFONICA DTLD..
	      </a></th><td class="value">3,58</td><td class="change positive">2,7%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=96723" title="ADVA OPTICAL NETWORKING SE INHABER-AKTIEN O.N.">ADVA</a></th><td class="value">8,80</td><td class="change positive">2,5%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=95024" title="SOFTWARE AG INHABER-AKTIEN O.N.">SOFTWARE AG</a></th><td class="value">33,80</td><td class="change negative">-8,7%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=2716438" title="S&amp;T AG INH.-AKT.(Z.REG.MK.ZUGEL.)O.N.">S+T AG (Z.REG.M..
	      </a></th><td class="value">9,23</td><td class="change negative">-4,2%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=98576" title="CANCOM SE INHABER-AKTIEN O.N.">CANCOM SE O.N.</a></th><td class="value">44,11</td><td class="change negative">-0,9%
	</td></tr></table>
			</div>
		<div id="teaser-stock-tables-tabs-0-2" class="nav-tab-target">
				<table>
					<tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=9514633" title="STROEER SE &amp; CO. KGAA INHABER-AKTIEN O.N.">STROEER SE + CO..
	      </a></th><td class="value">39,18</td><td class="change positive">5,2%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=98346" title="LEONI AG NAMENS-AKTIEN O.N.">LEONI</a></th><td class="value">33,79</td><td class="change positive">5,1%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=20353499" title="HUGO BOSS AG NAMENS-AKTIEN O.N.">HUGO BOSS AG NA..
	      </a></th><td class="value">53,35</td><td class="change positive">4,1%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=108441" title="STADA ARZNEIMITTEL AG VINK.NAMENS-AKTIEN O.N.">STADA</a></th><td class="value">47,65</td><td class="change negative">-1,7%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=109086" title="DEUTSCHE EUROSHOP AG NAMENS-AKTIEN O.N.">DT. EUROSHOP</a></th><td class="value">39,05</td><td class="change negative">-1,0%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=33464469" title="SCHAEFFLER AG INHABER-VORZUGSAKT.O.ST. O.N.">SCHAEFFLER AG I..
	      </a></th><td class="value">13,51</td><td class="change negative">-0,8%
	</td></tr></table>
			</div>
		<div id="teaser-stock-tables-tabs-0-3" class="nav-tab-target">
				<table>
					<tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=46655" title="Goldman Sachs Group">GOLDMAN SACHS</a></th><td class="value">170,55</td><td class="change positive">1,9%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=51216" title="Intel Corporation">Intel Corporati..
	      </a></th><td class="value">37,45</td><td class="change positive">1,3%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=35678" title="E.I. du Pont de Nemours and Company">DU PONT</a></th><td class="value">68,93</td><td class="change positive">1,2%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=56419" title="McDonald's Corporation">MC DONALDS</a></th><td class="value">114,22</td><td class="change negative">-1,0%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=17494" title="American Express Company">AMER. EXPRESS</a></th><td class="value">60,19</td><td class="change negative">-0,4%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=52752" title="Johnson &amp; Johnson">JOHNS. &amp; JOHNS.</a></th><td class="value">117,84</td><td class="change negative">-0,4%
	</td></tr></table>
			</div>
		<div id="teaser-stock-tables-tabs-0-4" class="nav-tab-target">
				<table>
					<tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=19067128" title="Analog Devices">Analog Devices</a></th><td class="value">61,81</td><td class="change positive">1,8%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=295693" title="Activision Blizzard">Activision Bliz..
	      </a></th><td class="value">43,87</td><td class="change positive">1,6%
	</td></tr><tr class="up"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=59588" title="Maxim Integrated Products">Maxim Integrate..
	      </a></th><td class="value">38,18</td><td class="change positive">1,6%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=861998" title="Mylan N.V.">Mylan N.V.</a></th><td class="value">36,71</td><td class="change negative">-3,1%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=50967" title="Incyte Corporation">Incyte Corporat..
	      </a></th><td class="value">87,16</td><td class="change negative">-2,6%
	</td></tr><tr class="down"><th scope="row" class="name"><a href="http://kursdaten.teleboerse.de/teleboerse/kurse_einzelkurs_uebersicht.htn?i=20571" title="BioMarin Pharmaceutical Inc">BioMarin Pharma..
	      </a></th><td class="value">85,00</td><td class="change negative">-2,2%
	</td></tr></table>
			</div>
		</div>
	<script>
		$( "#teaser-stock-tables-tabs-0" ).ntvTeaserTabs();
	</script>
</section><section class="section box  box-media">
			<strong class="category">Video</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/teleboerse/Teleboerse-Der-Tag-article9834421.html" title="Sendung: Telebörse - Der Tag">
								<span class="img icon video">
		<img src="http://bilder3.n-tv.de/img/incoming/crop18368706/0436869829-cImg_16_9-w290/Webpictos-16zu9-Teleboerse-DerTag.jpg" alt="Sendung: Telebörse - Der Tag" width="290" height="163" />
			</span>
<span class="kicker">Sendung</span>
									<span class="headline">Telebörse - Der Tag</span>
									</a>
							<span class="info">
		14.10.16
			 &ndash; 05:50 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Börsenschalten</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/Boersenbericht-Frankfurt-article9834426.html" title="Marktbericht: Börsenbericht Frankfurt">
								<span class="img icon video">
		<img src="http://bilder2.n-tv.de/img/incoming/crop11213301/834686393-cImg_16_9-w290/BoerseFFMPics-1.jpg" alt="Marktbericht: Börsenbericht Frankfurt" width="290" height="163" />
			</span>
<span class="kicker">Marktbericht</span>
									<span class="headline">Börsenbericht Frankfurt</span>
									</a>
							<span class="info">
		14.10.16
			 &ndash; 01:01 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/mediathek_videos_sendungen_boersenschalten/Boersenbericht-New-York-article9834431.html" title="Marktbericht: Börsenbericht New York">
								<span class="img icon video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop12596471/01368613-cImg_16_9-w290/BOERSEAUFNY-1.jpg" alt="Marktbericht: Börsenbericht New York" width="290" height="163" />
			</span>
<span class="kicker">Marktbericht</span>
									<span class="headline">Börsenbericht New York</span>
									</a>
							<span class="info">
		13.10.16
			 &ndash; 00:34 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<section class="section box  box-media">
			<strong class="category">Videos</strong>
			<div class="teaser teaser-list-media">
				<ul class="list list-media">
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Britisches-Pfund-bleibt-weiter-unter-Druck-article18842676.html" title="Trotz leichter Erholung: Britisches Pfund bleibt weiter unter Druck">
								<span class="img icon video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop18843271/2926865937-cImg_16_9-w290/8c812b2cc585b2272b66d92d246129b3.jpg" alt="Trotz leichter Erholung: Britisches Pfund bleibt weiter unter Druck" width="290" height="163" />
			</span>
<span class="kicker">Trotz leichter Erholung</span>
									<span class="headline">Britisches Pfund bleibt weiter unter Druck</span>
									</a>
							<span class="info">
		12.10.16
			 &ndash; 01:19 min
		</span>
</li>
					<li class="teaser-media">
							<a href="http://www.teleboerse.de/mediathek/mediathek_videos/n-tv_mediathek_videos_wirtschaf/Heizoel-Kunden-steht-ein-teurer-Winter-bevor-article18842481.html" title="Steigende Nachfrage und Opec-Gerüchte: Heizöl-Kunden steht ein teurer Winter bevor">
								<span class="img icon video">
		<img src="http://bilder4.n-tv.de/img/incoming/crop18842571/9356867252-cImg_16_9-w290/84328199.jpg" alt="Steigende Nachfrage und Opec-Gerüchte: Heizöl-Kunden steht ein teurer Winter bevor" width="290" height="163" />
			</span>
<span class="kicker">Steigende Nachfrage und Opec-Gerüchte</span>
									<span class="headline">Heizöl-Kunden steht ein teurer Winter bevor</span>
									</a>
							<span class="info">
		12.10.16
			 &ndash; 01:24 min
		</span>
</li>
					</ul>
			</div>
		</section>
		
	<div data-adformat="octopus_hr" data-adextensions="pos=2"></div></div>
	<footer class="box section footer" id="footer">
					<p class="imprint">
		<a title='Impressum' href="http://www.teleboerse.de/9517336">Impressum: © teleboerse.de Alle Rechte vorbehalten</a>, <a title='Datenschutzerklärung' href="http://www.teleboerse.de/intern/Datenschutzerklaerung-article6100.html">Datenschutzerklärung</a>, <a href="http://www.teleboerse.de/14737826">Datenschutzerklärung mobil</a>, <a href="http://www.ip-deutschland.de/datenschutzinfo_online-werbung" target="_blank"
						title='Nutzungsbasierte Online Werbung'>Nutzungsbasierte Online Werbung</a>, <a title='Nutzungsbedingungen Website' href="http://www.teleboerse.de/intern/n-tv-Webseiten-article495196.html">Nutzungsbedingungen Website</a>, <a href="http://www.ip-deutschland.de/teleboerse_de_lp" target="_blank"
						title='Die Seite wird vermarktet von IP Deutschland GmbH'>Die Seite wird vermarktet von IP Deutschland GmbH</a>, <a href="http://www.nachrichtenmanufaktur.de" target="_blank"
						title='produziert von der nachrichtenmanufaktur GmbH'>produziert von der nachrichtenmanufaktur GmbH</a>, <a href="http://www.vwd.com" target="_blank"
						title='Programmierung Börsenseiten und Kurse: vwd group'>Programmierung Börsenseiten und Kurse: vwd group</a>


</p></footer>
			</div>
	
			<div class="layer" id="layer"></div>
			<div class="ajax-spinner" id="ajax-spinner"></div>
			<div class="scroll-shield" id="scroll-shield"></div>
		</div>



		<div id="banner" data-adformat="fireplace" data-adextensions=""></div>
				<div id="sky" data-adformat="skyscraper" data-adextensions=""></div>
				<div id="overlay" data-adformat="baseboard" data-adextensions=""></div>
			</div>
    
 
  	<script type="text/javascript">/* <![CDATA[ */
   		document.write('<img class="pixel" alt="technical-service" id="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_na&amp;d=' + new Date().getTime() + '" width="1" height="1" />');
   	/* ]]> */</script>
   	<noscript><img class="pixel" alt="technical-service" src="//technical-service.net/pixel.gif?agf=dbrsowf_tak_teleboer_na"></noscript>
   	
   	<script type="text/javascript">/* <![CDATA[ */
	   	(function() {
			var protocol = ('http:' === location.protocol ? 'http:' : 'https:');
			window._adexc = window._adexc || [];
	   	    window._adexc.push(['/229/505/', 'cm', '_cb', [ protocol + '//technical-service.net/cb-pixel.gif?auid={{UUID}}']]);
	   	    var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
	   	    axd.src = protocol + "//dmp.theadex.com/d/229/505/s/adex.js";
	   	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	   	})();
   	/* ]]> */</script>
    	
    	
    <script>
    	var ntv_ads_show = true;
    	if(String(window.document.URL).search("thema/kondome")!=-1){
    		ntv_ads_show = false;
    	}
	</script>
   	

    <script id="ipadcontrol" name="ipadcontrol" src="http://cdn.static-fra.de/ip/js/adcontrol/adcontrol.min.js">
				 $AC.loadConfig({
				  autoDetection : ntv_ads_show,
				  site : ip_network,
				  subsite : ivw_code,
				  scConfig: {
					plc : "82465"
				  },
				  nuggadID : (window.location.host.indexOf("www.n-tv.de") > -1) ? 1083198990 : 525081136,
					ylConfig : {
						placements : {
							sb : "23633",
							sky : "23629",
							mr : "23631",
							hpa : "79840",
							bb : "79867",
							_default : "23635"
						},
						formats : "101,104,105,106,107,109,111,112,113,115,117,118,119"
					},
					hawkEye : true
				 });
			</script>
		<script>
	    
		ntv_init();
		</script>



    <script type="text/javascript">
	<!--
		(function(){

			var jsRt     = '1';
			var jsObjId  = '18862816';
			var jsType   = escape('article');
			var jsCtxId  = '511';
			var jsPubId  = '2';
			var jsCat    = escape('meldung');
			var jsMeta   = escape('511');
			var jsTitle  = escape('Der+N%C3%A4chste+l%C3%A4sst+Twitter+links+liegen');
			var jsUrl    = escape('%2Faktien%2FDer-Naechste-laesst-Twitter-links-liegen-article18862816.html');
			var ref=escape(document.referrer);
			if (ref.length>=252) ref=ref.substring(0,252)+"...";
			var isJS10 = 1;

			var logger_image = new Image();
        	logger_image.src = 'http://www.teleboerse.de/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
		})();
	-->
	</script>
</body>
</html>